
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Прогноз: Не добившись от Армении мирного договора, Азербайджан может инициировать широкомасштабную войну</title>
<meta name="description" content="Arminfo: Прогноз: Не добившись от Армении мирного договора, Азербайджан может инициировать широкомасштабную войну" />
<meta name="keywords" content="Arminfo: Прогноз: Не добившись от Армении мирного договора, Азербайджан может инициировать широкомасштабную войну" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=66186&amp;lang=2" />
<meta property="og:title" content="Arminfo: Прогноз: Не добившись от Армении мирного договора, Азербайджан может инициировать широкомасштабную войну" />
<meta property="og:description" content="Прогноз: Не добившись от Армении мирного договора, Азербайджан может инициировать широкомасштабную войну" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20201118072643.jpg" />
<meta property="fb:app_id" content="1099488693503921" />
<link href="styles/style.css" rel="stylesheet" type="text/css" />
<script src="ajaxsbmt.js" type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
<link rel="stylesheet" href="./index_files/font-awesome.min.css">
<script src="./index_files/bootstrap.min.js.download"></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body>
<header>

<nav class="navbar navbar-inverse  navbar-custom">
<div class="container-fluid">
<ul class="nav navbar-nav" style="margin-top:0px;">
<li class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo" target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">
<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
<td><a href="/full_news.php?id=66186&lang=1" style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=66186&lang=2" style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=66186&lang=3" title="English" style="color:#fff;">Eng</a></td>
</tr></table>
</li>
</ul>
<form action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
<form action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
</div>
</nav>



<div class="container-fluid" style="padding-top:5px;">
<div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">
<a href="/"><img src="images/arminfo3.jpg" width="160" alt="Arminfo.info" /></a>
</div>
<div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-4">
<a href='https://bit.ly/3g7vMJa' target='_blank'><img src='banners/20210817124012.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
</div>


<nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
<span class="button-label">Arminfo</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar">
<ul class="nav navbar-nav">
<li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>
</ul>
</div>
</div>
</nav>


<nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
<span class="button-label">Finport</span>
<div class="button-bars"> 
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar2">
<ul class="nav navbar-nav" style="margin-left:0px;">
<li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>
</ul>
</div>
</div>
</nav>

<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>
</header>
<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
<div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg' style='width:96%;margin:8px;'><table class='table table-hover'><tr><td style='border-top:none;'><img src="https://arminfo.info/mcgallery/20211117103424.jpg" alt="Ариэль Коэн: Казахстану нужно умудриться жить между «Драконом» и «Медведем»" class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;" /><a href='https://arminfo.info/full_news2.php?id=66188&amp;lang=2'>Ариэль Коэн: Казахстану нужно умудриться жить между «Драконом» и «Медведем»</a></td></tr></table></div>
</div><iframe width="300" height="200" src="https://www.youtube.com/embed/akmK017yFgA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
<div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20211004095205.jpg" alt="Приказа не стрелять не было - такого быть не может: Пашинян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66199&amp;lang=2'>Приказа не стрелять не было - такого быть не может: Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180228042210european_parliament_plenary_crediteuropean_parliament_flickr1.jpg" alt="Европарламентарии: Осуждаем любые попытки <бордеризации>, наблюдающиеся после вторжения азербайджанских войск на территорию Армении 12 мая" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66198&amp;lang=2'>Европарламентарии: Осуждаем любые попытки <бордеризации>, наблюдающиеся после вторжения азербайджанских войск на территорию Армении 12 мая</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170325034027Без-имени-1.jpg" alt="В ЕС призвали Армению и Азербайджан выполнять трехсторонние заявления о прекращении огня" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66197&amp;lang=2'>В ЕС призвали Армению и Азербайджан выполнять трехсторонние заявления о прекращении огня</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211005023626.jpg" alt="Глава МИД Армении указал на причины агрессивных действий Азербайджана в отношении суверенных территорий РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66196&amp;lang=2'>Глава МИД Армении указал на причины агрессивных действий Азербайджана в отношении суверенных территорий РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170117122921Без-имени-1.jpg" alt="Минздрав Армении отмечает темпы снижения распространения коронавируса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66195&amp;lang=2'>Минздрав Армении отмечает темпы снижения распространения коронавируса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191022012940.jpg" alt="Политолог: Причина агрессии Баку - срыв встречи Пашинян - Путин - Алиев" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66194&amp;lang=2'>Политолог: Причина агрессии Баку - срыв встречи Пашинян - Путин - Алиев</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210601071152.jpg" alt="Минздрав: Жители общин Бардзраван и Чакатен будут обеспечены необходимой медпомощью" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66193&amp;lang=2'>Минздрав: Жители общин Бардзраван и Чакатен будут обеспечены необходимой медпомощью</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928113109.jpg" alt="Замглавы МИД РФ обсудил со спецпредставителем ЕС ситуацию на армяно-азербайджанской границе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66192&amp;lang=2'>Замглавы МИД РФ обсудил со спецпредставителем ЕС ситуацию на армяно-азербайджанской границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117104238.jpg" alt="В Кремле назвали условия нормализации отношений между Ереваном и Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66191&amp;lang=2'>В Кремле назвали условия нормализации отношений между Ереваном и Баку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117104121.jpg" alt="Генсек ОДКБ оценил ситуацию на армяно-азербайджанской границе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66190&amp;lang=2'>Генсек ОДКБ оценил ситуацию на армяно-азербайджанской границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117104002.jpg" alt="Мария Пейчинович Бурич напомнила Еревану и Баку о взятых перед СЕ обязательствах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66189&amp;lang=2'>Мария Пейчинович Бурич напомнила Еревану и Баку о взятых перед СЕ обязательствах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181108031902.jpg" alt="Секретари Совбезов Армении и Азербайджана участвуют в ежегодной встрече с коллегами по СНГ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66187&amp;lang=2'>Секретари Совбезов Армении и Азербайджана участвуют в ежегодной встрече с коллегами по СНГ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201118072643.jpg" alt="Прогноз: Не добившись от Армении " мирного договора", Азербайджан может инициировать широкомасштабную войну" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66186&amp;lang=2'>Прогноз: Не добившись от Армении "мирного договора", Азербайджан может инициировать широкомасштабную войну</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117084024.jpg" alt="Посол Армении в РФ не исключает возможности обращения Армении в ОДКБ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66185&amp;lang=2'>Посол Армении в РФ не исключает возможности обращения Армении в ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117074120.jpg" alt="Постпред Армении в ООН призвал обеспечить безоговорочный вывод азербайджанских войск с армянских территорий" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66184&amp;lang=2'>Постпред Армении в ООН призвал обеспечить безоговорочный вывод азербайджанских войск с армянских территорий</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117073918.jpg" alt="С участников войны и их родственников не будут взимать расходы по совершению исполнительных действий: Проект" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66183&amp;lang=2'>С участников войны и их родственников не будут взимать расходы по совершению исполнительных действий: Проект</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117073741.jpg" alt="МИД: Армения находится на прямой и многоуровневой связи с союзником - Россией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66182&amp;lang=2'>МИД: Армения находится на прямой и многоуровневой связи с союзником - Россией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117073610.jpg" alt="В новогодние каникулы в Армении будут отдыхать всего 4 дня" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66181&amp;lang=2'>В новогодние каникулы в Армении будут отдыхать всего 4 дня</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117084604.jpg" alt="Армения внедряет институт уполномоченного по делам диаспоры в зарубежных странах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66180&amp;lang=2'>Армения внедряет институт уполномоченного по делам диаспоры в зарубежных странах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170607114518Без-имени-1.jpg" alt="Иран призвал Армению и Азербайджан к сдержанности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66179&amp;lang=2'>Иран призвал Армению и Азербайджан к сдержанности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117072735.jpg" alt="МО Армении: Армянская сторона имеет 1 погибшего, 13 военнопленных , еще с 24 военными потеряна связь" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66178&amp;lang=2'>МО Армении: Армянская сторона имеет 1 погибшего, 13 военнопленных , еще с 24 военными потеряна связь</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210429072220.jpg" alt="Госсекретарь США призвал Армению и Азербайджан к конструктивному взаимодействию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66177&amp;lang=2'>Госсекретарь США призвал Армению и Азербайджан к конструктивному взаимодействию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200420105604.jpg" alt="За сутки в Армении подтвердилось 982 случая заражения коронавирусом, скончалось 46 человек" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66176&amp;lang=2'>За сутки в Армении подтвердилось 982 случая заражения коронавирусом, скончалось 46 человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201117062303.jpg" alt="Вашингтон и Париж призвали Ереван и Баку стабилизировать ситуацию вдоль границы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66175&amp;lang=2'>Вашингтон и Париж призвали Ереван и Баку стабилизировать ситуацию вдоль границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210618075525.jpg" alt="Блок <Армения> выступил с заявлением в связи с эскалацией ситуации на границе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66174&amp;lang=2'>Блок <Армения> выступил с заявлением в связи с эскалацией ситуации на границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180510045053Edik Agadjanyan.jpeg" alt="Эдуард Агаджанян: Есть необходимость в размещении мониторинговой группы ОБСЕ вдоль армяно-азербайджанской границы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66173&amp;lang=2'>Эдуард Агаджанян: Есть необходимость в размещении мониторинговой группы ОБСЕ вдоль армяно-азербайджанской границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170316124803Без-имени-1.jpg" alt="Совет Безопасности ООН пока не планировал заседания по ситуации на армяно-азербайджанской границе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66172&amp;lang=2'>Совет Безопасности ООН пока не планировал заседания по ситуации на армяно-азербайджанской границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210602042937.jpg" alt="Состоялся телефонный разговор премьер-министра Армении с Президентом Европейского Совета Шарлем Мишелем" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66171&amp;lang=2'>Состоялся телефонный разговор премьер-министра Армении с Президентом Европейского Совета Шарлем Мишелем</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180316122107arm,en sarkisyan.jpg" alt="Президент Армении представит ситуацию на армяно-азербайджанской границе в ходе форума The Bloomberg New Economy в Сингапуре" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66170&amp;lang=2'>Президент Армении представит ситуацию на армяно-азербайджанской границе в ходе форума The Bloomberg New Economy в Сингапуре</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211116070000.jpg" alt="Секретарь Совбеза встретился с послом США" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66169&amp;lang=2'>Секретарь Совбеза встретился с послом США</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211012050214.jpg" alt="Владимир Путин провел телефонный разговор с Николом Пашиняном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66168&amp;lang=2'>Владимир Путин провел телефонный разговор с Николом Пашиняном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190210043148.jpg" alt="МИД: Россия находится в контакте с Азербайджаном и Арменией для перевода ситуации с обострением на границе в мирное русло" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66167&amp;lang=2'>МИД: Россия находится в контакте с Азербайджаном и Арменией для перевода ситуации с обострением на границе в мирное русло</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210715092553.jpg" alt="Пашинян: В условиях молчания международного сообщества Азербайджан  продолжает агрессивные действия в отношении Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66166&amp;lang=2'>Пашинян: В условиях молчания международного сообщества Азербайджан продолжает агрессивные действия в отношении Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180821071841.jpg" alt="Шойгу призвал Армению и Азербайджан прекратить действия, провоцирующие эскалацию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66165&amp;lang=2'>Шойгу призвал Армению и Азербайджан прекратить действия, провоцирующие эскалацию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180429020715Без-имени-1.jpg" alt="Секретариат ОДКБ не получал официальных обращений от Армении о помощи" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66164&amp;lang=2'>Секретариат ОДКБ не получал официальных обращений от Армении о помощи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211116025056.jpg" alt="Секретарь Совбеза принял Посла Ирана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66163&amp;lang=2'>Секретарь Совбеза принял Посла Ирана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190215055519.jpg" alt="ВС Армении удалось уничтожить 4 БТР и 1 <Урал> противника: Агаджанян о ситуации на границе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66161&amp;lang=2'>ВС Армении удалось уничтожить 4 БТР и 1 <Урал> противника: Агаджанян о ситуации на границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181030085948.jpg" alt="Армения пока не передавала России официального запроса о помощи с ситуацией на границе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66159&amp;lang=2'>Армения пока не передавала России официального запроса о помощи с ситуацией на границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66158&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210315035003.jpg" alt="Действующий председатель ОБСЕ отреагировала на эскалацию ситуации вдоль армяно- азербайджанской границы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66157&amp;lang=2'>Действующий председатель ОБСЕ отреагировала на эскалацию ситуации вдоль армяно- азербайджанской границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211004033549.jpg" alt="Пашинян примет участие в Демократической конференции Байдена" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66156&amp;lang=2'>Пашинян примет участие в Демократической конференции Байдена</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210109105050.jpg" alt="Омбудсмен: Вооруженные силы Азербайджана совершили открытый теракт против Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66155&amp;lang=2'>Омбудсмен: Вооруженные силы Азербайджана совершили открытый теракт против Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201104100245.jpg" alt="Военный эксперт: ОДКБ превратилась в военно-политического кастрата" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66154&amp;lang=2'>Военный эксперт: ОДКБ превратилась в военно-политического кастрата</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180525051415minoborona.jpg" alt="Минобороны Армении сообщило о пленении Азербайджаном 12 армянских военнослужащих" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66153&amp;lang=2'>Минобороны Армении сообщило о пленении Азербайджаном 12 армянских военнослужащих</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Секретарь Совбеза Армении и посол Франции обсудили вторжение ВС Азербайджана на территорию РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66152&amp;lang=2'>Секретарь Совбеза Армении и посол Франции обсудили вторжение ВС Азербайджана на территорию РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200513110229.jpg" alt="Правящее большинство заявило о возможности РФ предотвратить напряженность в пределах границ ОДКБ и возможной альтернативе для Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66150&amp;lang=2'>Правящее большинство заявило о возможности РФ предотвратить напряженность в пределах границ ОДКБ и возможной альтернативе для Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210612105956.jpg" alt="МО Армении сообщает о потерях в живой силе и позиций" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66149&amp;lang=2'>МО Армении сообщает о потерях в живой силе и позиций</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180611063417dez.jpg" alt="Минобороны Армении: ВС Азербайджана сопровождают инициированное 16 ноября нападение широкомасштабной дезинформационной кампанией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66148&amp;lang=2'>Минобороны Армении: ВС Азербайджана сопровождают инициированное 16 ноября нападение широкомасштабной дезинформационной кампанией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180312010554mid.jpg" alt="МИД Армении призвал международное сообщество отреагировать на поползновения Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66147&amp;lang=2'>МИД Армении призвал международное сообщество отреагировать на поползновения Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211028125914.jpg" alt="Армения призвала Россию помочь защитить свои территории от азербайджанских поползновений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66146&amp;lang=2'>Армения призвала Россию помочь защитить свои территории от азербайджанских поползновений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210601070621.jpg" alt="Великобритания придает важность урегулирования нагорно-карабахского конфликта в рамках формата Минской группы ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66145&amp;lang=2'>Великобритания придает важность урегулирования нагорно-карабахского конфликта в рамках формата Минской группы ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180413052936min oboroni.jpg" alt="Минобороны Армении сообщили о четырех раненных на передовой" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66144&amp;lang=2'>Минобороны Армении сообщили о четырех раненных на передовой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211116120701.jpg" alt="Эмиль Карат: <Очень важно, чтобы моя Родина двигалась вперед с прямой спиной>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66143&amp;lang=2'>Эмиль Карат: <Очень важно, чтобы моя Родина двигалась вперед с прямой спиной></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201210100053.jpg" alt="Прогнозировать неминуемый взрыв народного недовольства как результат подписания мира с Азербайджаном преждевременно - Мискарян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66142&amp;lang=2'>Прогнозировать неминуемый взрыв народного недовольства как результат подписания мира с Азербайджаном преждевременно - Мискарян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123093151.jpg" alt="Прогноз: В своем стремлении на Восток Турция никогда не остановится" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66141&amp;lang=2'>Прогноз: В своем стремлении на Восток Турция никогда не остановится</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210708030038.jpg" alt="Глава МИД Армении и Еврокомиссар обсудили гуманитарные проблемы, вызванные агрессией Азербайджана против Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66140&amp;lang=2'>Глава МИД Армении и Еврокомиссар обсудили гуманитарные проблемы, вызванные агрессией Азербайджана против Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303111033.jpg" alt="Минобороны Армении: Ситуация на восточных рубежах страны напряженная" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66139&amp;lang=2'>Минобороны Армении: Ситуация на восточных рубежах страны напряженная</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210506084933.jpg" alt="Прогноз: Последствия выбора между плохим и наихудшим еще очень долго будут сказываться на Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66138&amp;lang=2'>Прогноз: Последствия выбора между плохим и наихудшим еще очень долго будут сказываться на Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210805040244.jpg" alt="Путин и Раиси обсудили ситуацию вокруг Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66137&amp;lang=2'>Путин и Раиси обсудили ситуацию вокруг Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224112419.jpg" alt="Армения пересматривает порядок выдачи паспортов гражданам мужского пола" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66136&amp;lang=2'>Армения пересматривает порядок выдачи паспортов гражданам мужского пола</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div><a href='https://www.idram.am/cashlesspayments?search=&thematicid=0&filterby=3' target='_blank'><img src='banners/20211020120442.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20211012111630.gif' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://www.eabr.org' target='_blank'><img src='banners/20211112023704.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br />

<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<span id="top100_widget"></span>


<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
</div>
<div class="col-sm-12 col-md-7">
<div class="full_news">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br />
<div class="sharethis-inline-share-buttons"></div>

<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Среда, 17 Ноября 2021 13:41</div><a href='news_by_author.php?auth=48&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Давид Степанян</a><h1 class='article_title'>Прогноз: Не добившись от Армении "мирного договора", Азербайджан может инициировать широкомасштабную войну</h1><img src='mcgallery/20201118072643.jpg' alt='Прогноз: Не добившись от Армении "мирного договора", Азербайджан может инициировать широкомасштабную войну' class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style='' margin:15px;margin-right:20px;float:left' /><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>. Не добившись от Армении &quot;мирного договора&quot;, в том понимании, в котором этот мир представляют себе в Баку, Азербайджан вполне способен начать широкомасштабную войну против Армении. Подобное выразил АрмИнфо российский эксперт по странам СНГ Аркадий Дубнов.</p>
<p>&quot;Достигнутое накануне при посредничестве министра обороны РФ прекращение боевых действий непосредственно на границе между Арменией и Азербайджаном совершенно не означает, что конфликт полностью исчерпан. На мой взгляд, если Баку не сумеет добиться посредством давления существенных уступок от Еревана по важным для него вопросам, очередная эскалация на границе вполне может перерасти в новую полномасштабную войну, по примеру 44-х дневной&quot;, - прогнозирует он.</p>
<p>Обстреляв позиции армянских ВС на восточном направлении, Азербайджан 14 ноября развернул очередной виток эскалации в конфликте с Арменией. 16 ноября подразделения ВС Азербайджана атаковали с применением артиллерийских средств, бронетехники и стрелкового оружия армянские позиции на все том же направлении, совершив проникновение на территорию Армении. В результате локальных боев у обеих сторон есть потери. Боестолкновения прекратились с 18:30, согласно договоренности, достигнутой при посредничестве российской стороны.</p>
<p>Инициировав боевые действия на границе с Арменией, Алиев, согласно эксперту, пытается оказать давление на армянского премьера с целью вынудить Никола Пашиняна в конечном счете подписать &quot;мирный договор&quot;. Последний, в понимании Баку, согласно Дубнову, сводится к переходу под контроль Азербайджана части территории Армении и, конечно, обретению контроля над, связывающим Азербайджан с Турцией&nbsp; т.н. Зангезурским коридором.</p>
<p>&quot;Стрельба прекратилась после того как Ереван был вынужден обратиться за помощью к министру обороны и президенту РФ. И именно ответная реакция Москвы во многом это обеспечила. Думаю, что Баку доходчиво объяснили необходимость прекращения военных действий, недопустимость вторжения на территорию Армении. А потери армянской стороны, погибшие и наличие пленных, на мой взгляд, свидетельствует именно о вторжении ВС Азербайджана на территорию Армении&quot;, - подытожил эксперт.c</p>
</div></div>
<div class="col-sm-12 visible-xs-block visible-sm-block">
<br /><div class="panel panel-default">
<div class="panel-heading">Лента новостей</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20211004095205.jpg" alt="Приказа не стрелять не было - такого быть не может: Пашинян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66199&amp;lang=2'>Приказа не стрелять не было - такого быть не может: Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180228042210european_parliament_plenary_crediteuropean_parliament_flickr1.jpg" alt="Европарламентарии: Осуждаем любые попытки <бордеризации>, наблюдающиеся после вторжения азербайджанских войск на территорию Армении 12 мая" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66198&amp;lang=2'>Европарламентарии: Осуждаем любые попытки <бордеризации>, наблюдающиеся после вторжения азербайджанских войск на территорию Армении 12 мая</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170325034027Без-имени-1.jpg" alt="В ЕС призвали Армению и Азербайджан выполнять трехсторонние заявления о прекращении огня" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66197&amp;lang=2'>В ЕС призвали Армению и Азербайджан выполнять трехсторонние заявления о прекращении огня</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211005023626.jpg" alt="Глава МИД Армении указал на причины агрессивных действий Азербайджана в отношении суверенных территорий РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66196&amp;lang=2'>Глава МИД Армении указал на причины агрессивных действий Азербайджана в отношении суверенных территорий РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170117122921Без-имени-1.jpg" alt="Минздрав Армении отмечает темпы снижения распространения коронавируса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66195&amp;lang=2'>Минздрав Армении отмечает темпы снижения распространения коронавируса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191022012940.jpg" alt="Политолог: Причина агрессии Баку - срыв встречи Пашинян - Путин - Алиев" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66194&amp;lang=2'>Политолог: Причина агрессии Баку - срыв встречи Пашинян - Путин - Алиев</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210601071152.jpg" alt="Минздрав: Жители общин Бардзраван и Чакатен будут обеспечены необходимой медпомощью" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66193&amp;lang=2'>Минздрав: Жители общин Бардзраван и Чакатен будут обеспечены необходимой медпомощью</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928113109.jpg" alt="Замглавы МИД РФ обсудил со спецпредставителем ЕС ситуацию на армяно-азербайджанской границе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66192&amp;lang=2'>Замглавы МИД РФ обсудил со спецпредставителем ЕС ситуацию на армяно-азербайджанской границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117104238.jpg" alt="В Кремле назвали условия нормализации отношений между Ереваном и Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66191&amp;lang=2'>В Кремле назвали условия нормализации отношений между Ереваном и Баку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117104121.jpg" alt="Генсек ОДКБ оценил ситуацию на армяно-азербайджанской границе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66190&amp;lang=2'>Генсек ОДКБ оценил ситуацию на армяно-азербайджанской границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117104002.jpg" alt="Мария Пейчинович Бурич напомнила Еревану и Баку о взятых перед СЕ обязательствах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66189&amp;lang=2'>Мария Пейчинович Бурич напомнила Еревану и Баку о взятых перед СЕ обязательствах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181108031902.jpg" alt="Секретари Совбезов Армении и Азербайджана участвуют в ежегодной встрече с коллегами по СНГ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66187&amp;lang=2'>Секретари Совбезов Армении и Азербайджана участвуют в ежегодной встрече с коллегами по СНГ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201118072643.jpg" alt="Прогноз: Не добившись от Армении " мирного договора", Азербайджан может инициировать широкомасштабную войну" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66186&amp;lang=2'>Прогноз: Не добившись от Армении "мирного договора", Азербайджан может инициировать широкомасштабную войну</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117084024.jpg" alt="Посол Армении в РФ не исключает возможности обращения Армении в ОДКБ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66185&amp;lang=2'>Посол Армении в РФ не исключает возможности обращения Армении в ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117074120.jpg" alt="Постпред Армении в ООН призвал обеспечить безоговорочный вывод азербайджанских войск с армянских территорий" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66184&amp;lang=2'>Постпред Армении в ООН призвал обеспечить безоговорочный вывод азербайджанских войск с армянских территорий</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117073918.jpg" alt="С участников войны и их родственников не будут взимать расходы по совершению исполнительных действий: Проект" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66183&amp;lang=2'>С участников войны и их родственников не будут взимать расходы по совершению исполнительных действий: Проект</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117073741.jpg" alt="МИД: Армения находится на прямой и многоуровневой связи с союзником - Россией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66182&amp;lang=2'>МИД: Армения находится на прямой и многоуровневой связи с союзником - Россией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117073610.jpg" alt="В новогодние каникулы в Армении будут отдыхать всего 4 дня" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66181&amp;lang=2'>В новогодние каникулы в Армении будут отдыхать всего 4 дня</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117084604.jpg" alt="Армения внедряет институт уполномоченного по делам диаспоры в зарубежных странах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66180&amp;lang=2'>Армения внедряет институт уполномоченного по делам диаспоры в зарубежных странах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170607114518Без-имени-1.jpg" alt="Иран призвал Армению и Азербайджан к сдержанности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66179&amp;lang=2'>Иран призвал Армению и Азербайджан к сдержанности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117072735.jpg" alt="МО Армении: Армянская сторона имеет 1 погибшего, 13 военнопленных , еще с 24 военными потеряна связь" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66178&amp;lang=2'>МО Армении: Армянская сторона имеет 1 погибшего, 13 военнопленных , еще с 24 военными потеряна связь</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210429072220.jpg" alt="Госсекретарь США призвал Армению и Азербайджан к конструктивному взаимодействию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66177&amp;lang=2'>Госсекретарь США призвал Армению и Азербайджан к конструктивному взаимодействию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200420105604.jpg" alt="За сутки в Армении подтвердилось 982 случая заражения коронавирусом, скончалось 46 человек" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66176&amp;lang=2'>За сутки в Армении подтвердилось 982 случая заражения коронавирусом, скончалось 46 человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201117062303.jpg" alt="Вашингтон и Париж призвали Ереван и Баку стабилизировать ситуацию вдоль границы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66175&amp;lang=2'>Вашингтон и Париж призвали Ереван и Баку стабилизировать ситуацию вдоль границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210618075525.jpg" alt="Блок <Армения> выступил с заявлением в связи с эскалацией ситуации на границе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66174&amp;lang=2'>Блок <Армения> выступил с заявлением в связи с эскалацией ситуации на границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180510045053Edik Agadjanyan.jpeg" alt="Эдуард Агаджанян: Есть необходимость в размещении мониторинговой группы ОБСЕ вдоль армяно-азербайджанской границы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66173&amp;lang=2'>Эдуард Агаджанян: Есть необходимость в размещении мониторинговой группы ОБСЕ вдоль армяно-азербайджанской границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170316124803Без-имени-1.jpg" alt="Совет Безопасности ООН пока не планировал заседания по ситуации на армяно-азербайджанской границе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66172&amp;lang=2'>Совет Безопасности ООН пока не планировал заседания по ситуации на армяно-азербайджанской границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210602042937.jpg" alt="Состоялся телефонный разговор премьер-министра Армении с Президентом Европейского Совета Шарлем Мишелем" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66171&amp;lang=2'>Состоялся телефонный разговор премьер-министра Армении с Президентом Европейского Совета Шарлем Мишелем</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180316122107arm,en sarkisyan.jpg" alt="Президент Армении представит ситуацию на армяно-азербайджанской границе в ходе форума The Bloomberg New Economy в Сингапуре" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66170&amp;lang=2'>Президент Армении представит ситуацию на армяно-азербайджанской границе в ходе форума The Bloomberg New Economy в Сингапуре</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211116070000.jpg" alt="Секретарь Совбеза встретился с послом США" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66169&amp;lang=2'>Секретарь Совбеза встретился с послом США</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211012050214.jpg" alt="Владимир Путин провел телефонный разговор с Николом Пашиняном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66168&amp;lang=2'>Владимир Путин провел телефонный разговор с Николом Пашиняном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190210043148.jpg" alt="МИД: Россия находится в контакте с Азербайджаном и Арменией для перевода ситуации с обострением на границе в мирное русло" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66167&amp;lang=2'>МИД: Россия находится в контакте с Азербайджаном и Арменией для перевода ситуации с обострением на границе в мирное русло</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210715092553.jpg" alt="Пашинян: В условиях молчания международного сообщества Азербайджан  продолжает агрессивные действия в отношении Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66166&amp;lang=2'>Пашинян: В условиях молчания международного сообщества Азербайджан продолжает агрессивные действия в отношении Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180821071841.jpg" alt="Шойгу призвал Армению и Азербайджан прекратить действия, провоцирующие эскалацию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66165&amp;lang=2'>Шойгу призвал Армению и Азербайджан прекратить действия, провоцирующие эскалацию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180429020715Без-имени-1.jpg" alt="Секретариат ОДКБ не получал официальных обращений от Армении о помощи" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66164&amp;lang=2'>Секретариат ОДКБ не получал официальных обращений от Армении о помощи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211116025056.jpg" alt="Секретарь Совбеза принял Посла Ирана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66163&amp;lang=2'>Секретарь Совбеза принял Посла Ирана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190215055519.jpg" alt="ВС Армении удалось уничтожить 4 БТР и 1 <Урал> противника: Агаджанян о ситуации на границе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66161&amp;lang=2'>ВС Армении удалось уничтожить 4 БТР и 1 <Урал> противника: Агаджанян о ситуации на границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181030085948.jpg" alt="Армения пока не передавала России официального запроса о помощи с ситуацией на границе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66159&amp;lang=2'>Армения пока не передавала России официального запроса о помощи с ситуацией на границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66158&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210315035003.jpg" alt="Действующий председатель ОБСЕ отреагировала на эскалацию ситуации вдоль армяно- азербайджанской границы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66157&amp;lang=2'>Действующий председатель ОБСЕ отреагировала на эскалацию ситуации вдоль армяно- азербайджанской границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211004033549.jpg" alt="Пашинян примет участие в Демократической конференции Байдена" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66156&amp;lang=2'>Пашинян примет участие в Демократической конференции Байдена</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210109105050.jpg" alt="Омбудсмен: Вооруженные силы Азербайджана совершили открытый теракт против Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66155&amp;lang=2'>Омбудсмен: Вооруженные силы Азербайджана совершили открытый теракт против Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201104100245.jpg" alt="Военный эксперт: ОДКБ превратилась в военно-политического кастрата" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66154&amp;lang=2'>Военный эксперт: ОДКБ превратилась в военно-политического кастрата</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180525051415minoborona.jpg" alt="Минобороны Армении сообщило о пленении Азербайджаном 12 армянских военнослужащих" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66153&amp;lang=2'>Минобороны Армении сообщило о пленении Азербайджаном 12 армянских военнослужащих</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Секретарь Совбеза Армении и посол Франции обсудили вторжение ВС Азербайджана на территорию РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66152&amp;lang=2'>Секретарь Совбеза Армении и посол Франции обсудили вторжение ВС Азербайджана на территорию РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200513110229.jpg" alt="Правящее большинство заявило о возможности РФ предотвратить напряженность в пределах границ ОДКБ и возможной альтернативе для Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66150&amp;lang=2'>Правящее большинство заявило о возможности РФ предотвратить напряженность в пределах границ ОДКБ и возможной альтернативе для Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210612105956.jpg" alt="МО Армении сообщает о потерях в живой силе и позиций" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66149&amp;lang=2'>МО Армении сообщает о потерях в живой силе и позиций</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180611063417dez.jpg" alt="Минобороны Армении: ВС Азербайджана сопровождают инициированное 16 ноября нападение широкомасштабной дезинформационной кампанией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66148&amp;lang=2'>Минобороны Армении: ВС Азербайджана сопровождают инициированное 16 ноября нападение широкомасштабной дезинформационной кампанией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180312010554mid.jpg" alt="МИД Армении призвал международное сообщество отреагировать на поползновения Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66147&amp;lang=2'>МИД Армении призвал международное сообщество отреагировать на поползновения Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211028125914.jpg" alt="Армения призвала Россию помочь защитить свои территории от азербайджанских поползновений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66146&amp;lang=2'>Армения призвала Россию помочь защитить свои территории от азербайджанских поползновений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210601070621.jpg" alt="Великобритания придает важность урегулирования нагорно-карабахского конфликта в рамках формата Минской группы ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66145&amp;lang=2'>Великобритания придает важность урегулирования нагорно-карабахского конфликта в рамках формата Минской группы ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180413052936min oboroni.jpg" alt="Минобороны Армении сообщили о четырех раненных на передовой" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66144&amp;lang=2'>Минобороны Армении сообщили о четырех раненных на передовой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211116120701.jpg" alt="Эмиль Карат: <Очень важно, чтобы моя Родина двигалась вперед с прямой спиной>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66143&amp;lang=2'>Эмиль Карат: <Очень важно, чтобы моя Родина двигалась вперед с прямой спиной></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201210100053.jpg" alt="Прогнозировать неминуемый взрыв народного недовольства как результат подписания мира с Азербайджаном преждевременно - Мискарян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66142&amp;lang=2'>Прогнозировать неминуемый взрыв народного недовольства как результат подписания мира с Азербайджаном преждевременно - Мискарян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123093151.jpg" alt="Прогноз: В своем стремлении на Восток Турция никогда не остановится" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66141&amp;lang=2'>Прогноз: В своем стремлении на Восток Турция никогда не остановится</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210708030038.jpg" alt="Глава МИД Армении и Еврокомиссар обсудили гуманитарные проблемы, вызванные агрессией Азербайджана против Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66140&amp;lang=2'>Глава МИД Армении и Еврокомиссар обсудили гуманитарные проблемы, вызванные агрессией Азербайджана против Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303111033.jpg" alt="Минобороны Армении: Ситуация на восточных рубежах страны напряженная" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66139&amp;lang=2'>Минобороны Армении: Ситуация на восточных рубежах страны напряженная</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210506084933.jpg" alt="Прогноз: Последствия выбора между плохим и наихудшим еще очень долго будут сказываться на Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66138&amp;lang=2'>Прогноз: Последствия выбора между плохим и наихудшим еще очень долго будут сказываться на Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210805040244.jpg" alt="Путин и Раиси обсудили ситуацию вокруг Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66137&amp;lang=2'>Путин и Раиси обсудили ситуацию вокруг Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224112419.jpg" alt="Армения пересматривает порядок выдачи паспортов гражданам мужского пола" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66136&amp;lang=2'>Армения пересматривает порядок выдачи паспортов гражданам мужского пола</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div></div>
</div>
</div>
<div class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20200120014659.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=66194&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20191022012940.jpg" alt="Политолог: Причина агрессии Баку - срыв встречи Пашинян - Путин - Алиев" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Политолог: Причина агрессии Баку - срыв встречи Пашинян - Путин - Алиев</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=66186&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201118072643.jpg" alt="Прогноз: Не добившись от Армении " мирного договора", Азербайджан может инициировать широкомасштабную войну" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Не добившись от Армении "мирного договора", Азербайджан может инициировать широкомасштабную войну</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=66142&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201210100053.jpg" alt="Прогнозировать неминуемый взрыв народного недовольства как результат подписания мира с Азербайджаном преждевременно - Мискарян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогнозировать неминуемый взрыв народного недовольства как результат подписания мира с Азербайджаном преждевременно - Мискарян</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=66141&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200123093151.jpg" alt="Прогноз: В своем стремлении на Восток Турция никогда не остановится" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: В своем стремлении на Восток Турция никогда не остановится</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=66138&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210506084933.jpg" alt="Прогноз: Последствия выбора между плохим и наихудшим еще очень долго будут сказываться на Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Последствия выбора между плохим и наихудшим еще очень долго будут сказываться на Армении</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</td></tr></table></div>
</div><div class="panel panel-default">
<div class="panel-heading">Комментируемые</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg" alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg" alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg" alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg" alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg" alt="МЧС Армении представило правила поведения в случае объявления " Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg" alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg" alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg" alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg" alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg" alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg" alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg" alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg" alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg" alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br />
</div>
<div style="clear:both;"></div>
<footer>
﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br />
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br />
Использование Материалов сайтов www.arminfo.am, www.arminfo.info, www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p>
<div style="float:right;margin-top:3px;">
</div>
<a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
<i class="fa fa-angle-double-up"></i>
</a>
</footer>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6af962bd5ba1e0ae',m:'3k7LbULvugISZf_Erl_aAb3mDaLudjk3A16F.KIM_Wo-1637156582-0-AWz1VcUq79QdbtqGHYhG7C1DrLGhl9PyknG77XDdJmm2lJmX9jYhMOhMaZRgCZ/csDDlB+nL0bWHGy/aGWgEEtGFlzh/Bf8E0OYeY35+r0UUavIpR+oiQGlE1sptPCie2yO9R+ATMvmRJSWi9hT2oeQ=',s:[0x96e1315edc,0xf09437fbc8],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>