
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Эксперт: Транзит через Азербайджан для Армении абсолютно неинтересен</title>
<meta name="description" content="Arminfo: Эксперт: Транзит через Азербайджан для Армении абсолютно неинтересен" />
<meta name="keywords" content="Arminfo: Эксперт: Транзит через Азербайджан для Армении абсолютно неинтересен" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=64310&amp;lang=2" />
<meta property="og:title" content="Arminfo: Эксперт: Транзит через Азербайджан для Армении абсолютно неинтересен" />
<meta property="og:description" content="Эксперт: Транзит через Азербайджан для Армении абсолютно неинтересен" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20210210120839.jpg" />
<meta property="fb:app_id" content="1099488693503921" />
<link href="styles/style.css" rel="stylesheet" type="text/css" />
<script src="ajaxsbmt.js" type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
<link rel="stylesheet" href="./index_files/font-awesome.min.css">
<script src="./index_files/bootstrap.min.js.download"></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body>
<header>

<nav class="navbar navbar-inverse  navbar-custom">
<div class="container-fluid">
<ul class="nav navbar-nav" style="margin-top:0px;">
<li class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo" target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">
<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
<td><a href="/full_news.php?id=64310&lang=1" style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=64310&lang=2" style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=64310&lang=3" title="English" style="color:#fff;">Eng</a></td>
</tr></table>
</li>
</ul>
<form action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
<form action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
</div>
</nav>



<div class="container-fluid" style="padding-top:5px;">
<div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">
<a href="/"><img src="images/arminfo3.jpg" width="160" alt="Arminfo.info" /></a>
</div>
<div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-4">
<a href='https://play.google.com/store/apps/details?id=am.conversebank.conversbankmobile' target='_blank'><img src='banners/20200514023718.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
</div>


<nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
<span class="button-label">Arminfo</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar">
<ul class="nav navbar-nav">
<li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>
</ul>
</div>
</div>
</nav>


<nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
<span class="button-label">Finport</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar2">
<ul class="nav navbar-nav" style="margin-left:0px;">
<li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>
</ul>
</div>
</div>
</nav>

<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>
</header>
<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
<div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg' style='width:96%;margin:8px;'><table class='table table-hover'><tr><td style='border-top:none;'><img src="https://arminfo.info/mcgallery/20190320075713.jpg" alt="Касым-Жомарт Токаев выразил уверенность, что дальнейшая деятельность Никола Пашиняна будет способствовать углублению отношений Армении и Казахстана" class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;" /><a href='https://arminfo.info/full_news2.php?id=64267&amp;lang=2'>Касым-Жомарт Токаев выразил уверенность, что дальнейшая деятельность Никола Пашиняна будет способствовать углублению отношений Армении и Казахстана</a></td></tr></table></div>
</div><iframe width="300" height="200" src="https://www.youtube.com/embed/yvRkF6bB93A" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
<div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20201017064152.jpg" alt="Новоназначенный министр территориального управления: Сурен Папикян задал высокую планку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64320&amp;lang=2'>Новоназначенный министр территориального управления: Сурен Папикян задал высокую планку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930101442.jpeg" alt="Президент Франции выразил свою поддержку территориальной целостности Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64319&amp;lang=2'>Президент Франции выразил свою поддержку территориальной целостности Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210804115101.jpg" alt="Президент Туркменистана поздравил Премьер-министра Республики Армения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64318&amp;lang=2'>Президент Туркменистана поздравил Премьер-министра Республики Армения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210804113350.jpg" alt="Заруи Матевосян назначена заместителем руководителя аппарата главы правительства Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64317&amp;lang=2'>Заруи Матевосян назначена заместителем руководителя аппарата главы правительства Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180911110938.jpg" alt="Арутюн Геворкян освобожден от должности генсека Объединённой социальной службы, Ваге Акопян - ответственного за протокол премьер-министра" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64316&amp;lang=2'>Арутюн Геворкян освобожден от должности генсека Объединённой социальной службы, Ваге Акопян - ответственного за протокол премьер-министра</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181003031104.jpg" alt="Председатель НС Армении сформировал свой аппарат" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64315&amp;lang=2'>Председатель НС Армении сформировал свой аппарат</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210730070823.jpg" alt="Подразделения ПВО ВС пресекли попытку проникновения в воздушное пространство Армении вражеского БПЛА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64314&amp;lang=2'>Подразделения ПВО ВС пресекли попытку проникновения в воздушное пространство Армении вражеского БПЛА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181218052038.jpg" alt="Посол РФ: Преодоления транспортной блокады позволит раскрыть потенциал Армении, как очень перспективного экономического оператора" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64313&amp;lang=2'>Посол РФ: Преодоления транспортной блокады позволит раскрыть потенциал Армении, как очень перспективного экономического оператора</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170427054601Без-имени-1.jpg" alt="Экс-глава Мегри, ныне депутат фракции " Айастан" Мхитар Закарян останется под арестом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64312&amp;lang=2'>Экс-глава Мегри, ныне депутат фракции "Айастан" Мхитар Закарян останется под арестом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181218060026.jpg" alt="Сергей Копыркин: Осенью планируется визит бизнес-миссии России в Армению для формирования совместных проектов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64311&amp;lang=2'>Сергей Копыркин: Осенью планируется визит бизнес-миссии России в Армению для формирования совместных проектов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210120839.jpg" alt="Эксперт: Транзит через Азербайджан для Армении абсолютно неинтересен" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64310&amp;lang=2'>Эксперт: Транзит через Азербайджан для Армении абсолютно неинтересен</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210429032038.jpg" alt="Замдиректора СНБ Армении уволен с военной службы по достижении предельного возраста" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64309&amp;lang=2'>Замдиректора СНБ Армении уволен с военной службы по достижении предельного возраста</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191218085925.jpg" alt="Вторым вице-спикером от партии власти избран Акоп Аршакян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64308&amp;lang=2'>Вторым вице-спикером от партии власти избран Акоп Аршакян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200129025155.jpg" alt="За сутки в Армении зарегистрировано 280 новых случаев заражения коронавирусом, скончалось 4 человека" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64307&amp;lang=2'>За сутки в Армении зарегистрировано 280 новых случаев заражения коронавирусом, скончалось 4 человека</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180520114115137093.jpg" alt="Министерство обороны: Ситуация на армяно-азербайджанской границе стабильна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64306&amp;lang=2'>Министерство обороны: Ситуация на армяно-азербайджанской границе стабильна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171201011238Без-имени-1.jpg" alt="Прогноз: Приветствовать создание турецко-азербайджанской армии Москва, конечно, не будет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64305&amp;lang=2'>Прогноз: Приветствовать создание турецко-азербайджанской армии Москва, конечно, не будет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180122020736flaag.jpg" alt="Армения направит очередные 8,7 млрд драмов на покрытие коммрасходов, финансирование зарплат, пособий, пенсий, расходов на здравоохранение арцахцев за август" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64304&amp;lang=2'>Армения направит очередные 8,7 млрд драмов на покрытие коммрасходов, финансирование зарплат, пособий, пенсий, расходов на здравоохранение арцахцев за август</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210804071614.jpg" alt="В армянском парламенте избирают одного из трех вице-спикеров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64303&amp;lang=2'>В армянском парламенте избирают одного из трех вице-спикеров</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210804071354.jpg" alt="Руководителем аппарата - генсеком Национального собрания Армении назначен Ваан Нарибекян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64302&amp;lang=2'>Руководителем аппарата - генсеком Национального собрания Армении назначен Ваан Нарибекян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190806041650.jpg" alt="Бывший глава Минюста Армении возглавил Комитет госдоходов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64301&amp;lang=2'>Бывший глава Минюста Армении возглавил Комитет госдоходов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191113083025.jpg" alt="Сергей Копыркин: Работа по возвращению армянских пленных велась и будет вестись пофамильно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64300&amp;lang=2'>Сергей Копыркин: Работа по возвращению армянских пленных велась и будет вестись пофамильно</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181218044840.jpg" alt="Посол РФ в Армении считает несправедливой критику в адрес ОДКБ и России в связи с ситуацией на армяно-азербайджанской границе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64299&amp;lang=2'>Посол РФ в Армении считает несправедливой критику в адрес ОДКБ и России в связи с ситуацией на армяно-азербайджанской границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180712114211Kopirkin.jpg" alt="Посол РФ: Вопрос размещения российских пограничников на проблемных участках армяно-азербайджанской границы требует обсуждений в трехстороннем формате" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64298&amp;lang=2'>Посол РФ: Вопрос размещения российских пограничников на проблемных участках армяно-азербайджанской границы требует обсуждений в трехстороннем формате</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210803074743.jpg" alt="Пашинян представил аппарату Министерства обороны и высшему офицерскому составу ВС нового главу оборонного ведомства" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64296&amp;lang=2'>Пашинян представил аппарату Министерства обороны и высшему офицерскому составу ВС нового главу оборонного ведомства</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="Дипломат: Иран готов содействовать в установлении долгосрочного мира в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64295&amp;lang=2'>Дипломат: Иран готов содействовать в установлении долгосрочного мира в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180914053806.jpg" alt="Пашинян: Демаркация армяно-азербайджанской границы и урегулирование нагорно-карабахского конфликта никоим образом не являются пересекающимися процессами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64294&amp;lang=2'>Пашинян: Демаркация армяно-азербайджанской границы и урегулирование нагорно-карабахского конфликта никоим образом не являются пересекающимися процессами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200227010522.jpg" alt="Гарибашвили поздравил Пашиняна с назначением на пост премьер-министра Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64293&amp;lang=2'>Гарибашвили поздравил Пашиняна с назначением на пост премьер-министра Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190520110830.jpg" alt="Премьер-министр Украины заверил Пашиняна в готовности к конструктивному и взаимовыгодному развитию украинско-армянского сотрудничества во всех сферах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64292&amp;lang=2'>Премьер-министр Украины заверил Пашиняна в готовности к конструктивному и взаимовыгодному развитию украинско-армянского сотрудничества во всех сферах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180911110938.jpg" alt="Пашинян уволил генсека министерства территориального управления и инфраструктур и замруководителя аппарата премьер-министра" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64291&amp;lang=2'>Пашинян уволил генсека министерства территориального управления и инфраструктур и замруководителя аппарата премьер-министра</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210803014514.jpg" alt="В ходе пленарного заседания 75-ой сессии Генеральной Ассамблеи ООН единогласно принята резолюция, инициированная Tуркменистаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64290&amp;lang=2'>В ходе пленарного заседания 75-ой сессии Генеральной Ассамблеи ООН единогласно принята резолюция, инициированная Tуркменистаном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181117113203.jpg" alt="Бывший секретарь фракции " Мой шаг" назначен главным советником премьер-министра" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64289&amp;lang=2'>Бывший секретарь фракции "Мой шаг" назначен главным советником премьер-министра</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180815065257.jpg" alt="Тигран Авинян покидает пост вице-премьера: он рассказал о разногласиях с командой" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64288&amp;lang=2'>Тигран Авинян покидает пост вице-премьера: он рассказал о разногласиях с командой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171019021823Без-имени-1.jpg" alt="Уволен начальник Управления боевой подготовки Главного управления подготовки ВС Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64287&amp;lang=2'>Уволен начальник Управления боевой подготовки Главного управления подготовки ВС Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016080204.jpg" alt="Парламентские фракции выдвинули своих кандидатов на пост вице-спикеров парламента 8-го созыва" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64286&amp;lang=2'>Парламентские фракции выдвинули своих кандидатов на пост вице-спикеров парламента 8-го созыва</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170208012116Без-имени-1.jpg" alt="Парламентская оппозиция оспорит результаты выборов спикера Национального собрания в Конституционном суде" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64285&amp;lang=2'>Парламентская оппозиция оспорит результаты выборов спикера Национального собрания в Конституционном суде</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200608082326.jpg" alt="За прошедшие сутки в Армении не зарегистрировано летальных исходов от коронавируса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64284&amp;lang=2'>За прошедшие сутки в Армении не зарегистрировано летальных исходов от коронавируса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210726095919.jpg" alt="Аналитик: России нужен весь Южный Кавказ, включая Грузию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64283&amp;lang=2'>Аналитик: России нужен весь Южный Кавказ, включая Грузию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Прогноз: Решить проблемы Армении с " одной нацией, двумя государствами" без пересмотра отношений с Россией невозможно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64282&amp;lang=2'>Прогноз: Решить проблемы Армении с "одной нацией, двумя государствами" без пересмотра отношений с Россией невозможно</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180131125451armen.jpeg" alt="Президент Армении назначил министров здравоохранения, чрезвычайных ситуаций, экономики, финансов, юстиции, МОНКС и вице-премьера" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64281&amp;lang=2'>Президент Армении назначил министров здравоохранения, чрезвычайных ситуаций, экономики, финансов, юстиции, МОНКС и вице-премьера</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180301065647GES.jpg" alt="В Мартакерте построят крупную ГЭС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64280&amp;lang=2'>В Мартакерте построят крупную ГЭС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171115125357Без-имени-1.jpg" alt="Армения и Россия высоко оценили политический диалог и эффективное сотрудничество в оборонной сфере" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64279&amp;lang=2'>Армения и Россия высоко оценили политический диалог и эффективное сотрудничество в оборонной сфере</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170227033949Без-имени-1.jpg" alt="Ваагн Оганян освобожден от должности генсека МЧС, а Сурен Гамбарян - помощника премьер-министра Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64278&amp;lang=2'>Ваагн Оганян освобожден от должности генсека МЧС, а Сурен Гамбарян - помощника премьер-министра Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180206055513knigi.jpg" alt="Ежегодный фестиваль книги в Ереване завершен: жюри определило лучших прозаиков и поэтов года" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64277&amp;lang=2'>Ежегодный фестиваль книги в Ереване завершен: жюри определило лучших прозаиков и поэтов года</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181003031631.jpg" alt="Гнел Саносян и Нарек Мкртчян получили министерские портфели: территориального управления и социальных вопросов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64276&amp;lang=2'>Гнел Саносян и Нарек Мкртчян получили министерские портфели: территориального управления и социальных вопросов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201120020154.jpg" alt="Арутюнян Пашиняну: Уверен, что властям Армении удастся повысить роль и имидж страны на международной арене" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64275&amp;lang=2'>Арутюнян Пашиняну: Уверен, что властям Армении удастся повысить роль и имидж страны на международной арене</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170922123542Без-имени-1.jpg" alt="Путин поздравил Пашиняна с назначением на пост премьер-министра Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64274&amp;lang=2'>Путин поздравил Пашиняна с назначением на пост премьер-министра Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180605065539lilit makunc.jpg" alt="Лилит Макунц назначена Послом Армении в США" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64273&amp;lang=2'>Лилит Макунц назначена Послом Армении в США</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170215033725Без-имени-2.jpg" alt="ВС Азербайджана вновь нарушили режим прекращения огня" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64272&amp;lang=2'>ВС Азербайджана вновь нарушили режим прекращения огня</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200415085810.jpg" alt="Премьер-министр Никол Пашинян поздравил Алена Симоняна с избранием на пост Председателя НС РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64271&amp;lang=2'>Премьер-министр Никол Пашинян поздравил Алена Симоняна с избранием на пост Председателя НС РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191023040137.jpg" alt="Армения и Грузия рассматривают возможность запуска скоростного поезда, курсирующего в направлении Ереван - Тбилиси" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64270&amp;lang=2'>Армения и Грузия рассматривают возможность запуска скоростного поезда, курсирующего в направлении Ереван - Тбилиси</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201805010130432.jpg" alt="Депутаты " Гражданского договора" не смогли избрать спикера парламента: С 18:30 до 20:00 пройдет дополнительное заседание" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64269&amp;lang=2'>Депутаты "Гражданского договора" не смогли избрать спикера парламента: С 18:30 до 20:00 пройдет дополнительное заседание</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210802034235.jpg" alt="В свой профессиональный праздник железнодорожники Армении бесплатно перевезли более 2,8 тысяч пассажиров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64268&amp;lang=2'>В свой профессиональный праздник железнодорожники Армении бесплатно перевезли более 2,8 тысяч пассажиров</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201017064152.jpg" alt="Гнел Саносян освобожден от должности губернатора Гегаркуникской области Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64266&amp;lang=2'>Гнел Саносян освобожден от должности губернатора Гегаркуникской области Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191210022840.jpg" alt="Глава ВСС: Судебная система Армении нуждается в очищении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64265&amp;lang=2'>Глава ВСС: Судебная система Армении нуждается в очищении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201130081919.jpg" alt="Пашинян начал формировать новое правительствo Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64264&amp;lang=2'>Пашинян начал формировать новое правительствo Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170522034031DSC_0713.jpg" alt="Парламентская оппозиция на первом же заседании покинула зал заседаний в знак протеста" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64263&amp;lang=2'>Парламентская оппозиция на первом же заседании покинула зал заседаний в знак протеста</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319090444.jpg" alt="Армянский парламент сформировал счетную комиссию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64262&amp;lang=2'>Армянский парламент сформировал счетную комиссию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170203021353Без-имени-1.jpg" alt="Двоих пленных армян в Баку приговорили к 20 годам лишения свободы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64261&amp;lang=2'>Двоих пленных армян в Баку приговорили к 20 годам лишения свободы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210413062615.jpg" alt="Аршак Карапетян освобожден от занимаемой должности первого замминистра обороны Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64260&amp;lang=2'>Аршак Карапетян освобожден от занимаемой должности первого замминистра обороны Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171019021823Без-имени-1.jpg" alt="Первый замминистра труда и по социальным вопросам Армении освобожден от должности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64259&amp;lang=2'>Первый замминистра труда и по социальным вопросам Армении освобожден от должности</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div><a href='https://bit.ly/3akyokC' target='_blank'><img src='banners/20210216090711.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20201118050536.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br />

<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<span id="top100_widget"></span>


<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
</div>
<div class="col-sm-12 col-md-7">
<div class="fb-share-button" data-href="https://www.arminfo.info/full_news.php?id=64310&amp;lang=2" data-layout="button_count">
</div>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br />
<div class="sharethis-inline-share-buttons"></div>

<div class="full_news">
<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Среда, 4 Августа 2021 13:49</div><a href='news_by_author.php?auth=48&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Давид Степанян</a><h1 class='article_title'>Эксперт: Транзит через Азербайджан для Армении абсолютно неинтересен</h1><img src='mcgallery/20210210120839.jpg' alt='Эксперт: Транзит через Азербайджан для Армении абсолютно неинтересен' class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style='' margin:15px;margin-right:20px;float:left' /><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>. После ввода в эксплуатацию строящегося в Грузии тоннеля в направлении России перспектива транзита армянских товаров через территорию Азербайджана не будет представлять абсолютно никакого интереса.&nbsp; Подобное мнение выразил АрмИнфо исполнительный директор транспортно- экспедиторской компании &quot;Апавен&quot; Гагик Агаджанян.</p>
<p>&quot;Скажу сразу - коммуникации через Азербайджан в Россию не представляют для нас интереса и сейчас. Более того, эти коммуникации никогда не были конкурентоспособны с логистической точки зрения. Они неконкурентоспособны в сравнении с существующими маршрутами и открытие через три года тоннеля через Грузию уж точно не прибавит им конкурентоспособности. Иными словами, весь вопрос для нас упирается в отсутствие экономической целесообразности. Я просто убежден, что никто не будет отправлять грузы через Азербайджан, пренебрегая более дешевым грузинским маршрутом&quot;, - подчеркнул он.</p>
<p>Комментируя озвученную на днях премьер-министром РА Николом Пашиняном необходимость разблокирования всех транспортных и экономических коммуникаций в регионе, в частности, открытия для Армении коммуникаций через Азербайджан в направлении России, Средней Азии и Ирана, Агаджанян заметил, что прежде всего, необходимо задастся вопросом, а есть ли у Армении товары для экспорта в Среднюю Азию? В этом свете, он отметил, что армянские компании не имеют возможностей для полноценного заполнения свободных ниш даже на российском рынке. Исходя из существующих в Армении производственных мощностей, эксперт убежден в абсолютной бесперспективности для Армении разблокирования коммуникаций через Азербайджан.</p>
<p>В этом свете, по оценкам Агаджаняна, возникает вопрос - для чего и для кого Армения открывает коммуникации и может ли она что-то получить в ответ? Особенно в свете отсутствия каких-либо перспектив для ввода в эксплуатацию существующей железной дороги из Нахиджевана и дальше через территорию Армении в Турцию. По его словам, об этом говорится совершенно открыто. Более того, турки с азербайджанцами сегодня строят железную дорогу в обход Армении, пренебрегая уже построенной дорогой на территории Армении.</p>
<p>Меж тем, открыв для Азербайджана и Турции 40-километровую коммуникацию через собственную территорию в Сюникской области, Армения, по прогнозам Агаджаняна, не выиграет и не приобретет ровно ничего. В первую очередь ввиду того, что пользоваться этим маршрутом будут исключительно турки и азербайджанцы. Даже в том случае, если речь будет идти о контролируемой Арменией коммуникации, а не о требуемом Баку &quot;коридоре&quot;.</p>
<p>&quot;Любая возможность организации транзита, любая логистическая коммуникация имеет свою цену. Соответственно, Армении необходимо четко определить эту цену и выставить счет тем, кто в этой возможности заинтересован. Лишь в этом случае, в случае соблюдения наших национальных интересов, представляется, возможным обсуждение этих проектов. Разблокирование же коммуникаций, в том виде в котором нам сегодня это предлагается, просто недопустимо. Предоставление соседним странам вдобавок к уже существующим маршрутам еще одной возможности обойти, блокировать Армению недопустимо. Соответственно, это не есть в интересах Армении&quot;, - подытожил Агаджанян.&nbsp;</p>
</div></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br /><div class="panel panel-default">
<div class="panel-heading">Лента новостей</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20201017064152.jpg" alt="Новоназначенный министр территориального управления: Сурен Папикян задал высокую планку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64320&amp;lang=2'>Новоназначенный министр территориального управления: Сурен Папикян задал высокую планку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930101442.jpeg" alt="Президент Франции выразил свою поддержку территориальной целостности Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64319&amp;lang=2'>Президент Франции выразил свою поддержку территориальной целостности Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210804115101.jpg" alt="Президент Туркменистана поздравил Премьер-министра Республики Армения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64318&amp;lang=2'>Президент Туркменистана поздравил Премьер-министра Республики Армения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210804113350.jpg" alt="Заруи Матевосян назначена заместителем руководителя аппарата главы правительства Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64317&amp;lang=2'>Заруи Матевосян назначена заместителем руководителя аппарата главы правительства Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180911110938.jpg" alt="Арутюн Геворкян освобожден от должности генсека Объединённой социальной службы, Ваге Акопян - ответственного за протокол премьер-министра" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64316&amp;lang=2'>Арутюн Геворкян освобожден от должности генсека Объединённой социальной службы, Ваге Акопян - ответственного за протокол премьер-министра</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181003031104.jpg" alt="Председатель НС Армении сформировал свой аппарат" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64315&amp;lang=2'>Председатель НС Армении сформировал свой аппарат</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210730070823.jpg" alt="Подразделения ПВО ВС пресекли попытку проникновения в воздушное пространство Армении вражеского БПЛА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64314&amp;lang=2'>Подразделения ПВО ВС пресекли попытку проникновения в воздушное пространство Армении вражеского БПЛА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181218052038.jpg" alt="Посол РФ: Преодоления транспортной блокады позволит раскрыть потенциал Армении, как очень перспективного экономического оператора" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64313&amp;lang=2'>Посол РФ: Преодоления транспортной блокады позволит раскрыть потенциал Армении, как очень перспективного экономического оператора</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170427054601Без-имени-1.jpg" alt="Экс-глава Мегри, ныне депутат фракции " Айастан" Мхитар Закарян останется под арестом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64312&amp;lang=2'>Экс-глава Мегри, ныне депутат фракции "Айастан" Мхитар Закарян останется под арестом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181218060026.jpg" alt="Сергей Копыркин: Осенью планируется визит бизнес-миссии России в Армению для формирования совместных проектов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64311&amp;lang=2'>Сергей Копыркин: Осенью планируется визит бизнес-миссии России в Армению для формирования совместных проектов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210120839.jpg" alt="Эксперт: Транзит через Азербайджан для Армении абсолютно неинтересен" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64310&amp;lang=2'>Эксперт: Транзит через Азербайджан для Армении абсолютно неинтересен</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210429032038.jpg" alt="Замдиректора СНБ Армении уволен с военной службы по достижении предельного возраста" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64309&amp;lang=2'>Замдиректора СНБ Армении уволен с военной службы по достижении предельного возраста</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191218085925.jpg" alt="Вторым вице-спикером от партии власти избран Акоп Аршакян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64308&amp;lang=2'>Вторым вице-спикером от партии власти избран Акоп Аршакян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200129025155.jpg" alt="За сутки в Армении зарегистрировано 280 новых случаев заражения коронавирусом, скончалось 4 человека" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64307&amp;lang=2'>За сутки в Армении зарегистрировано 280 новых случаев заражения коронавирусом, скончалось 4 человека</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180520114115137093.jpg" alt="Министерство обороны: Ситуация на армяно-азербайджанской границе стабильна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64306&amp;lang=2'>Министерство обороны: Ситуация на армяно-азербайджанской границе стабильна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171201011238Без-имени-1.jpg" alt="Прогноз: Приветствовать создание турецко-азербайджанской армии Москва, конечно, не будет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64305&amp;lang=2'>Прогноз: Приветствовать создание турецко-азербайджанской армии Москва, конечно, не будет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180122020736flaag.jpg" alt="Армения направит очередные 8,7 млрд драмов на покрытие коммрасходов, финансирование зарплат, пособий, пенсий, расходов на здравоохранение арцахцев за август" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64304&amp;lang=2'>Армения направит очередные 8,7 млрд драмов на покрытие коммрасходов, финансирование зарплат, пособий, пенсий, расходов на здравоохранение арцахцев за август</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210804071614.jpg" alt="В армянском парламенте избирают одного из трех вице-спикеров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64303&amp;lang=2'>В армянском парламенте избирают одного из трех вице-спикеров</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210804071354.jpg" alt="Руководителем аппарата - генсеком Национального собрания Армении назначен Ваан Нарибекян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64302&amp;lang=2'>Руководителем аппарата - генсеком Национального собрания Армении назначен Ваан Нарибекян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190806041650.jpg" alt="Бывший глава Минюста Армении возглавил Комитет госдоходов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64301&amp;lang=2'>Бывший глава Минюста Армении возглавил Комитет госдоходов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191113083025.jpg" alt="Сергей Копыркин: Работа по возвращению армянских пленных велась и будет вестись пофамильно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64300&amp;lang=2'>Сергей Копыркин: Работа по возвращению армянских пленных велась и будет вестись пофамильно</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181218044840.jpg" alt="Посол РФ в Армении считает несправедливой критику в адрес ОДКБ и России в связи с ситуацией на армяно-азербайджанской границе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64299&amp;lang=2'>Посол РФ в Армении считает несправедливой критику в адрес ОДКБ и России в связи с ситуацией на армяно-азербайджанской границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180712114211Kopirkin.jpg" alt="Посол РФ: Вопрос размещения российских пограничников на проблемных участках армяно-азербайджанской границы требует обсуждений в трехстороннем формате" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64298&amp;lang=2'>Посол РФ: Вопрос размещения российских пограничников на проблемных участках армяно-азербайджанской границы требует обсуждений в трехстороннем формате</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210803074743.jpg" alt="Пашинян представил аппарату Министерства обороны и высшему офицерскому составу ВС нового главу оборонного ведомства" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64296&amp;lang=2'>Пашинян представил аппарату Министерства обороны и высшему офицерскому составу ВС нового главу оборонного ведомства</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="Дипломат: Иран готов содействовать в установлении долгосрочного мира в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64295&amp;lang=2'>Дипломат: Иран готов содействовать в установлении долгосрочного мира в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180914053806.jpg" alt="Пашинян: Демаркация армяно-азербайджанской границы и урегулирование нагорно-карабахского конфликта никоим образом не являются пересекающимися процессами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64294&amp;lang=2'>Пашинян: Демаркация армяно-азербайджанской границы и урегулирование нагорно-карабахского конфликта никоим образом не являются пересекающимися процессами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200227010522.jpg" alt="Гарибашвили поздравил Пашиняна с назначением на пост премьер-министра Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64293&amp;lang=2'>Гарибашвили поздравил Пашиняна с назначением на пост премьер-министра Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190520110830.jpg" alt="Премьер-министр Украины заверил Пашиняна в готовности к конструктивному и взаимовыгодному развитию украинско-армянского сотрудничества во всех сферах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64292&amp;lang=2'>Премьер-министр Украины заверил Пашиняна в готовности к конструктивному и взаимовыгодному развитию украинско-армянского сотрудничества во всех сферах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180911110938.jpg" alt="Пашинян уволил генсека министерства территориального управления и инфраструктур и замруководителя аппарата премьер-министра" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64291&amp;lang=2'>Пашинян уволил генсека министерства территориального управления и инфраструктур и замруководителя аппарата премьер-министра</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210803014514.jpg" alt="В ходе пленарного заседания 75-ой сессии Генеральной Ассамблеи ООН единогласно принята резолюция, инициированная Tуркменистаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64290&amp;lang=2'>В ходе пленарного заседания 75-ой сессии Генеральной Ассамблеи ООН единогласно принята резолюция, инициированная Tуркменистаном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181117113203.jpg" alt="Бывший секретарь фракции " Мой шаг" назначен главным советником премьер-министра" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64289&amp;lang=2'>Бывший секретарь фракции "Мой шаг" назначен главным советником премьер-министра</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180815065257.jpg" alt="Тигран Авинян покидает пост вице-премьера: он рассказал о разногласиях с командой" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64288&amp;lang=2'>Тигран Авинян покидает пост вице-премьера: он рассказал о разногласиях с командой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171019021823Без-имени-1.jpg" alt="Уволен начальник Управления боевой подготовки Главного управления подготовки ВС Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64287&amp;lang=2'>Уволен начальник Управления боевой подготовки Главного управления подготовки ВС Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016080204.jpg" alt="Парламентские фракции выдвинули своих кандидатов на пост вице-спикеров парламента 8-го созыва" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64286&amp;lang=2'>Парламентские фракции выдвинули своих кандидатов на пост вице-спикеров парламента 8-го созыва</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170208012116Без-имени-1.jpg" alt="Парламентская оппозиция оспорит результаты выборов спикера Национального собрания в Конституционном суде" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64285&amp;lang=2'>Парламентская оппозиция оспорит результаты выборов спикера Национального собрания в Конституционном суде</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200608082326.jpg" alt="За прошедшие сутки в Армении не зарегистрировано летальных исходов от коронавируса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64284&amp;lang=2'>За прошедшие сутки в Армении не зарегистрировано летальных исходов от коронавируса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210726095919.jpg" alt="Аналитик: России нужен весь Южный Кавказ, включая Грузию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64283&amp;lang=2'>Аналитик: России нужен весь Южный Кавказ, включая Грузию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Прогноз: Решить проблемы Армении с " одной нацией, двумя государствами" без пересмотра отношений с Россией невозможно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64282&amp;lang=2'>Прогноз: Решить проблемы Армении с "одной нацией, двумя государствами" без пересмотра отношений с Россией невозможно</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180131125451armen.jpeg" alt="Президент Армении назначил министров здравоохранения, чрезвычайных ситуаций, экономики, финансов, юстиции, МОНКС и вице-премьера" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64281&amp;lang=2'>Президент Армении назначил министров здравоохранения, чрезвычайных ситуаций, экономики, финансов, юстиции, МОНКС и вице-премьера</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180301065647GES.jpg" alt="В Мартакерте построят крупную ГЭС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64280&amp;lang=2'>В Мартакерте построят крупную ГЭС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171115125357Без-имени-1.jpg" alt="Армения и Россия высоко оценили политический диалог и эффективное сотрудничество в оборонной сфере" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64279&amp;lang=2'>Армения и Россия высоко оценили политический диалог и эффективное сотрудничество в оборонной сфере</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170227033949Без-имени-1.jpg" alt="Ваагн Оганян освобожден от должности генсека МЧС, а Сурен Гамбарян - помощника премьер-министра Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64278&amp;lang=2'>Ваагн Оганян освобожден от должности генсека МЧС, а Сурен Гамбарян - помощника премьер-министра Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180206055513knigi.jpg" alt="Ежегодный фестиваль книги в Ереване завершен: жюри определило лучших прозаиков и поэтов года" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64277&amp;lang=2'>Ежегодный фестиваль книги в Ереване завершен: жюри определило лучших прозаиков и поэтов года</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181003031631.jpg" alt="Гнел Саносян и Нарек Мкртчян получили министерские портфели: территориального управления и социальных вопросов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64276&amp;lang=2'>Гнел Саносян и Нарек Мкртчян получили министерские портфели: территориального управления и социальных вопросов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201120020154.jpg" alt="Арутюнян Пашиняну: Уверен, что властям Армении удастся повысить роль и имидж страны на международной арене" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64275&amp;lang=2'>Арутюнян Пашиняну: Уверен, что властям Армении удастся повысить роль и имидж страны на международной арене</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170922123542Без-имени-1.jpg" alt="Путин поздравил Пашиняна с назначением на пост премьер-министра Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64274&amp;lang=2'>Путин поздравил Пашиняна с назначением на пост премьер-министра Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180605065539lilit makunc.jpg" alt="Лилит Макунц назначена Послом Армении в США" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64273&amp;lang=2'>Лилит Макунц назначена Послом Армении в США</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170215033725Без-имени-2.jpg" alt="ВС Азербайджана вновь нарушили режим прекращения огня" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64272&amp;lang=2'>ВС Азербайджана вновь нарушили режим прекращения огня</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200415085810.jpg" alt="Премьер-министр Никол Пашинян поздравил Алена Симоняна с избранием на пост Председателя НС РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64271&amp;lang=2'>Премьер-министр Никол Пашинян поздравил Алена Симоняна с избранием на пост Председателя НС РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191023040137.jpg" alt="Армения и Грузия рассматривают возможность запуска скоростного поезда, курсирующего в направлении Ереван - Тбилиси" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64270&amp;lang=2'>Армения и Грузия рассматривают возможность запуска скоростного поезда, курсирующего в направлении Ереван - Тбилиси</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201805010130432.jpg" alt="Депутаты " Гражданского договора" не смогли избрать спикера парламента: С 18:30 до 20:00 пройдет дополнительное заседание" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64269&amp;lang=2'>Депутаты "Гражданского договора" не смогли избрать спикера парламента: С 18:30 до 20:00 пройдет дополнительное заседание</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210802034235.jpg" alt="В свой профессиональный праздник железнодорожники Армении бесплатно перевезли более 2,8 тысяч пассажиров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64268&amp;lang=2'>В свой профессиональный праздник железнодорожники Армении бесплатно перевезли более 2,8 тысяч пассажиров</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201017064152.jpg" alt="Гнел Саносян освобожден от должности губернатора Гегаркуникской области Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64266&amp;lang=2'>Гнел Саносян освобожден от должности губернатора Гегаркуникской области Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191210022840.jpg" alt="Глава ВСС: Судебная система Армении нуждается в очищении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64265&amp;lang=2'>Глава ВСС: Судебная система Армении нуждается в очищении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201130081919.jpg" alt="Пашинян начал формировать новое правительствo Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64264&amp;lang=2'>Пашинян начал формировать новое правительствo Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170522034031DSC_0713.jpg" alt="Парламентская оппозиция на первом же заседании покинула зал заседаний в знак протеста" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64263&amp;lang=2'>Парламентская оппозиция на первом же заседании покинула зал заседаний в знак протеста</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319090444.jpg" alt="Армянский парламент сформировал счетную комиссию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64262&amp;lang=2'>Армянский парламент сформировал счетную комиссию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170203021353Без-имени-1.jpg" alt="Двоих пленных армян в Баку приговорили к 20 годам лишения свободы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64261&amp;lang=2'>Двоих пленных армян в Баку приговорили к 20 годам лишения свободы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210413062615.jpg" alt="Аршак Карапетян освобожден от занимаемой должности первого замминистра обороны Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64260&amp;lang=2'>Аршак Карапетян освобожден от занимаемой должности первого замминистра обороны Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171019021823Без-имени-1.jpg" alt="Первый замминистра труда и по социальным вопросам Армении освобожден от должности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64259&amp;lang=2'>Первый замминистра труда и по социальным вопросам Армении освобожден от должности</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div></div>
</div>
</div>
<div class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20200120014659.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=64310&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210210120839.jpg" alt="Эксперт: Транзит через Азербайджан для Армении абсолютно неинтересен" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Эксперт: Транзит через Азербайджан для Армении абсолютно неинтересен</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=64305&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20171201011238Без-имени-1.jpg" alt="Прогноз: Приветствовать создание турецко-азербайджанской армии Москва, конечно, не будет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Приветствовать создание турецко-азербайджанской армии Москва, конечно, не будет</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=64283&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210726095919.jpg" alt="Аналитик: России нужен весь Южный Кавказ, включая Грузию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Аналитик: России нужен весь Южный Кавказ, включая Грузию</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=64282&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Прогноз: Решить проблемы Армении с " одной нацией, двумя государствами" без пересмотра отношений с Россией невозможно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Решить проблемы Армении с "одной нацией, двумя государствами" без пересмотра отношений с Россией невозможно</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=64252&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200928111504.jpg" alt="Эксперт: Армении необходимо распроститься с иллюзиями относительно пацифизма Алиева" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Эксперт: Армении необходимо распроститься с иллюзиями относительно пацифизма Алиева</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</td></tr></table></div>
</div><div class="panel panel-default">
<div class="panel-heading">Комментируемые</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg" alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg" alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg" alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg" alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg" alt="МЧС Армении представило правила поведения в случае объявления " Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg" alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg" alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg" alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg" alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg" alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg" alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg" alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg" alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg" alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br />
</div>
<div style="clear:both;"></div>
<footer>
﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br />
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br />
Использование Материалов сайтов www.arminfo.am, www.arminfo.info, www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p>
<div style="float:right;margin-top:3px;">
</div>
<a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
<i class="fa fa-angle-double-up"></i>
</a>
</footer>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'679836c8ac1259f7',m:'91782111a6a17b01b710910a9fdc0d0ff95b8614-1628084599-1800-AUCANaVn3+BBEIpAXReQSfynEu18qb0Kn7sXC3QIcZKqtVoHrdixxDrULaIGf5FhGKBa93Z9VHxEzXzo/YE1rYX3UABvgxXjVCR6b/KpDDAsyAhC1uWAGw33kWy0xRvYBYFiuS7OT0BsL47SaZquK0s=',s:[0x6b353c5948,0x453d583e53],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>