
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: ВС Азербайджана дважды за вечер нарушили режим прекращения огня на восточном участке границы</title>
<meta name="description" content="Arminfo: ВС Азербайджана дважды за вечер нарушили режим прекращения огня на восточном участке границы" />
<meta name="keywords" content="Arminfo: ВС Азербайджана дважды за вечер нарушили режим прекращения огня на восточном участке границы" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=72393&amp;lang=2" />
<meta property="og:title" content="Arminfo: ВС Азербайджана дважды за вечер нарушили режим прекращения огня на восточном участке границы" />
<meta property="og:description" content="ВС Азербайджана дважды за вечер нарушили режим прекращения огня на восточном участке границы" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20161220124551Без-имени-1.jpg" />
<meta property="fb:app_id" content="1099488693503921" />
<link href="styles/style.css" rel="stylesheet" type="text/css" />
<script src="ajaxsbmt.js" type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
<link rel="stylesheet" href="./index_files/font-awesome.min.css">
<script src="./index_files/bootstrap.min.js.download"></script>
</head>
<body>
<header>

<nav class="navbar navbar-inverse  navbar-custom">
<div class="container-fluid">
<ul class="nav navbar-nav" style="margin-top:0px;">
<li class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo" target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">
<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
<td><a href="/full_news.php?id=72393&lang=1" style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=72393&lang=2" style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=72393&lang=3" title="English" style="color:#fff;">Eng</a></td>
</tr></table>
</li>
</ul>
<form action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
<form action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
</div>
</nav>



<div class="container-fluid" style="padding-top:5px;">
<div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">
<a href="/"><img src="images/arminfo3.jpg" width="160" alt="Arminfo.info" /></a>
</div>
<div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-4">
<a href='https://bit.ly/3pCPodj' target='_blank'><img src='banners/20211230090430.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
</div>


<nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
<span class="button-label">Arminfo</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar">
<ul class="nav navbar-nav">
<li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>
</ul>
</div>
</div>
</nav>


<nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
<span class="button-label">Finport</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar2">
<ul class="nav navbar-nav" style="margin-left:0px;">
<li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>
</ul>
</div>
</div>
</nav>

<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>
</header>
<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
<div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg' style='width:96%;margin:8px;'><table class='table table-hover'><tr><td style='border-top:none;'><img src="https://arminfo.info/mcgallery/20221024055439.jpg" alt="Алихан Смаилов призвал страны ЕАЭС устранить барьеры в госзакупках" class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;" /><a href='https://arminfo.info/full_news2.php?id=72374&amp;lang=2'>Алихан Смаилов призвал страны ЕАЭС устранить барьеры в госзакупках</a></td></tr></table></div>
</div><iframe width="300" height="200" src="https://www.youtube.com/embed/-mve5Mo6puw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
<div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20221025013651.jpg" alt="Клиенты ВТБ (Армения) могут получать переводы из России по номеру телефона" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72406&amp;lang=2'>Клиенты ВТБ (Армения) могут получать переводы из России по номеру телефона</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180620020154Без-имени-1.jpg" alt="Министр обороны Азербайджана выразил удовлетворение деятельностью подразделения коммандос, участвующих в казни армянских военнопленных" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72405&amp;lang=2'>Министр обороны Азербайджана выразил удовлетворение деятельностью подразделения коммандос, участвующих в казни армянских военнопленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221025121640.jpg" alt="IDBank выпускает сразу два транша облигаций: драмовые и долларовые" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72404&amp;lang=2'>IDBank выпускает сразу два транша облигаций: драмовые и долларовые</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200721123702.jpg" alt="Третий квартал 2022 года стал  напряженным периодом для армянских СМИ  - правозащитник" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72403&amp;lang=2'>Третий квартал 2022 года стал  напряженным периодом для армянских СМИ - правозащитник</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161220020837Без-имени-1.jpg" alt="Экс-министр обороны: До сегодняшнего дня власти Армении не подготовили план реформирования вооруженных сил" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72402&amp;lang=2'>Экс-министр обороны: До сегодняшнего дня власти Армении не подготовили план реформирования вооруженных сил</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030610Без-имени-1.jpg" alt="Константин Затулин назвал оскорбительным шагом запрет на въезд в Армению" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72401&amp;lang=2'>Константин Затулин назвал оскорбительным шагом запрет на въезд в Армению</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221025010450.jpg" alt="" АРАРАТБАНК" и Благотворительный фонд "4090": рука об руку во имя образования защитников Родины" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72399&amp;lang=2'>"АРАРАТБАНК" и Благотворительный фонд "4090": рука об руку во имя образования защитников Родины</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180326065445zatulin.jpg" alt="Власти Армении объявили персоной нон грата самого высокопоставленного главу проармянского лобби России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72398&amp;lang=2'>Власти Армении объявили персоной нон грата самого высокопоставленного главу проармянского лобби России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221025103221.jpg" alt="В Хмельницкой области Украины открыт хачкар в память невинных жертв украинского и армянского народов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72397&amp;lang=2'>В Хмельницкой области Украины открыт хачкар в память невинных жертв украинского и армянского народов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221025080421.jpg" alt="IAGS призвал Азербайджан вывести своих солдат с территории Армении и уважать право на самоопределение армян Арцаха, гарантированное Уставом ООН" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72396&amp;lang=2'>IAGS призвал Азербайджан вывести своих солдат с территории Армении и уважать право на самоопределение армян Арцаха, гарантированное Уставом ООН</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210401113917.jpg" alt="Чиновники в Армении будут лишены возможности получать дорогие подарки" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72395&amp;lang=2'>Чиновники в Армении будут лишены возможности получать дорогие подарки</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201020081839.jpg" alt="Ишхан Сагателян: Азербайджан и Турция всецело впряглись в антидашнакскую пропаганду" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72394&amp;lang=2'>Ишхан Сагателян: Азербайджан и Турция всецело впряглись в антидашнакскую пропаганду</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161220124551Без-имени-1.jpg" alt="ВС Азербайджана дважды за вечер нарушили режим прекращения огня на восточном участке границы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72393&amp;lang=2'>ВС Азербайджана дважды за вечер нарушили режим прекращения огня на восточном участке границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117104238.jpg" alt="Кремль:  Готовится саммит РФ-Армения-Азербайджан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72392&amp;lang=2'>Кремль:  Готовится саммит РФ-Армения-Азербайджан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221025064139.jpg" alt="Рабочий визит делегации Tуркменистана в Pеспублику Kорея" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72391&amp;lang=2'>Рабочий визит делегации Tуркменистана в Pеспублику Kорея</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221025062447.jpg" alt="Делегация Туркменистана принимает участие в Форуме ЦА-Республика Корея в Сеуле" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72390&amp;lang=2'>Делегация Туркменистана принимает участие в Форуме ЦА-Республика Корея в Сеуле</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220505071728.jpg" alt="Оппозиционный депутат обвинил премьера Армении в распространении лжи" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72389&amp;lang=2'>Оппозиционный депутат обвинил премьера Армении в распространении лжи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210409101148.jpg" alt="Москва обвинила внешние силы в попытках добиться вывода российского миротворческого контингента из Арцаха и дестабилизации Южного Кавказа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72388&amp;lang=2'>Москва обвинила внешние силы в попытках добиться вывода российского миротворческого контингента из Арцаха и дестабилизации Южного Кавказа</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171002122339Без-имени-1.jpg" alt="Армения и Польша готовятся к подписанию большой программы сотрудничества в сфере образования, науки, культуры и спорта на 2022-2026гг." class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72387&amp;lang=2'>Армения и Польша готовятся к подписанию большой программы сотрудничества в сфере образования, науки, культуры и спорта на 2022-2026гг.</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170424095543Без-имени-2.jpg" alt="На фоне войны в Украине не следует забывать о конфликте в Армении - Макрон" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72386&amp;lang=2'>На фоне войны в Украине не следует забывать о конфликте в Армении - Макрон</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180302080406brusel.jpg" alt="СМИ: Третье заседание госкомиссий по вопросам делимитации между Арменией и Азербайджаном состоится в ноябре в Брюсселе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72385&amp;lang=2'>СМИ: Третье заседание госкомиссий по вопросам делимитации между Арменией и Азербайджаном состоится в ноябре в Брюсселе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170220123341Без-имени-1.jpg" alt="Делегация миссии ОБСЕ ознакомилась с последствиями азербайджанской агрессии в Сюнике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72384&amp;lang=2'>Делегация миссии ОБСЕ ознакомилась с последствиями азербайджанской агрессии в Сюнике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210414122516.jpg" alt="Пашинян о результативности антикоррупционной политики: и довольны, и не довольны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72383&amp;lang=2'>Пашинян о результативности антикоррупционной политики: и довольны, и не довольны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170220015117Без-имени-1.jpg" alt="Алиев на встрече с Гарибашвили заявил о готовности провести консультации между Грузией, Азербайджаном и Арменией, в случае согласия Еревана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72382&amp;lang=2'>Алиев на встрече с Гарибашвили заявил о готовности провести консультации между Грузией, Азербайджаном и Арменией, в случае согласия Еревана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171017124814Без-имени-1.jpg" alt="Сотрудник Госдепа США ознакомился с последствиями вражеской агрессии в Гегаркунике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72381&amp;lang=2'>Сотрудник Госдепа США ознакомился с последствиями вражеской агрессии в Гегаркунике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161219022306Без-имени-1.jpg" alt="Сейран Оганян: Армянские власти сдали более 50 позиций врагу в ходе последней азербайджанской агрессии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72380&amp;lang=2'>Сейран Оганян: Армянские власти сдали более 50 позиций врагу в ходе последней азербайджанской агрессии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170123024453Без-имени-2.jpg" alt="СНБ: выявлено преступление коррупционного характера в судебной системе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72379&amp;lang=2'>СНБ: выявлено преступление коррупционного характера в судебной системе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180316113635svet1-2.jpg" alt="ЗАО " Электрические сети Армении" предупреждает об отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72378&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает об отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170612043542Без-имени-1.jpg" alt="Израильский эксперт: По мере продвижения армяно-азербайджанских мирных переговоров, проблема Армении только усугубляется" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72377&amp;lang=2'>Израильский эксперт: По мере продвижения армяно-азербайджанских мирных переговоров, проблема Армении только усугубляется</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210111042330.jpg" alt="СМИ: Прорабатывается встреча Путин-Пашинян-Алиев" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72376&amp;lang=2'>СМИ: Прорабатывается встреча Путин-Пашинян-Алиев</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180718121457mirzoyan.jpg" alt="Мирзоян: Миссия ОБСЕ по оценке потребностей в Армении - необходимость, возникшая после агрессии Азербайджана в отношении суверенитета РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72375&amp;lang=2'>Мирзоян: Миссия ОБСЕ по оценке потребностей в Армении - необходимость, возникшая после агрессии Азербайджана в отношении суверенитета РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="Глава МИД Ирана встретился с премьер-министром Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72373&amp;lang=2'>Глава МИД Ирана встретился с премьер-министром Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220211113116.jpg" alt="Минобороны Армении опровергло очередную дезинформацию Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72372&amp;lang=2'>Минобороны Армении опровергло очередную дезинформацию Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221021024758.jpg" alt="Декларация об углублении стратегического партнёрства между Туркменистаном и Республикой Узбекистан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72371&amp;lang=2'>Декларация об углублении стратегического партнёрства между Туркменистаном и Республикой Узбекистан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171111092246Без-имени-1.jpg" alt="Суд в Ереване арестовал помощника судьи Арусяк Алексанян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72370&amp;lang=2'>Суд в Ереване арестовал помощника судьи Арусяк Алексанян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221021021821.jpg" alt="Генконсул Ирана капанцам:  Будьте спокойны, я здесь!" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72369&amp;lang=2'>Генконсул Ирана капанцам:  Будьте спокойны, я здесь!</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72368&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221021125019.jpg" alt="Амир Абдоллахиян: Иран воспринимает безопасность Армении и региона как собственную безопасность" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72367&amp;lang=2'>Амир Абдоллахиян: Иран воспринимает безопасность Армении и региона как собственную безопасность</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221021124530.jpg" alt="Секретарь СБ сообщил о готовности Еревана продолжать демократические реформы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72366&amp;lang=2'>Секретарь СБ сообщил о готовности Еревана продолжать демократические реформы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221021120608.jpg" alt="Докладчик Европарламента спикеру: Нападение было со стороны Азербайджана, на территорию Армении вторглись не с Марса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72364&amp;lang=2'>Докладчик Европарламента спикеру: Нападение было со стороны Азербайджана, на территорию Армении вторглись не с Марса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180326065445zatulin.jpg" alt="Затулин: Россия не считает возможным отказаться от обсуждения проблемы самоопределения, прав и свобод армянского населения в Нагорном Карабахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72363&amp;lang=2'>Затулин: Россия не считает возможным отказаться от обсуждения проблемы самоопределения, прав и свобод армянского населения в Нагорном Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201108120309.jpg" alt="Tурция планирует открыть генконсульство в оккупированном Шуши" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72362&amp;lang=2'>Tурция планирует открыть генконсульство в оккупированном Шуши</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Французский регион предоставит Сюнику 300 тыс евро на преодоление последствий азербайджанской агрессии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72361&amp;lang=2'>Французский регион предоставит Сюнику 300 тыс евро на преодоление последствий азербайджанской агрессии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190411064903.jpg" alt="Чавушоглу раскритиковал решение ОБСЕ об отправке в Армению миссии по оценке потребностей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72360&amp;lang=2'>Чавушоглу раскритиковал решение ОБСЕ об отправке в Армению миссии по оценке потребностей</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200530085554.jpg" alt="Депутаты НС Армении рассказали европейским коллегам об угрозах Армении и решимости Еревана  любой ценой защитить интересы РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72359&amp;lang=2'>Депутаты НС Армении рассказали европейским коллегам об угрозах Армении и решимости Еревана  любой ценой защитить интересы РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190226050830.jpg" alt="В Лиссабоне состоялись армяно-португальские межмидовские консультации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72358&amp;lang=2'>В Лиссабоне состоялись армяно-португальские межмидовские консультации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221021084310.png" alt="Партия <Единая Родина> готова поддержать кандидатуру Рубена Варданяна на посту госсекретаря Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72357&amp;lang=2'>Партия <Единая Родина> готова поддержать кандидатуру Рубена Варданяна на посту госсекретаря Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007104900.jpg" alt="" Эпоха мира" в действии: Эрдоган посоветовал Алиеву прижать Армению к стене" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72356&amp;lang=2'>"Эпоха мира" в действии: Эрдоган посоветовал Алиеву прижать Армению к стене</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180208032406vzyatka2.jpg" alt="28 человек оштрафованы за получение водительских прав за взятки" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72355&amp;lang=2'>28 человек оштрафованы за получение водительских прав за взятки</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303111033.jpg" alt="В Минобороны Армении опровергли вражескую дезинформацию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72354&amp;lang=2'>В Минобороны Армении опровергли вражескую дезинформацию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201216042541.jpg" alt="Президент Арцаха: Для меня будущее Арцаха без гарантий России сомнительно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72353&amp;lang=2'>Президент Арцаха: Для меня будущее Арцаха без гарантий России сомнительно</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222062227Без-имени-1.jpg" alt="Арман Асланян назначен замглавы Следкома Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72352&amp;lang=2'>Арман Асланян назначен замглавы Следкома Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180221062505flagi.JPG" alt="Брюссель рассказал об основных функциях мониторинговой миссии ЕС в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72351&amp;lang=2'>Брюссель рассказал об основных функциях мониторинговой миссии ЕС в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211125080205.jpg" alt="Советник премьера Армении Арташес Туманян отправится в Туркменистан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72350&amp;lang=2'>Советник премьера Армении Арташес Туманян отправится в Туркменистан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201019080742.jpg" alt="Замминистра: В рамках программы повышения сейсмической безопасности школ в текущем году будут сданы в эксплуатацию 8 школ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72349&amp;lang=2'>Замминистра: В рамках программы повышения сейсмической безопасности школ в текущем году будут сданы в эксплуатацию 8 школ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221021064508.jpg" alt="Мирзоян: Турция больше заинтересована в открытии коридора через территорию Армении с экстерриториальным статусом, чем Азербайджан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72348&amp;lang=2'>Мирзоян: Турция больше заинтересована в открытии коридора через территорию Армении с экстерриториальным статусом, чем Азербайджан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221021064144.jpg" alt="Арарат Мирзоян: Не может быть и речи об открытии экстерриториального коридора через территорию Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72347&amp;lang=2'>Арарат Мирзоян: Не может быть и речи об открытии экстерриториального коридора через территорию Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220404095354.jpg" alt="В Доме камерной музыки состоится органный концерт, посвященный  Микаэлу Таривердиеву" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72346&amp;lang=2'>В Доме камерной музыки состоится органный концерт, посвященный Микаэлу Таривердиеву</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006013426.jpg" alt="Главы МИД Армении и Ирана обозначили свои приоритеты" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72345&amp;lang=2'>Главы МИД Армении и Ирана обозначили свои приоритеты</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200316031700.jpg" alt="Глава МИД ИРИ: в ходе этого визита будет составлен документ о долгосрочном сотрудничестве между Тегераном и Ереваном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72344&amp;lang=2'>Глава МИД ИРИ: в ходе этого визита будет составлен документ о долгосрочном сотрудничестве между Тегераном и Ереваном</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div><a href='https://www.idram.am/cashlesspayments?search=&thematicid=0&filterby=3&utm_source=arminfo&utm_medium=banner&utm_campaign=rocketline' target='_blank'><img src='banners/20220721122725.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20211012111630.gif' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br />

<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<span id="top100_widget"></span>


<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
</div>
<div class="col-sm-12 col-md-7">
<div class="full_news">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br />
<div class="sharethis-inline-share-buttons"></div>

<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Вторник, 25 Октября 2022 10:52</div><a href='news_by_author.php?auth=44&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Марианна Мкртчян</a><h1 class='article_title'>ВС Азербайджана дважды за вечер нарушили режим прекращения огня на восточном участке границы</h1><img src='mcgallery/20161220124551Без-имени-1.jpg' alt='ВС Азербайджана дважды за вечер нарушили режим прекращения огня на восточном участке границы' class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style='' margin:15px;margin-right:20px;float:left' /><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.&nbsp;ВС Азербайджана дважды за вечер нарушили режим прекращения огня на восточном участке границы.</p>
<p>Так, согласно утренней сводке Минобороны РА о ситуации на передовой, 25 октября в 01:30 подразделения ВС Азербайджана открыли огонь из стрелкового оружия различного калибра по армянским позициям, расположенным на восточном направлении армяно- азербайджанской границы.</p>
<p>Кроме того, в 21:30 МО РА также сообщало, что вражеские силы 24 октября в 20:30 открыли огонь по армянским позициям на восточном участке армяно-азербайджанской границы из стрелкового оружия различного калибра.</p>
<p>&quot;У армянской стороны потерь нет. По состоянию на 21:30 ситуация относительно стабильная&quot;,- отмечалось в вечернем сообщении МО РА.</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
<form name='prodform00' action='#' method='post' enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
<div class='col-sm-12 nopadding-left'>
<div class='form-group'>
<input type='text' name='fio' size='35' placeholder='Имя' required class='form-control' />
</div>
</div>
<div class='col-sm-12 noresponsive-padding'>
<div class='form-group'>
<input type='email' name='email' placeholder='Эл-почта' required class='form-control' />
</div>
</div>
<div class='col-sm-12 noresponsive-padding'>
<div class='form-group'>
<textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea> </div>
</div>
<div class='col-sm-6 nopadding-left'>
<div class='form-group'>Введите код&nbsp;&nbsp;
<input type='hidden' name='number' value='wRavF'> <input type='text' class='form-control' name='captcha'>&nbsp;&nbsp;
</div>
</div>
<div class='col-sm-6 nopadding-right'>
<div class='form-group'>
<div class='form-group'>
<img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.44671600+1666708839'></div>
</div> </div>
<input name='action' type='hidden' value='yes'><input name='id' type='hidden' value='72393'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div>
<div class="col-sm-12 visible-xs-block visible-sm-block">
<br /><div class="panel panel-default">
<div class="panel-heading">Лента новостей</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20221025013651.jpg" alt="Клиенты ВТБ (Армения) могут получать переводы из России по номеру телефона" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72406&amp;lang=2'>Клиенты ВТБ (Армения) могут получать переводы из России по номеру телефона</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180620020154Без-имени-1.jpg" alt="Министр обороны Азербайджана выразил удовлетворение деятельностью подразделения коммандос, участвующих в казни армянских военнопленных" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72405&amp;lang=2'>Министр обороны Азербайджана выразил удовлетворение деятельностью подразделения коммандос, участвующих в казни армянских военнопленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221025121640.jpg" alt="IDBank выпускает сразу два транша облигаций: драмовые и долларовые" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72404&amp;lang=2'>IDBank выпускает сразу два транша облигаций: драмовые и долларовые</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200721123702.jpg" alt="Третий квартал 2022 года стал  напряженным периодом для армянских СМИ  - правозащитник" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72403&amp;lang=2'>Третий квартал 2022 года стал  напряженным периодом для армянских СМИ - правозащитник</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161220020837Без-имени-1.jpg" alt="Экс-министр обороны: До сегодняшнего дня власти Армении не подготовили план реформирования вооруженных сил" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72402&amp;lang=2'>Экс-министр обороны: До сегодняшнего дня власти Армении не подготовили план реформирования вооруженных сил</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030610Без-имени-1.jpg" alt="Константин Затулин назвал оскорбительным шагом запрет на въезд в Армению" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72401&amp;lang=2'>Константин Затулин назвал оскорбительным шагом запрет на въезд в Армению</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221025010450.jpg" alt="" АРАРАТБАНК" и Благотворительный фонд "4090": рука об руку во имя образования защитников Родины" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72399&amp;lang=2'>"АРАРАТБАНК" и Благотворительный фонд "4090": рука об руку во имя образования защитников Родины</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180326065445zatulin.jpg" alt="Власти Армении объявили персоной нон грата самого высокопоставленного главу проармянского лобби России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72398&amp;lang=2'>Власти Армении объявили персоной нон грата самого высокопоставленного главу проармянского лобби России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221025103221.jpg" alt="В Хмельницкой области Украины открыт хачкар в память невинных жертв украинского и армянского народов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72397&amp;lang=2'>В Хмельницкой области Украины открыт хачкар в память невинных жертв украинского и армянского народов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221025080421.jpg" alt="IAGS призвал Азербайджан вывести своих солдат с территории Армении и уважать право на самоопределение армян Арцаха, гарантированное Уставом ООН" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72396&amp;lang=2'>IAGS призвал Азербайджан вывести своих солдат с территории Армении и уважать право на самоопределение армян Арцаха, гарантированное Уставом ООН</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210401113917.jpg" alt="Чиновники в Армении будут лишены возможности получать дорогие подарки" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72395&amp;lang=2'>Чиновники в Армении будут лишены возможности получать дорогие подарки</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201020081839.jpg" alt="Ишхан Сагателян: Азербайджан и Турция всецело впряглись в антидашнакскую пропаганду" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72394&amp;lang=2'>Ишхан Сагателян: Азербайджан и Турция всецело впряглись в антидашнакскую пропаганду</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161220124551Без-имени-1.jpg" alt="ВС Азербайджана дважды за вечер нарушили режим прекращения огня на восточном участке границы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72393&amp;lang=2'>ВС Азербайджана дважды за вечер нарушили режим прекращения огня на восточном участке границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211117104238.jpg" alt="Кремль:  Готовится саммит РФ-Армения-Азербайджан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72392&amp;lang=2'>Кремль:  Готовится саммит РФ-Армения-Азербайджан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221025064139.jpg" alt="Рабочий визит делегации Tуркменистана в Pеспублику Kорея" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72391&amp;lang=2'>Рабочий визит делегации Tуркменистана в Pеспублику Kорея</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221025062447.jpg" alt="Делегация Туркменистана принимает участие в Форуме ЦА-Республика Корея в Сеуле" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72390&amp;lang=2'>Делегация Туркменистана принимает участие в Форуме ЦА-Республика Корея в Сеуле</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220505071728.jpg" alt="Оппозиционный депутат обвинил премьера Армении в распространении лжи" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72389&amp;lang=2'>Оппозиционный депутат обвинил премьера Армении в распространении лжи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210409101148.jpg" alt="Москва обвинила внешние силы в попытках добиться вывода российского миротворческого контингента из Арцаха и дестабилизации Южного Кавказа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72388&amp;lang=2'>Москва обвинила внешние силы в попытках добиться вывода российского миротворческого контингента из Арцаха и дестабилизации Южного Кавказа</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171002122339Без-имени-1.jpg" alt="Армения и Польша готовятся к подписанию большой программы сотрудничества в сфере образования, науки, культуры и спорта на 2022-2026гг." class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72387&amp;lang=2'>Армения и Польша готовятся к подписанию большой программы сотрудничества в сфере образования, науки, культуры и спорта на 2022-2026гг.</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170424095543Без-имени-2.jpg" alt="На фоне войны в Украине не следует забывать о конфликте в Армении - Макрон" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72386&amp;lang=2'>На фоне войны в Украине не следует забывать о конфликте в Армении - Макрон</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180302080406brusel.jpg" alt="СМИ: Третье заседание госкомиссий по вопросам делимитации между Арменией и Азербайджаном состоится в ноябре в Брюсселе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72385&amp;lang=2'>СМИ: Третье заседание госкомиссий по вопросам делимитации между Арменией и Азербайджаном состоится в ноябре в Брюсселе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170220123341Без-имени-1.jpg" alt="Делегация миссии ОБСЕ ознакомилась с последствиями азербайджанской агрессии в Сюнике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72384&amp;lang=2'>Делегация миссии ОБСЕ ознакомилась с последствиями азербайджанской агрессии в Сюнике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210414122516.jpg" alt="Пашинян о результативности антикоррупционной политики: и довольны, и не довольны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72383&amp;lang=2'>Пашинян о результативности антикоррупционной политики: и довольны, и не довольны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170220015117Без-имени-1.jpg" alt="Алиев на встрече с Гарибашвили заявил о готовности провести консультации между Грузией, Азербайджаном и Арменией, в случае согласия Еревана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72382&amp;lang=2'>Алиев на встрече с Гарибашвили заявил о готовности провести консультации между Грузией, Азербайджаном и Арменией, в случае согласия Еревана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171017124814Без-имени-1.jpg" alt="Сотрудник Госдепа США ознакомился с последствиями вражеской агрессии в Гегаркунике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72381&amp;lang=2'>Сотрудник Госдепа США ознакомился с последствиями вражеской агрессии в Гегаркунике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161219022306Без-имени-1.jpg" alt="Сейран Оганян: Армянские власти сдали более 50 позиций врагу в ходе последней азербайджанской агрессии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72380&amp;lang=2'>Сейран Оганян: Армянские власти сдали более 50 позиций врагу в ходе последней азербайджанской агрессии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170123024453Без-имени-2.jpg" alt="СНБ: выявлено преступление коррупционного характера в судебной системе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72379&amp;lang=2'>СНБ: выявлено преступление коррупционного характера в судебной системе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180316113635svet1-2.jpg" alt="ЗАО " Электрические сети Армении" предупреждает об отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72378&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает об отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170612043542Без-имени-1.jpg" alt="Израильский эксперт: По мере продвижения армяно-азербайджанских мирных переговоров, проблема Армении только усугубляется" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72377&amp;lang=2'>Израильский эксперт: По мере продвижения армяно-азербайджанских мирных переговоров, проблема Армении только усугубляется</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210111042330.jpg" alt="СМИ: Прорабатывается встреча Путин-Пашинян-Алиев" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72376&amp;lang=2'>СМИ: Прорабатывается встреча Путин-Пашинян-Алиев</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180718121457mirzoyan.jpg" alt="Мирзоян: Миссия ОБСЕ по оценке потребностей в Армении - необходимость, возникшая после агрессии Азербайджана в отношении суверенитета РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72375&amp;lang=2'>Мирзоян: Миссия ОБСЕ по оценке потребностей в Армении - необходимость, возникшая после агрессии Азербайджана в отношении суверенитета РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="Глава МИД Ирана встретился с премьер-министром Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72373&amp;lang=2'>Глава МИД Ирана встретился с премьер-министром Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220211113116.jpg" alt="Минобороны Армении опровергло очередную дезинформацию Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72372&amp;lang=2'>Минобороны Армении опровергло очередную дезинформацию Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221021024758.jpg" alt="Декларация об углублении стратегического партнёрства между Туркменистаном и Республикой Узбекистан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72371&amp;lang=2'>Декларация об углублении стратегического партнёрства между Туркменистаном и Республикой Узбекистан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171111092246Без-имени-1.jpg" alt="Суд в Ереване арестовал помощника судьи Арусяк Алексанян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72370&amp;lang=2'>Суд в Ереване арестовал помощника судьи Арусяк Алексанян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221021021821.jpg" alt="Генконсул Ирана капанцам:  Будьте спокойны, я здесь!" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72369&amp;lang=2'>Генконсул Ирана капанцам:  Будьте спокойны, я здесь!</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72368&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221021125019.jpg" alt="Амир Абдоллахиян: Иран воспринимает безопасность Армении и региона как собственную безопасность" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72367&amp;lang=2'>Амир Абдоллахиян: Иран воспринимает безопасность Армении и региона как собственную безопасность</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221021124530.jpg" alt="Секретарь СБ сообщил о готовности Еревана продолжать демократические реформы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72366&amp;lang=2'>Секретарь СБ сообщил о готовности Еревана продолжать демократические реформы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221021120608.jpg" alt="Докладчик Европарламента спикеру: Нападение было со стороны Азербайджана, на территорию Армении вторглись не с Марса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72364&amp;lang=2'>Докладчик Европарламента спикеру: Нападение было со стороны Азербайджана, на территорию Армении вторглись не с Марса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180326065445zatulin.jpg" alt="Затулин: Россия не считает возможным отказаться от обсуждения проблемы самоопределения, прав и свобод армянского населения в Нагорном Карабахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72363&amp;lang=2'>Затулин: Россия не считает возможным отказаться от обсуждения проблемы самоопределения, прав и свобод армянского населения в Нагорном Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201108120309.jpg" alt="Tурция планирует открыть генконсульство в оккупированном Шуши" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72362&amp;lang=2'>Tурция планирует открыть генконсульство в оккупированном Шуши</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Французский регион предоставит Сюнику 300 тыс евро на преодоление последствий азербайджанской агрессии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72361&amp;lang=2'>Французский регион предоставит Сюнику 300 тыс евро на преодоление последствий азербайджанской агрессии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190411064903.jpg" alt="Чавушоглу раскритиковал решение ОБСЕ об отправке в Армению миссии по оценке потребностей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72360&amp;lang=2'>Чавушоглу раскритиковал решение ОБСЕ об отправке в Армению миссии по оценке потребностей</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200530085554.jpg" alt="Депутаты НС Армении рассказали европейским коллегам об угрозах Армении и решимости Еревана  любой ценой защитить интересы РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72359&amp;lang=2'>Депутаты НС Армении рассказали европейским коллегам об угрозах Армении и решимости Еревана  любой ценой защитить интересы РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190226050830.jpg" alt="В Лиссабоне состоялись армяно-португальские межмидовские консультации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72358&amp;lang=2'>В Лиссабоне состоялись армяно-португальские межмидовские консультации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221021084310.png" alt="Партия <Единая Родина> готова поддержать кандидатуру Рубена Варданяна на посту госсекретаря Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72357&amp;lang=2'>Партия <Единая Родина> готова поддержать кандидатуру Рубена Варданяна на посту госсекретаря Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007104900.jpg" alt="" Эпоха мира" в действии: Эрдоган посоветовал Алиеву прижать Армению к стене" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72356&amp;lang=2'>"Эпоха мира" в действии: Эрдоган посоветовал Алиеву прижать Армению к стене</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180208032406vzyatka2.jpg" alt="28 человек оштрафованы за получение водительских прав за взятки" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72355&amp;lang=2'>28 человек оштрафованы за получение водительских прав за взятки</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303111033.jpg" alt="В Минобороны Армении опровергли вражескую дезинформацию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72354&amp;lang=2'>В Минобороны Армении опровергли вражескую дезинформацию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201216042541.jpg" alt="Президент Арцаха: Для меня будущее Арцаха без гарантий России сомнительно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72353&amp;lang=2'>Президент Арцаха: Для меня будущее Арцаха без гарантий России сомнительно</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222062227Без-имени-1.jpg" alt="Арман Асланян назначен замглавы Следкома Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72352&amp;lang=2'>Арман Асланян назначен замглавы Следкома Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180221062505flagi.JPG" alt="Брюссель рассказал об основных функциях мониторинговой миссии ЕС в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72351&amp;lang=2'>Брюссель рассказал об основных функциях мониторинговой миссии ЕС в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211125080205.jpg" alt="Советник премьера Армении Арташес Туманян отправится в Туркменистан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72350&amp;lang=2'>Советник премьера Армении Арташес Туманян отправится в Туркменистан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201019080742.jpg" alt="Замминистра: В рамках программы повышения сейсмической безопасности школ в текущем году будут сданы в эксплуатацию 8 школ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72349&amp;lang=2'>Замминистра: В рамках программы повышения сейсмической безопасности школ в текущем году будут сданы в эксплуатацию 8 школ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221021064508.jpg" alt="Мирзоян: Турция больше заинтересована в открытии коридора через территорию Армении с экстерриториальным статусом, чем Азербайджан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72348&amp;lang=2'>Мирзоян: Турция больше заинтересована в открытии коридора через территорию Армении с экстерриториальным статусом, чем Азербайджан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221021064144.jpg" alt="Арарат Мирзоян: Не может быть и речи об открытии экстерриториального коридора через территорию Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72347&amp;lang=2'>Арарат Мирзоян: Не может быть и речи об открытии экстерриториального коридора через территорию Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220404095354.jpg" alt="В Доме камерной музыки состоится органный концерт, посвященный  Микаэлу Таривердиеву" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72346&amp;lang=2'>В Доме камерной музыки состоится органный концерт, посвященный Микаэлу Таривердиеву</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006013426.jpg" alt="Главы МИД Армении и Ирана обозначили свои приоритеты" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72345&amp;lang=2'>Главы МИД Армении и Ирана обозначили свои приоритеты</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200316031700.jpg" alt="Глава МИД ИРИ: в ходе этого визита будет составлен документ о долгосрочном сотрудничестве между Тегераном и Ереваном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72344&amp;lang=2'>Глава МИД ИРИ: в ходе этого визита будет составлен документ о долгосрочном сотрудничестве между Тегераном и Ереваном</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div></div>
</div>
</div>
<div class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20211208124452.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=71800&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220928025835.jpg" alt="Украинский аналитик: Турция - союзник, посредник или разрыв?" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Украинский аналитик: Турция - союзник, посредник или разрыв?</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=71753&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220927090611.jpg" alt="В мире нет такой политической силы, которая могла бы заставить Азербайджан отказаться от претензий на Нагорный Карабах - аналитик" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В мире нет такой политической силы, которая могла бы заставить Азербайджан отказаться от претензий на Нагорный Карабах - аналитик</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=71202&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210519105820.jpg" alt="Прогноз: США на данном этапе в вопросе Арцаха не активизируются" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: США на данном этапе в вопросе Арцаха не активизируются</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=71201&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220805121329.jpg" alt="Прогноз: Перспектив для мира между Арменией и Азербайджаном нет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Перспектив для мира между Арменией и Азербайджаном нет</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=71186&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201209090036.jpg" alt="Прогноз: Решить проблемы в формате " 3+3" можно с учетом интересов России, Турции, Ирана и Азербайджана, но не Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Решить проблемы в формате "3+3" можно с учетом интересов России, Турции, Ирана и Азербайджана, но не Армении</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</td></tr></table></div>
</div><div class="panel panel-default">
<div class="panel-heading">Комментируемые</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=72356&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201007104900.jpg" alt="" Эпоха мира" в действии: Эрдоган посоветовал Алиеву прижать Армению к стене" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />"Эпоха мира" в действии: Эрдоган посоветовал Алиеву прижать Армению к стене</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72303&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190424085522.jpg" alt="Фрэнк Пэллон признал: Западный проект урегулирования предполагает автономию Арцаха в составе Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Фрэнк Пэллон признал: Западный проект урегулирования предполагает автономию Арцаха в составе Азербайджана</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72250&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20221017021228.jpg" alt="Армянка из Гадрута признана одной из самых красивых замужних женщин Европы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Армянка из Гадрута признана одной из самых красивых замужних женщин Европы</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72056&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190226050529.jpg" alt="Глава МИД Арцаха: Нам не нужно выбирать между США и Россией, или любой другой страной" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Глава МИД Арцаха: Нам не нужно выбирать между США и Россией, или любой другой страной</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72040&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200928111836.jpg" alt="<Страна для жизни>: Признание территориальной целостности Азербайджана не исходит из интересов Армении и Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><Страна для жизни>: Признание территориальной целостности Азербайджана не исходит из интересов Армении и Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72024&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170220015117Без-имени-1.jpg" alt="Алиев решил " интегрировать" армянское население Нагорного Карабаха путем деарменизиции Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Алиев решил "интегрировать" армянское население Нагорного Карабаха путем деарменизиции Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=71882&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20171016040602Без-имени-1.jpg" alt="Давид Бабаян: Арцах никогда не будет в составе Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Давид Бабаян: Арцах никогда не будет в составе Азербайджана</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=71878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220414042850.jpg" alt="Никол Пашинян обозначил на какие уступки готов пойти Ереван для подписания мирного договора с Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Никол Пашинян обозначил на какие уступки готов пойти Ереван для подписания мирного договора с Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=71829&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190709030155.jpg" alt="Арман Гукасян: Истинная цель антироссийской пропаганды в Армении - вытеснить Россию из региона" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Арман Гукасян: Истинная цель антироссийской пропаганды в Армении - вытеснить Россию из региона</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=71828&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200331100217.jpg" alt="В 2023 году расходы госбюджета Армении на оборону увеличатся на 47,2% - депутат" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В 2023 году расходы госбюджета Армении на оборону увеличатся на 47,2% - депутат</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=71815&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210222021823.JPG" alt="Спецпредставитель ЕС о вражеской провокации: Мир нельзя навязать" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Спецпредставитель ЕС о вражеской провокации: Мир нельзя навязать</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=71806&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20211004101437.jpg" alt="Кочарян: Не в наших национальных интересах, чтобы Россия вышла из войны ослабленной" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Кочарян: Не в наших национальных интересах, чтобы Россия вышла из войны ослабленной</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=71755&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161217041933Без-имени-1.jpg" alt="Экс-президент: Нас ожидают тяжелые, болезненные решения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Экс-президент: Нас ожидают тяжелые, болезненные решения</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=71753&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220927090611.jpg" alt="В мире нет такой политической силы, которая могла бы заставить Азербайджан отказаться от претензий на Нагорный Карабах - аналитик" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В мире нет такой политической силы, которая могла бы заставить Азербайджан отказаться от претензий на Нагорный Карабах - аналитик</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=71643&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220921064624.jpg" alt="Сасна Црер и антивоенное движение «Ковчег» Михаила Ходорковского провели в Ереване антироссийскую акцию протеста" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Сасна Црер и антивоенное движение «Ковчег» Михаила Ходорковского провели в Ереване антироссийскую акцию протеста</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br />
</div>
<div style="clear:both;"></div>
<footer>
﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2022 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br />
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br />
Использование Материалов сайтов www.arminfo.am, www.arminfo.info, www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p>
<div style="float:right;margin-top:3px;">
</div>
<a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
<i class="fa fa-angle-double-up"></i>
</a>
</footer>
<script>(function(){var js = "window['__CF$cv$params']={r:'75fbb566082e5818',m:'tlPQxXG.KUz5DEN0BXy7_aAX163NRL0ydppeaH2Mv.A-1666708839-0-AR+njWc6S5uE4D0xLrVCHwntsvfudMDuYnNRSt5A2s/AYWp57jg0L36fW54n99izN3qNiAW74kWPuW6nFfExjzP7thKwCPs6RpRLmVC5cvHrCoHpktg8C4qc+1676TPCpJs0JhG+HObit0aQBZzEo8U=',s:[0xf7a028a7ef,0x73c73bb691],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>