
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Назначен новый глава турецкого контингента совместного российско-турецкого мониторингового центра</title>
<meta name="description" content="Arminfo: Назначен новый глава турецкого контингента совместного российско-турецкого мониторингового центра" />
<meta name="keywords" content="Arminfo: Назначен новый глава турецкого контингента совместного российско-турецкого мониторингового центра" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=71232&amp;lang=2" />
<meta property="og:title" content="Arminfo: Назначен новый глава турецкого контингента совместного российско-турецкого мониторингового центра" />
<meta property="og:description" content="Назначен новый глава турецкого контингента совместного российско-турецкого мониторингового центра" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20220909090154.jpg" />
<meta property="fb:app_id" content="1099488693503921" />
<link href="styles/style.css" rel="stylesheet" type="text/css" />
<script src="ajaxsbmt.js" type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
<link rel="stylesheet" href="./index_files/font-awesome.min.css">
<script src="./index_files/bootstrap.min.js.download"></script>
</head>
<body>
<header>

<nav class="navbar navbar-inverse  navbar-custom">
<div class="container-fluid">
<ul class="nav navbar-nav" style="margin-top:0px;">
<li class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo" target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">
<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
<td><a href="/full_news.php?id=71232&lang=1" style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=71232&lang=2" style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=71232&lang=3" title="English" style="color:#fff;">Eng</a></td>
</tr></table>
</li>
</ul>
<form action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
<form action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
</div>
</nav>



<div class="container-fluid" style="padding-top:5px;">
<div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">
<a href="/"><img src="images/arminfo3.jpg" width="160" alt="Arminfo.info" /></a>
</div>
<div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-4">
<a href='https://bit.ly/3pCPodj' target='_blank'><img src='banners/20211230090430.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
</div>


<nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
<span class="button-label">Arminfo</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar">
<ul class="nav navbar-nav">
<li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>
</ul>
</div>
</div>
</nav>


<nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
<span class="button-label">Finport</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar2">
<ul class="nav navbar-nav" style="margin-left:0px;">
<li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>
</ul>
</div>
</div>
</nav>

<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>
</header>
<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
<div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg' style='width:96%;margin:8px;'><table class='table table-hover'><tr><td style='border-top:none;'><img src="https://arminfo.info/mcgallery/20190415072324.jpg" alt="Глава государства провел встречу с представителями крупного бизнеса" class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;" /><a href='https://arminfo.info/full_news2.php?id=71238&amp;lang=2'>Глава государства провел встречу с представителями крупного бизнеса</a></td></tr></table></div>
</div><iframe width="300" height="200" src="https://www.youtube.com/embed/-mve5Mo6puw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
<div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20170117045042Без-имени-1.jpg" alt="В Ереване для специалистов киноиндустрии пройдет мастер-класс с участием Ильи Томашевича" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71242&amp;lang=2'>В Ереване для специалистов киноиндустрии пройдет мастер-класс с участием Ильи Томашевича</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170216042817Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71241&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220909043402.jpg" alt="Об адмирале флота Исакове вспомнили документалисты" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71240&amp;lang=2'>Об адмирале флота Исакове вспомнили документалисты</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170227114431Без-имени-1.jpg" alt="Ховаев в Баку: возможна реанимация МГ ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71239&amp;lang=2'>Ховаев в Баку: возможна реанимация МГ ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210618075525.jpg" alt="Оппозиционная фракция <Армения> обвинила парламентское большинство в нарушении Конституции и объявило о дальнейшем бойкоте работы парламента" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71237&amp;lang=2'>Оппозиционная фракция <Армения> обвинила парламентское большинство в нарушении Конституции и объявило о дальнейшем бойкоте работы парламента</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220909120428.jpg" alt="Глава МИД Армении и американский сопредседатель МГ ОБСЕ обсудили пути урегулирования карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71236&amp;lang=2'>Глава МИД Армении и американский сопредседатель МГ ОБСЕ обсудили пути урегулирования карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180130023715House.jpg" alt="Вопросы антинаркотической деятельности ОДКБ обсуждены в Ереване" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71235&amp;lang=2'>Вопросы антинаркотической деятельности ОДКБ обсуждены в Ереване</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220909090422.jpg" alt="Кончина королевы - это большая боль для всего мирового сообщества: Пашинян выразил соболезнования Элизабет Трасс" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71234&amp;lang=2'>Кончина королевы - это большая боль для всего мирового сообщества: Пашинян выразил соболезнования Элизабет Трасс</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220909115155.jpg" alt="Армения примет участие в заседании ШОС в Самарканде" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71233&amp;lang=2'>Армения примет участие в заседании ШОС в Самарканде</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220909090154.jpg" alt="Назначен новый глава турецкого контингента совместного российско-турецкого мониторингового центра" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71232&amp;lang=2'>Назначен новый глава турецкого контингента совместного российско-турецкого мониторингового центра</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220617105934.jpg" alt="Министр иностранных дел Армении принял регионального директора по Евразии МРИ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71231&amp;lang=2'>Министр иностранных дел Армении принял регионального директора по Евразии МРИ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220909074715.jpg" alt="Всемирный совет церквей осудил преступления Азербайджана против армян Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71230&amp;lang=2'>Всемирный совет церквей осудил преступления Азербайджана против армян Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220211113116.jpg" alt="Минобороны РА: Азербайджан продолжает распространять дезинформацию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71229&amp;lang=2'>Минобороны РА: Азербайджан продолжает распространять дезинформацию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180927030242.jpg" alt="Азербайджан вернул армянской стороне пятерых военнопленных" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71228&amp;lang=2'>Азербайджан вернул армянской стороне пятерых военнопленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220421062213.jpg" alt="Пашинян признал наличие угроз для Армении в процессе демаркации и делимитации границы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71227&amp;lang=2'>Пашинян признал наличие угроз для Армении в процессе демаркации и делимитации границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210414122516.jpg" alt="Пашинян заверяет: Открытие дороги по территории Армении не несет угрозы для РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71226&amp;lang=2'>Пашинян заверяет: Открытие дороги по территории Армении не несет угрозы для РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211004033549.jpg" alt="Открытие региональных коммуникаций выгодно Армении: утверждает Пашинян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71225&amp;lang=2'>Открытие региональных коммуникаций выгодно Армении: утверждает Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200406055600.jpg" alt="На брюссельской встрече Армении и Азербайджану не удалось зафиксировать общие позиции по самым важным для армянской стороны вопросам" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71224&amp;lang=2'>На брюссельской встрече Армении и Азербайджану не удалось зафиксировать общие позиции по самым важным для армянской стороны вопросам</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220909075010.jpg" alt="Show must go on: В Ереване состоялся космический концерт в рамках STARMUS VI" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71223&amp;lang=2'>Show must go on: В Ереване состоялся космический концерт в рамках STARMUS VI</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171017124814Без-имени-1.jpg" alt="Глава МО Армении и замминистра обороны США договорились углублять двустороннее сотрудничество в оборонной сфере" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71222&amp;lang=2'>Глава МО Армении и замминистра обороны США договорились углублять двустороннее сотрудничество в оборонной сфере</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170405031710Без-имени-1.jpg" alt="Генпрокуратура подтвердила: Зять третьего президента Армении уже два месяца как не состоит в розыске по линии Интерпола" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71221&amp;lang=2'>Генпрокуратура подтвердила: Зять третьего президента Армении уже два месяца как не состоит в розыске по линии Интерпола</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170327123015Без-имени-1.jpg" alt="США рекомендуют своим гражданам в Армении воздерживаться от использования российских авиаперевозчиков при путешествиях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71220&amp;lang=2'>США рекомендуют своим гражданам в Армении воздерживаться от использования российских авиаперевозчиков при путешествиях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200424114731.jpg" alt="Филип Рикер отдал дань уважения памяти жертв Геноцида армян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71219&amp;lang=2'>Филип Рикер отдал дань уважения памяти жертв Геноцида армян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220908115313.jpg" alt="4.676.836 драмов центру психологической реабилитации «Реабилитационный город Героев»: следующий бенефициар " Силы драма" - фонд "4090"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71218&amp;lang=2'>4.676.836 драмов центру психологической реабилитации «Реабилитационный город Героев»: следующий бенефициар "Силы драма" - фонд "4090"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180228042210european_parliament_plenary_crediteuropean_parliament_flickr1.jpg" alt="В Европарламенте состоялась конференция " Война 2020 года и права человека в Арцахе"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71217&amp;lang=2'>В Европарламенте состоялась конференция "Война 2020 года и права человека в Арцахе"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180207010322police.jpg" alt="Народным инспекторам станет проще фиксировать нарушения ПДД" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71216&amp;lang=2'>Народным инспекторам станет проще фиксировать нарушения ПДД</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210805015905.jpg" alt="Координатор Движения сопротивления 14 сентября отправится в Ливан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71215&amp;lang=2'>Координатор Движения сопротивления 14 сентября отправится в Ливан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170316073337Без-имени-1.jpg" alt="В Кремле пока нет подтверждений о готовящемся визите Путина в Армению" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71214&amp;lang=2'>В Кремле пока нет подтверждений о готовящемся визите Путина в Армению</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171108011139Без-имени-1.jpg" alt="Готовят ли власти Армении почву для сдачи Арцаха Азербайджану?" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71213&amp;lang=2'>Готовят ли власти Армении почву для сдачи Арцаха Азербайджану?</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303111033.jpg" alt="Минобороны Армении обвинило противника в обстреле армянских позиций" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71212&amp;lang=2'>Минобороны Армении обвинило противника в обстреле армянских позиций</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220908075234.jpg" alt="В Париже вышла в свет работа " Нагорный Карабах: черная книга", посвященная азербайджано-турецкого агрессии против Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71211&amp;lang=2'>В Париже вышла в свет работа "Нагорный Карабах: черная книга", посвященная азербайджано-турецкого агрессии против Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180404075957Лап.jpg" alt="Комитет по правам человека ООН подчеркнул незаконность уголовного преследования блогера Лапшина за посещение Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71210&amp;lang=2'>Комитет по правам человека ООН подчеркнул незаконность уголовного преследования блогера Лапшина за посещение Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201209072316.jpg" alt="Филипп Рикер уже в Ереване" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71209&amp;lang=2'>Филипп Рикер уже в Ереване</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170325034027Без-имени-1.jpg" alt="Армения приглашена на первое заседание европейского политического сообщества" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71208&amp;lang=2'>Армения приглашена на первое заседание европейского политического сообщества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180216042416armyapon.jpg" alt="Посол: Япония рассматривает Армению как важного партнера" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71207&amp;lang=2'>Посол: Япония рассматривает Армению как важного партнера</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180109072138Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71206&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220907014656.jpg" alt="Starmus погостит в Гюмри" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71205&amp;lang=2'>Starmus погостит в Гюмри</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190530093049.jpg" alt="По версии Numbeo Армения заняла 72 место по стоимости обучения в международной  начальной школе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71204&amp;lang=2'>По версии Numbeo Армения заняла 72 место по стоимости обучения в международной  начальной школе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220110071830.jpg" alt="Тигран Абрамян рассказал о препятствиях, создаваемых действующей властью, при посещении им боевых позиций" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71203&amp;lang=2'>Тигран Абрамян рассказал о препятствиях, создаваемых действующей властью, при посещении им боевых позиций</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210519105820.jpg" alt="Прогноз: США на данном этапе в вопросе Арцаха не активизируются" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71202&amp;lang=2'>Прогноз: США на данном этапе в вопросе Арцаха не активизируются</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220805121329.jpg" alt="Прогноз: Перспектив для мира между Арменией и Азербайджаном нет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71201&amp;lang=2'>Прогноз: Перспектив для мира между Арменией и Азербайджаном нет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191002064158.jpg" alt="В смысле обеспечения безопасности в Карабахе есть нюансы, которые было бы очень кстати обсудить: Пашинян Путину" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71200&amp;lang=2'>В смысле обеспечения безопасности в Карабахе есть нюансы, которые было бы очень кстати обсудить: Пашинян Путину</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170922123542Без-имени-1.jpg" alt="Путин заявил о постоянном контакте с Пашиняном по вопросу обеспечения безопасности вокруг Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71199&amp;lang=2'>Путин заявил о постоянном контакте с Пашиняном по вопросу обеспечения безопасности вокруг Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180413052936min oboroni.jpg" alt="МО РА: ВС Армении не открывали огонь по азербайджанской гражданской землеройной технике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71198&amp;lang=2'>МО РА: ВС Армении не открывали огонь по азербайджанской гражданской землеройной технике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216081404.jpg" alt="Пашинян надеется на налаживание отношений между Турцией и Арменией при поддержке России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71197&amp;lang=2'>Пашинян надеется на налаживание отношений между Турцией и Арменией при поддержке России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171016085335Без-имени-1.jpg" alt="Безвизовые поездки граждан Армении и Беларуси будут упорядочены" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71196&amp;lang=2'>Безвизовые поездки граждан Армении и Беларуси будут упорядочены</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220907085546.jpg" alt="В Армении пройдут курсы русского языка от Елизаветы Хамраевой" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71195&amp;lang=2'>В Армении пройдут курсы русского языка от Елизаветы Хамраевой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220907084842.jpg" alt="Программа восстановления монастырского комплекса Амарас находится на завершающем этапе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71194&amp;lang=2'>Программа восстановления монастырского комплекса Амарас находится на завершающем этапе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210526034551.jpg" alt="Концентрация внимания международного сообщества и России на украинском вопросе чреватa дестабилизацией ситуации на Южном Кавказе: Пашинян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71193&amp;lang=2'>Концентрация внимания международного сообщества и России на украинском вопросе чреватa дестабилизацией ситуации на Южном Кавказе: Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220907080736.jpg" alt="IDBank выпускает первые в Армении бизнес-карты премиум-класса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71192&amp;lang=2'>IDBank выпускает первые в Армении бизнес-карты премиум-класса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200601105629.jpg" alt="Постпред в ООН: Армения неоднократно сигнализировала о доминировании в политическом поле Азербайджана языка ненависти и расизма" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71191&amp;lang=2'>Постпред в ООН: Армения неоднократно сигнализировала о доминировании в политическом поле Азербайджана языка ненависти и расизма</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220427083417.jpg" alt="Арам I избран президентом Всемирного совета церквей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71190&amp;lang=2'>Арам I избран президентом Всемирного совета церквей</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201711061144131.jpg" alt="Осень в Армении вступает в свои права" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71188&amp;lang=2'>Осень в Армении вступает в свои права</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220829100132.jpg" alt="На фестивале Starmus в Армении за вклад в популяризацию науки посредством музыки, поэзии и кино были вручены 3 медали Стивена Хокинга" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71187&amp;lang=2'>На фестивале Starmus в Армении за вклад в популяризацию науки посредством музыки, поэзии и кино были вручены 3 медали Стивена Хокинга</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201209090036.jpg" alt="Прогноз: Решить проблемы в формате " 3+3" можно с учетом интересов России, Турции, Ирана и Азербайджана, но не Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71186&amp;lang=2'>Прогноз: Решить проблемы в формате "3+3" можно с учетом интересов России, Турции, Ирана и Азербайджана, но не Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220906031557.jpg" alt="Оборонные ведомства Армении и Азербайджана продолжают " игру в пинг понг"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71185&amp;lang=2'>Оборонные ведомства Армении и Азербайджана продолжают "игру в пинг понг"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180428120355Без-имени-1.jpg" alt="Взгляд из Москвы: Евросоюз мобилизовал против РФ весь свой ресурс на постсоветском пространстве" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71184&amp;lang=2'>Взгляд из Москвы: Евросоюз мобилизовал против РФ весь свой ресурс на постсоветском пространстве</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220906030320.jpg" alt="Вандалы осквернили бюсты великих армян в центральном парке Джермука" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71183&amp;lang=2'>Вандалы осквернили бюсты великих армян в центральном парке Джермука</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220906024737.jpg" alt="Светлана Лобода выступит в Армении с концертом в поддержку Украине" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71182&amp;lang=2'>Светлана Лобода выступит в Армении с концертом в поддержку Украине</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190219120834.jpg" alt="Временно закроется КПП Бавра-Ниноцминда на армяно-грузинской границе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71181&amp;lang=2'>Временно закроется КПП Бавра-Ниноцминда на армяно-грузинской границе</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div><a href='https://www.idram.am/cashlesspayments?search=&thematicid=0&filterby=3&utm_source=arminfo&utm_medium=banner&utm_campaign=rocketline' target='_blank'><img src='banners/20220721122725.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20211012111630.gif' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br />

<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<span id="top100_widget"></span>


<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
</div>
<div class="col-sm-12 col-md-7">
<div class="full_news">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br />
<div class="sharethis-inline-share-buttons"></div>

<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Пятница, 9 Сентября 2022 12:59</div><a href='news_by_author.php?auth=44&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Марианна Мкртчян</a><h1 class='article_title'>Назначен новый глава турецкого контингента совместного российско-турецкого мониторингового центра</h1><img src='mcgallery/20220909090154.jpg' alt='Назначен новый глава турецкого контингента совместного российско-турецкого мониторингового центра' class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style='' margin:15px;margin-right:20px;float:left' /><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Совместного российско-турецкого мониторингового центра будет руководить генерал-майор Фатих Акпынар.</p>
<p>Так, согласно азербайджанским СМИ, министр обороны Азербайджана Закир Гасанов 9 сентября встретился с генерал-лейтенанта Абдуллу Катырджи, срок полномочий которого в турецком контингенте совместного российско-турецкого мониторингового по контролю за прекращением огня в Нагорном Карабахе центра истек и генерал-майором Фатихом Акпынаром, который заменит Катырджи на этом посту.</p>
<p>На встрече было подчеркнуто, что все отношения между Азербайджаном и Турцией, в том числе военное сотрудничество, основаны на братстве и дружбе.</p>
<p>Отметим, что центр был основан после широкомасштабной военной агрессии азербайджано-турецкого тандема против Нагорного Карабаха.</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
<form name='prodform00' action='#' method='post' enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
<div class='col-sm-12 nopadding-left'>
<div class='form-group'>
<input type='text' name='fio' size='35' placeholder='Имя' required class='form-control' />
</div>
</div>
<div class='col-sm-12 noresponsive-padding'>
<div class='form-group'>
<input type='email' name='email' placeholder='Эл-почта' required class='form-control' />
</div>
</div>
<div class='col-sm-12 noresponsive-padding'>
<div class='form-group'>
<textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea> </div>
</div>
<div class='col-sm-6 nopadding-left'>
<div class='form-group'>Введите код&nbsp;&nbsp;
<input type='hidden' name='number' value='ecywr'> <input type='text' class='form-control' name='captcha'>&nbsp;&nbsp;
</div>
</div>
<div class='col-sm-6 nopadding-right'>
<div class='form-group'>
<div class='form-group'>
<img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.60461100+1662742639'></div>
</div> </div>
<input name='action' type='hidden' value='yes'><input name='id' type='hidden' value='71232'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div>
<div class="col-sm-12 visible-xs-block visible-sm-block">
<br /><div class="panel panel-default">
<div class="panel-heading">Лента новостей</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20170117045042Без-имени-1.jpg" alt="В Ереване для специалистов киноиндустрии пройдет мастер-класс с участием Ильи Томашевича" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71242&amp;lang=2'>В Ереване для специалистов киноиндустрии пройдет мастер-класс с участием Ильи Томашевича</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170216042817Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71241&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220909043402.jpg" alt="Об адмирале флота Исакове вспомнили документалисты" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71240&amp;lang=2'>Об адмирале флота Исакове вспомнили документалисты</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170227114431Без-имени-1.jpg" alt="Ховаев в Баку: возможна реанимация МГ ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71239&amp;lang=2'>Ховаев в Баку: возможна реанимация МГ ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210618075525.jpg" alt="Оппозиционная фракция <Армения> обвинила парламентское большинство в нарушении Конституции и объявило о дальнейшем бойкоте работы парламента" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71237&amp;lang=2'>Оппозиционная фракция <Армения> обвинила парламентское большинство в нарушении Конституции и объявило о дальнейшем бойкоте работы парламента</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220909120428.jpg" alt="Глава МИД Армении и американский сопредседатель МГ ОБСЕ обсудили пути урегулирования карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71236&amp;lang=2'>Глава МИД Армении и американский сопредседатель МГ ОБСЕ обсудили пути урегулирования карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180130023715House.jpg" alt="Вопросы антинаркотической деятельности ОДКБ обсуждены в Ереване" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71235&amp;lang=2'>Вопросы антинаркотической деятельности ОДКБ обсуждены в Ереване</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220909090422.jpg" alt="Кончина королевы - это большая боль для всего мирового сообщества: Пашинян выразил соболезнования Элизабет Трасс" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71234&amp;lang=2'>Кончина королевы - это большая боль для всего мирового сообщества: Пашинян выразил соболезнования Элизабет Трасс</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220909115155.jpg" alt="Армения примет участие в заседании ШОС в Самарканде" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71233&amp;lang=2'>Армения примет участие в заседании ШОС в Самарканде</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220909090154.jpg" alt="Назначен новый глава турецкого контингента совместного российско-турецкого мониторингового центра" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71232&amp;lang=2'>Назначен новый глава турецкого контингента совместного российско-турецкого мониторингового центра</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220617105934.jpg" alt="Министр иностранных дел Армении принял регионального директора по Евразии МРИ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71231&amp;lang=2'>Министр иностранных дел Армении принял регионального директора по Евразии МРИ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220909074715.jpg" alt="Всемирный совет церквей осудил преступления Азербайджана против армян Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71230&amp;lang=2'>Всемирный совет церквей осудил преступления Азербайджана против армян Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220211113116.jpg" alt="Минобороны РА: Азербайджан продолжает распространять дезинформацию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71229&amp;lang=2'>Минобороны РА: Азербайджан продолжает распространять дезинформацию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180927030242.jpg" alt="Азербайджан вернул армянской стороне пятерых военнопленных" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71228&amp;lang=2'>Азербайджан вернул армянской стороне пятерых военнопленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220421062213.jpg" alt="Пашинян признал наличие угроз для Армении в процессе демаркации и делимитации границы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71227&amp;lang=2'>Пашинян признал наличие угроз для Армении в процессе демаркации и делимитации границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210414122516.jpg" alt="Пашинян заверяет: Открытие дороги по территории Армении не несет угрозы для РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71226&amp;lang=2'>Пашинян заверяет: Открытие дороги по территории Армении не несет угрозы для РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211004033549.jpg" alt="Открытие региональных коммуникаций выгодно Армении: утверждает Пашинян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71225&amp;lang=2'>Открытие региональных коммуникаций выгодно Армении: утверждает Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200406055600.jpg" alt="На брюссельской встрече Армении и Азербайджану не удалось зафиксировать общие позиции по самым важным для армянской стороны вопросам" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71224&amp;lang=2'>На брюссельской встрече Армении и Азербайджану не удалось зафиксировать общие позиции по самым важным для армянской стороны вопросам</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220909075010.jpg" alt="Show must go on: В Ереване состоялся космический концерт в рамках STARMUS VI" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71223&amp;lang=2'>Show must go on: В Ереване состоялся космический концерт в рамках STARMUS VI</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171017124814Без-имени-1.jpg" alt="Глава МО Армении и замминистра обороны США договорились углублять двустороннее сотрудничество в оборонной сфере" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71222&amp;lang=2'>Глава МО Армении и замминистра обороны США договорились углублять двустороннее сотрудничество в оборонной сфере</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170405031710Без-имени-1.jpg" alt="Генпрокуратура подтвердила: Зять третьего президента Армении уже два месяца как не состоит в розыске по линии Интерпола" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71221&amp;lang=2'>Генпрокуратура подтвердила: Зять третьего президента Армении уже два месяца как не состоит в розыске по линии Интерпола</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170327123015Без-имени-1.jpg" alt="США рекомендуют своим гражданам в Армении воздерживаться от использования российских авиаперевозчиков при путешествиях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71220&amp;lang=2'>США рекомендуют своим гражданам в Армении воздерживаться от использования российских авиаперевозчиков при путешествиях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200424114731.jpg" alt="Филип Рикер отдал дань уважения памяти жертв Геноцида армян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71219&amp;lang=2'>Филип Рикер отдал дань уважения памяти жертв Геноцида армян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220908115313.jpg" alt="4.676.836 драмов центру психологической реабилитации «Реабилитационный город Героев»: следующий бенефициар " Силы драма" - фонд "4090"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71218&amp;lang=2'>4.676.836 драмов центру психологической реабилитации «Реабилитационный город Героев»: следующий бенефициар "Силы драма" - фонд "4090"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180228042210european_parliament_plenary_crediteuropean_parliament_flickr1.jpg" alt="В Европарламенте состоялась конференция " Война 2020 года и права человека в Арцахе"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71217&amp;lang=2'>В Европарламенте состоялась конференция "Война 2020 года и права человека в Арцахе"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180207010322police.jpg" alt="Народным инспекторам станет проще фиксировать нарушения ПДД" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71216&amp;lang=2'>Народным инспекторам станет проще фиксировать нарушения ПДД</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210805015905.jpg" alt="Координатор Движения сопротивления 14 сентября отправится в Ливан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71215&amp;lang=2'>Координатор Движения сопротивления 14 сентября отправится в Ливан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170316073337Без-имени-1.jpg" alt="В Кремле пока нет подтверждений о готовящемся визите Путина в Армению" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71214&amp;lang=2'>В Кремле пока нет подтверждений о готовящемся визите Путина в Армению</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171108011139Без-имени-1.jpg" alt="Готовят ли власти Армении почву для сдачи Арцаха Азербайджану?" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71213&amp;lang=2'>Готовят ли власти Армении почву для сдачи Арцаха Азербайджану?</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303111033.jpg" alt="Минобороны Армении обвинило противника в обстреле армянских позиций" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71212&amp;lang=2'>Минобороны Армении обвинило противника в обстреле армянских позиций</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220908075234.jpg" alt="В Париже вышла в свет работа " Нагорный Карабах: черная книга", посвященная азербайджано-турецкого агрессии против Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71211&amp;lang=2'>В Париже вышла в свет работа "Нагорный Карабах: черная книга", посвященная азербайджано-турецкого агрессии против Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180404075957Лап.jpg" alt="Комитет по правам человека ООН подчеркнул незаконность уголовного преследования блогера Лапшина за посещение Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71210&amp;lang=2'>Комитет по правам человека ООН подчеркнул незаконность уголовного преследования блогера Лапшина за посещение Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201209072316.jpg" alt="Филипп Рикер уже в Ереване" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71209&amp;lang=2'>Филипп Рикер уже в Ереване</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170325034027Без-имени-1.jpg" alt="Армения приглашена на первое заседание европейского политического сообщества" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71208&amp;lang=2'>Армения приглашена на первое заседание европейского политического сообщества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180216042416armyapon.jpg" alt="Посол: Япония рассматривает Армению как важного партнера" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71207&amp;lang=2'>Посол: Япония рассматривает Армению как важного партнера</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180109072138Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71206&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220907014656.jpg" alt="Starmus погостит в Гюмри" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71205&amp;lang=2'>Starmus погостит в Гюмри</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190530093049.jpg" alt="По версии Numbeo Армения заняла 72 место по стоимости обучения в международной  начальной школе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71204&amp;lang=2'>По версии Numbeo Армения заняла 72 место по стоимости обучения в международной  начальной школе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220110071830.jpg" alt="Тигран Абрамян рассказал о препятствиях, создаваемых действующей властью, при посещении им боевых позиций" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71203&amp;lang=2'>Тигран Абрамян рассказал о препятствиях, создаваемых действующей властью, при посещении им боевых позиций</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210519105820.jpg" alt="Прогноз: США на данном этапе в вопросе Арцаха не активизируются" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71202&amp;lang=2'>Прогноз: США на данном этапе в вопросе Арцаха не активизируются</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220805121329.jpg" alt="Прогноз: Перспектив для мира между Арменией и Азербайджаном нет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71201&amp;lang=2'>Прогноз: Перспектив для мира между Арменией и Азербайджаном нет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191002064158.jpg" alt="В смысле обеспечения безопасности в Карабахе есть нюансы, которые было бы очень кстати обсудить: Пашинян Путину" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71200&amp;lang=2'>В смысле обеспечения безопасности в Карабахе есть нюансы, которые было бы очень кстати обсудить: Пашинян Путину</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170922123542Без-имени-1.jpg" alt="Путин заявил о постоянном контакте с Пашиняном по вопросу обеспечения безопасности вокруг Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71199&amp;lang=2'>Путин заявил о постоянном контакте с Пашиняном по вопросу обеспечения безопасности вокруг Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180413052936min oboroni.jpg" alt="МО РА: ВС Армении не открывали огонь по азербайджанской гражданской землеройной технике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71198&amp;lang=2'>МО РА: ВС Армении не открывали огонь по азербайджанской гражданской землеройной технике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216081404.jpg" alt="Пашинян надеется на налаживание отношений между Турцией и Арменией при поддержке России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71197&amp;lang=2'>Пашинян надеется на налаживание отношений между Турцией и Арменией при поддержке России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171016085335Без-имени-1.jpg" alt="Безвизовые поездки граждан Армении и Беларуси будут упорядочены" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71196&amp;lang=2'>Безвизовые поездки граждан Армении и Беларуси будут упорядочены</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220907085546.jpg" alt="В Армении пройдут курсы русского языка от Елизаветы Хамраевой" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71195&amp;lang=2'>В Армении пройдут курсы русского языка от Елизаветы Хамраевой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220907084842.jpg" alt="Программа восстановления монастырского комплекса Амарас находится на завершающем этапе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71194&amp;lang=2'>Программа восстановления монастырского комплекса Амарас находится на завершающем этапе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210526034551.jpg" alt="Концентрация внимания международного сообщества и России на украинском вопросе чреватa дестабилизацией ситуации на Южном Кавказе: Пашинян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71193&amp;lang=2'>Концентрация внимания международного сообщества и России на украинском вопросе чреватa дестабилизацией ситуации на Южном Кавказе: Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220907080736.jpg" alt="IDBank выпускает первые в Армении бизнес-карты премиум-класса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71192&amp;lang=2'>IDBank выпускает первые в Армении бизнес-карты премиум-класса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200601105629.jpg" alt="Постпред в ООН: Армения неоднократно сигнализировала о доминировании в политическом поле Азербайджана языка ненависти и расизма" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71191&amp;lang=2'>Постпред в ООН: Армения неоднократно сигнализировала о доминировании в политическом поле Азербайджана языка ненависти и расизма</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220427083417.jpg" alt="Арам I избран президентом Всемирного совета церквей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71190&amp;lang=2'>Арам I избран президентом Всемирного совета церквей</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201711061144131.jpg" alt="Осень в Армении вступает в свои права" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71188&amp;lang=2'>Осень в Армении вступает в свои права</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220829100132.jpg" alt="На фестивале Starmus в Армении за вклад в популяризацию науки посредством музыки, поэзии и кино были вручены 3 медали Стивена Хокинга" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71187&amp;lang=2'>На фестивале Starmus в Армении за вклад в популяризацию науки посредством музыки, поэзии и кино были вручены 3 медали Стивена Хокинга</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201209090036.jpg" alt="Прогноз: Решить проблемы в формате " 3+3" можно с учетом интересов России, Турции, Ирана и Азербайджана, но не Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71186&amp;lang=2'>Прогноз: Решить проблемы в формате "3+3" можно с учетом интересов России, Турции, Ирана и Азербайджана, но не Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220906031557.jpg" alt="Оборонные ведомства Армении и Азербайджана продолжают " игру в пинг понг"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71185&amp;lang=2'>Оборонные ведомства Армении и Азербайджана продолжают "игру в пинг понг"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180428120355Без-имени-1.jpg" alt="Взгляд из Москвы: Евросоюз мобилизовал против РФ весь свой ресурс на постсоветском пространстве" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71184&amp;lang=2'>Взгляд из Москвы: Евросоюз мобилизовал против РФ весь свой ресурс на постсоветском пространстве</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220906030320.jpg" alt="Вандалы осквернили бюсты великих армян в центральном парке Джермука" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71183&amp;lang=2'>Вандалы осквернили бюсты великих армян в центральном парке Джермука</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220906024737.jpg" alt="Светлана Лобода выступит в Армении с концертом в поддержку Украине" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71182&amp;lang=2'>Светлана Лобода выступит в Армении с концертом в поддержку Украине</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190219120834.jpg" alt="Временно закроется КПП Бавра-Ниноцминда на армяно-грузинской границе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=71181&amp;lang=2'>Временно закроется КПП Бавра-Ниноцминда на армяно-грузинской границе</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div></div>
</div>
</div>
<div class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20211208124452.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=71202&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210519105820.jpg" alt="Прогноз: США на данном этапе в вопросе Арцаха не активизируются" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: США на данном этапе в вопросе Арцаха не активизируются</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=71201&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220805121329.jpg" alt="Прогноз: Перспектив для мира между Арменией и Азербайджаном нет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Перспектив для мира между Арменией и Азербайджаном нет</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=71186&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201209090036.jpg" alt="Прогноз: Решить проблемы в формате " 3+3" можно с учетом интересов России, Турции, Ирана и Азербайджана, но не Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Решить проблемы в формате "3+3" можно с учетом интересов России, Турции, Ирана и Азербайджана, но не Армении</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=71184&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180428120355Без-имени-1.jpg" alt="Взгляд из Москвы: Евросоюз мобилизовал против РФ весь свой ресурс на постсоветском пространстве" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Взгляд из Москвы: Евросоюз мобилизовал против РФ весь свой ресурс на постсоветском пространстве</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=71163&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190418065413.jpg" alt="Прогноз: Чрезвычайно осторожная политика Армении чревата большими рисками" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Чрезвычайно осторожная политика Армении чревата большими рисками</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</td></tr></table></div>
</div><div class="panel panel-default">
<div class="panel-heading">Комментируемые</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=71164&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20211126120408.jpg" alt="Рубен Варданян переходит Рубикон и уходит в политику" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Рубен Варданян переходит Рубикон и уходит в политику</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=71163&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190418065413.jpg" alt="Прогноз: Чрезвычайно осторожная политика Армении чревата большими рисками" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Чрезвычайно осторожная политика Армении чревата большими рисками</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=70930&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg" alt="Военная делегация Ирана посещает Карабах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Военная делегация Ирана посещает Карабах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=70918&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200928111504.jpg" alt="Эксперт: Противодействие деарменизации Арцаха требует неординарных решений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Эксперт: Противодействие деарменизации Арцаха требует неординарных решений</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=70884&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200129113400.jpg" alt="Аналитик: Азербайджан нашел путь привода Арцаха под свой контроль" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Аналитик: Азербайджан нашел путь привода Арцаха под свой контроль</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=70866&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201007012512.jpg" alt="Керолайн Кокс направила письмо главе МИД Великобритании, в котором указала на ухудшении ситуации с безопасностью в Нагорном Карабахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Керолайн Кокс направила письмо главе МИД Великобритании, в котором указала на ухудшении ситуации с безопасностью в Нагорном Карабахе</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=70632&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220725074648.jpg" alt="Ара Карян:Расширение НАТО и последствия " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Ара Карян:Расширение НАТО и последствия </a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=70399&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220707074218.jpg" alt="Оптический обман, комнаты-перевертыши, искаженная реальность: В Гюмри открылся первый <Музей иллюзий>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Оптический обман, комнаты-перевертыши, искаженная реальность: В Гюмри открылся первый <Музей иллюзий></a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=70365&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220617015938.jpg" alt="В региональной конкурсной программе <Золотого абрикоса> представлено 2 фильма армянских режиссеров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В региональной конкурсной программе <Золотого абрикоса> представлено 2 фильма армянских режиссеров</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=70162&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220622065105.jpg" alt="Президент Казахстана принял участие в специальной панельной сессии Катарского экономического форума" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Президент Казахстана принял участие в специальной панельной сессии Катарского экономического форума</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=69914&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220427121342.jpg" alt="Оппозиция Лаврову: РФ была и будет союзником Армении и армянского народа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Оппозиция Лаврову: РФ была и будет союзником Армении и армянского народа</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=69500&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220517050753.jpg" alt="В Ереване открылась ОО <Украинский форум> для оказания помощи беженцам из Украины" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В Ереване открылась ОО <Украинский форум> для оказания помощи беженцам из Украины</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=69340&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220506093910.jpg" alt="Полиция Армении сообщила о задержании 59 участников протестных акций" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Полиция Армении сообщила о задержании 59 участников протестных акций</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg" alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg" alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br />
</div>
<div style="clear:both;"></div>
<footer>
﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2022 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br />
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br />
Использование Материалов сайтов www.arminfo.am, www.arminfo.info, www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p>
<div style="float:right;margin-top:3px;">
</div>
<a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
<i class="fa fa-angle-double-up"></i>
</a>
</footer>
<script>(function(){var js = "window['__CF$cv$params']={r:'74817657ffc05a0f',m:'vdkiO8u8VHtZAD8P6hzsxDv6iK7EDAhSJYIwVckl3_Q-1662742639-0-ARFLUwgHg3aOf/hDEWesjQGKZOBignPynxYaoRFOJu62fklnI/XjtSkP7YCuFuwO4UART8AMe7c5nwyMk+JJNWWQYyXZuP6HopWg2ElToS+zW7buLOXj5hsW1eIkMFLNtdPG0XibtdpH+4J2x1obaPE=',s:[0xbe40832635,0x56180197b7],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>