
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Завод АРМЕНАЛ отметил День металлурга</title>
<meta name="description" content="Arminfo: Завод АРМЕНАЛ отметил День металлурга" />
<meta name="keywords" content="Arminfo: Завод АРМЕНАЛ отметил День металлурга" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=70514&amp;lang=2" />
<meta property="og:title" content="Arminfo: Завод АРМЕНАЛ отметил День металлурга" />
<meta property="og:description" content="Завод АРМЕНАЛ отметил День металлурга" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20220715110557.jpg" />
<meta property="fb:app_id" content="1099488693503921" />
<link href="styles/style.css" rel="stylesheet" type="text/css" />
<script src="ajaxsbmt.js" type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
<link rel="stylesheet" href="./index_files/font-awesome.min.css">
<script src="./index_files/bootstrap.min.js.download"></script>
</head>
<body>
<header>

<nav class="navbar navbar-inverse  navbar-custom">
<div class="container-fluid">
<ul class="nav navbar-nav" style="margin-top:0px;">
<li class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo" target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">
<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
<td><a href="/full_news.php?id=70514&lang=1" style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=70514&lang=2" style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=70514&lang=3" title="English" style="color:#fff;">Eng</a></td>
</tr></table>
</li>
</ul>
<form action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
<form action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
</div>
</nav>



<div class="container-fluid" style="padding-top:5px;">
<div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">
<a href="/"><img src="images/arminfo3.jpg" width="160" alt="Arminfo.info" /></a>
</div>
<div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-4">
<a href='https://bit.ly/3pCPodj' target='_blank'><img src='banners/20211230090430.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
</div>


<nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
<span class="button-label">Arminfo</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar">
<ul class="nav navbar-nav">
<li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>
</ul>
</div>
</div>
</nav>


<nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
<span class="button-label">Finport</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar2">
<ul class="nav navbar-nav" style="margin-left:0px;">
<li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>
</ul>
</div>
</div>
</nav>

<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>
</header>
<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
<div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg' style='width:96%;margin:8px;'><table class='table table-hover'><tr><td style='border-top:none;'><img src="https://arminfo.info/mcgallery/20220715094900.jpg" alt="Глава государства провел встречу со Специальным представителем ЕС по Центральной Азии Тери Хакалой" class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;" /><a href='https://arminfo.info/full_news2.php?id=70523&amp;lang=2'>Глава государства провел встречу со Специальным представителем ЕС по Центральной Азии Тери Хакалой</a></td></tr></table></div>
</div><iframe width="300" height="200" src="https://www.youtube.com/embed/akmK017yFgA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
<div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20180412085953svetr.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70529&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220715010858.jpg" alt="Скончался продюсер Армен Григорян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70528&amp;lang=2'>Скончался продюсер Армен Григорян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220614064107.jpg" alt="Мгер Григорян: Высокие общечеловеческие ценности Великой Французской революции стали ориентиром для многих стран" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70527&amp;lang=2'>Мгер Григорян: Высокие общечеловеческие ценности Великой Французской революции стали ориентиром для многих стран</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201118063833.jpg" alt="Прогноз: Вслед за " воздушными" договоренностями между Анкарой и Ереваном последуют договоренности "на земле"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70526&amp;lang=2'>Прогноз: Вслед за "воздушными" договоренностями между Анкарой и Ереваном последуют договоренности "на земле"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210726100852.jpg" alt="Политолог: Первая же попытка Анкары вернуться к предусловиям должна обернуться выходом Еревана из переговоров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70525&amp;lang=2'>Политолог: Первая же попытка Анкары вернуться к предусловиям должна обернуться выходом Еревана из переговоров</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220715115726.jpg" alt="Перевод средств из банка «Тинькофф» по номеру телефона" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70524&amp;lang=2'>Перевод средств из банка «Тинькофф» по номеру телефона</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210222021823.JPG" alt="Алиев и Клаар обсудили отношения между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70522&amp;lang=2'>Алиев и Клаар обсудили отношения между Арменией и Азербайджаном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180520114115137093.jpg" alt="Отменяются ограничения на пересечение сухопутной границы Российской Федерации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70521&amp;lang=2'>Отменяются ограничения на пересечение сухопутной границы Российской Федерации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190430100742.jpg" alt="Возбуждено 7 уголовных дел за непредставление или представление ложных деклараций об имуществе и доходах - генпрокуратура" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70520&amp;lang=2'>Возбуждено 7 уголовных дел за непредставление или представление ложных деклараций об имуществе и доходах - генпрокуратура</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220602103459.jpg" alt="Имена победителей 33-й Международной олимпиады по биологии будут объявлены 17 июля" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70519&amp;lang=2'>Имена победителей 33-й Международной олимпиады по биологии будут объявлены 17 июля</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161220123629Без-имени-1.jpg" alt="Таможенники Армении выявили крупную партию опиума" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70518&amp;lang=2'>Таможенники Армении выявили крупную партию опиума</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181107023119.jpg" alt="Министерство высокотехнологической промышленности совместно с фондом <Мой шаг> активизируют сотрудничество с целью развития человеческого капитала" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70517&amp;lang=2'>Министерство высокотехнологической промышленности совместно с фондом <Мой шаг> активизируют сотрудничество с целью развития человеческого капитала</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181101104419.jpg" alt="ЕАБР объявляет о начале приема конкурсных работ на восьмой ежегодный творческий конкурс для СМИ <Евразийская интеграция и развитие - XXI век>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70516&amp;lang=2'>ЕАБР объявляет о начале приема конкурсных работ на восьмой ежегодный творческий конкурс для СМИ <Евразийская интеграция и развитие - XXI век></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171017124814Без-имени-1.jpg" alt="Палата представителей Конгресса США приняла все четыре проармянские резолюции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70515&amp;lang=2'>Палата представителей Конгресса США приняла все четыре проармянские резолюции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220715110557.jpg" alt="Завод АРМЕНАЛ отметил День металлурга" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70514&amp;lang=2'>Завод АРМЕНАЛ отметил День металлурга</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220715090245.jpg" alt="Совместное заявление Президента Туркменистана С.Г.Бердымухамедова и Президента Республики Узбекистан Ш.М.Мирзиёева" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70513&amp;lang=2'>Совместное заявление Президента Туркменистана С.Г.Бердымухамедова и Президента Республики Узбекистан Ш.М.Мирзиёева</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201023075826.jpg" alt="Палата представителей США призвала Азербайджан немедленно вернуть всех армянских военнопленных и гражданских лиц" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70512&amp;lang=2'>Палата представителей США призвала Азербайджан немедленно вернуть всех армянских военнопленных и гражданских лиц</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190517115132.jpg" alt="Даем возможность блудному сыну вернуться в парламент: Власть передумала лишать мандатов депутатов оппозиции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70511&amp;lang=2'>Даем возможность блудному сыну вернуться в парламент: Власть передумала лишать мандатов депутатов оппозиции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211110072754.jpg" alt="Жителя села Хачик трое азербайджанцев насильно перевезли в Нахичеван" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70510&amp;lang=2'>Жителя села Хачик трое азербайджанцев насильно перевезли в Нахичеван</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210721083548.jpg" alt="Взгляд из Москвы: Прогноз дальнейшей политики РФ на Южном Кавказе - дело неблагодарное" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70509&amp;lang=2'>Взгляд из Москвы: Прогноз дальнейшей политики РФ на Южном Кавказе - дело неблагодарное</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210303091932.jpg" alt="Эдвард Асрян назначен на должность начальника Генерального штаба вооруженных сил Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70508&amp;lang=2'>Эдвард Асрян назначен на должность начальника Генерального штаба вооруженных сил Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201805051130452.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70507&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220714012546.jpg" alt="Туркменистан и Узбекистан ожидают двукратного увеличения объемов торговли " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70506&amp;lang=2'>Туркменистан и Узбекистан ожидают двукратного увеличения объемов торговли </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211123035343.jpg" alt="В Ереване с аншлагом прошла премьера картины Кирилла Серебренникова <Жена Чайковского>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70505&amp;lang=2'>В Ереване с аншлагом прошла премьера картины Кирилла Серебренникова <Жена Чайковского></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180605044221prokuror1.jpg" alt="При реализации программы застройки Северного проспекта и Каскада в Ереване были уничтожены 19 культурно-исторических памятников" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70504&amp;lang=2'>При реализации программы застройки Северного проспекта и Каскада в Ереване были уничтожены 19 культурно-исторических памятников</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181201010539.jpg" alt="Прогноз: Маневрирование Эрдогана вынудит Запад мириться с ним и дальше" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70503&amp;lang=2'>Прогноз: Маневрирование Эрдогана вынудит Запад мириться с ним и дальше</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220714104826.jpeg" alt="GeoProMining  реализовала ряд социальных проектов в сфере здравоохранения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70502&amp;lang=2'>GeoProMining  реализовала ряд социальных проектов в сфере здравоохранения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180426072857Без-имени-1.jpg" alt="Россия готова и далее всячески содействовать армяно- турецкому диалогу - Захарова" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70501&amp;lang=2'>Россия готова и далее всячески содействовать армяно- турецкому диалогу - Захарова</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220614065239.jpg" alt="Ваагн Хачатурян высоко оценил поддержку и дружественное отношение Франции  к Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70500&amp;lang=2'>Ваагн Хачатурян высоко оценил поддержку и дружественное отношение Франции  к Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180118051004zinvor.jpg" alt="На одной из боевых позиций погиб 19-летний солдат" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70499&amp;lang=2'>На одной из боевых позиций погиб 19-летний солдат</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180620032342Без-имени-1.jpg" alt="<Всевидящее око> теперь в ведении Полиции РА: Прекращено сотрудничество с Security Dream, обслуживающей камеры фотовидеофиксации нарушений ПДД" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70498&amp;lang=2'><Всевидящее око> теперь в ведении Полиции РА: Прекращено сотрудничество с Security Dream, обслуживающей камеры фотовидеофиксации нарушений ПДД</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220714084149.jpg" alt="Легендарные <Ногу Свело!> дадут концерт в Ереване" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70497&amp;lang=2'>Легендарные <Ногу Свело!> дадут концерт в Ереване</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180316022355usa kongres.jpg" alt="Палата представителей  США приняла поправку, поддержанную ANCA" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70496&amp;lang=2'>Палата представителей  США приняла поправку, поддержанную ANCA</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Премьер-министр: Армения высоко оценивает участие Франции в процессе справедливого решения нагорно-карабахской проблемы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70494&amp;lang=2'>Премьер-министр: Армения высоко оценивает участие Франции в процессе справедливого решения нагорно-карабахской проблемы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200313071143.jpg" alt="МО Армении опровергло сообщение Баку об обстреле азербайджанских позиций" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70493&amp;lang=2'>МО Армении опровергло сообщение Баку об обстреле азербайджанских позиций</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170402050512Без-имени-8.jpg" alt="Сигнал о минировании аэропорта <Звартноц> оказался ложным" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70492&amp;lang=2'>Сигнал о минировании аэропорта <Звартноц> оказался ложным</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180109014933Без-имени-1.jpg" alt="Армянам диаспоры могут ужесточить правила предоставления гражданства" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70491&amp;lang=2'>Армянам диаспоры могут ужесточить правила предоставления гражданства</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220616060354.jpg" alt="Пашинян: Развитие кинопроизводства важно не только для культуры, но и для образования, науки и технологий" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70490&amp;lang=2'>Пашинян: Развитие кинопроизводства важно не только для культуры, но и для образования, науки и технологий</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200424104620.jpg" alt="Российский аналитик: " 3+3" - "наш ответ Западу"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70489&amp;lang=2'>Российский аналитик: "3+3" - "наш ответ Западу"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220713020110.jpg" alt="Cостоялась встреча Министра иностранных дел Туркменистана  с Министром энергетики и инфраструктуры Объединенных Арабских Эмиратов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70488&amp;lang=2'>Cостоялась встреча Министра иностранных дел Туркменистана с Министром энергетики и инфраструктуры Объединенных Арабских Эмиратов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210222021823.JPG" alt="Спецпредставитель Европейского Союза вновь прибыл в Армению" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70487&amp;lang=2'>Спецпредставитель Европейского Союза вновь прибыл в Армению</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180109014142Без-имени-1.jpg" alt="В Турции на армяно-турецкой границе начались работы по разминированию - СМИ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70486&amp;lang=2'>В Турции на армяно-турецкой границе начались работы по разминированию - СМИ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170607125838Без-имени-1.jpg" alt="В Гюмри пройдет фестиваль ремесел" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70485&amp;lang=2'>В Гюмри пройдет фестиваль ремесел</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190501041748.jpg" alt="Палата представителей США рассмотрит  резолюции, поддерживаемые  ANCA" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70484&amp;lang=2'>Палата представителей США рассмотрит  резолюции, поддерживаемые  ANCA</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191206111257.jpg" alt="Прогноз: В предвыборных целях Эрдоган может вновь дестабилизировать Южный Кавказ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70483&amp;lang=2'>Прогноз: В предвыборных целях Эрдоган может вновь дестабилизировать Южный Кавказ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211119114313.jpg" alt="Генрих Мхитарян дебютировал в составе  миланского <Интера>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70482&amp;lang=2'>Генрих Мхитарян дебютировал в составе  миланского <Интера></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200203074543.jpg" alt="Армения готова к сотрудничеству с государствами региона в продвижении глобальной экологической повестки - министр" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70481&amp;lang=2'>Армения готова к сотрудничеству с государствами региона в продвижении глобальной экологической повестки - министр</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181203060634.jpg" alt="После войны 2020 года в Армении 1498 человек получили группу инвалидности - Минтруда и социальных вопросов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70480&amp;lang=2'>После войны 2020 года в Армении 1498 человек получили группу инвалидности - Минтруда и социальных вопросов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171004122045Без-имени-1.jpg" alt="Госдеп: США решительно поддерживают урегулирование армяно-турецких отношений, которое положительно скажется на всем регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70479&amp;lang=2'>Госдеп: США решительно поддерживают урегулирование армяно-турецких отношений, которое положительно скажется на всем регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170117045042Без-имени-1.jpg" alt="В Ереване откроется Международная школа Нового кино" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70477&amp;lang=2'>В Ереване откроется Международная школа Нового кино</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180412085953svetr.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70476&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171114024919Без-имени-1.jpg" alt="Армения приняла участие в IV международном фестивале <Встреча шедевров ЮНЕСКО на земле Олонхо>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70475&amp;lang=2'>Армения приняла участие в IV международном фестивале <Встреча шедевров ЮНЕСКО на земле Олонхо></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170227033755Без-имени-1.jpg" alt="В Ереване пройдет концерт по случаю Национального праздника Франции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70474&amp;lang=2'>В Ереване пройдет концерт по случаю Национального праздника Франции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220712011821.jpeg" alt="GeoProMining расширяет сотрудничество между армянскими и российскими вузами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70473&amp;lang=2'>GeoProMining расширяет сотрудничество между армянскими и российскими вузами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161217012016Без-имени-1.jpg" alt="Турция предложила провести очередную встречу по нормализации с Арменией в Анкаре или Ереване - СМИ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70472&amp;lang=2'>Турция предложила провести очередную встречу по нормализации с Арменией в Анкаре или Ереване - СМИ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180601050358Без-имени-1.jpg" alt="В Армении будет создана Служба внешней разведки - секретарь СБ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70471&amp;lang=2'>В Армении будет создана Служба внешней разведки - секретарь СБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220712094300.jpg" alt="В состав будущего МВД в Армении, помимо полиции, войдут МЧС и служба миграции - замминистра" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70470&amp;lang=2'>В состав будущего МВД в Армении, помимо полиции, войдут МЧС и служба миграции - замминистра</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220125014525.jpg" alt="Замминистра: До 2030 года 90% выпускников среднепрофильных образовательных учреждений должны работать по специальности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70469&amp;lang=2'>Замминистра: До 2030 года 90% выпускников среднепрофильных образовательных учреждений должны работать по специальности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201215082258.jpg" alt="Прогноз: Турция всегда будет нуждаться в диалоге с интересной Западу Арменией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70468&amp;lang=2'>Прогноз: Турция всегда будет нуждаться в диалоге с интересной Западу Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303111033.jpg" alt="В министерстве обороны Армении новый пресс- секретарь" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70467&amp;lang=2'>В министерстве обороны Армении новый пресс- секретарь</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div><a href='https://www.idram.am/cashlesspayments?search=&thematicid=0&filterby=3' target='_blank'><img src='banners/20211020120442.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20211012111630.gif' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br />

<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<span id="top100_widget"></span>


<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
</div>
<div class="col-sm-12 col-md-7">
<div class="full_news">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br />
<div class="sharethis-inline-share-buttons"></div>

<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Пятница, 15 Июля 2022 13:03</div><h2 style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'></h2><h1 class='article_title'>Завод АРМЕНАЛ отметил День металлурга</h1><img src='mcgallery/20220715110557.jpg' alt='Завод АРМЕНАЛ отметил День металлурга' class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style='' margin:15px;margin-right:20px;float:left' /><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Ереванский фольгопрокатный завод АРМЕНАЛ стабильной работой и уверенным ростом основных технико-экономических показателей отметил профессиональный праздник - День металлурга.</p>
<p>&laquo;Для АРМЕНАЛа год был напряженным, но в целом успешным. Выполнены показатели качества продукции, обеспечив самый низкий процент внешнего брака за историю завода. В этом заслуга практически каждого инженера, каждого рабочего&raquo; &ndash; заявил генеральный директор предприятия Артур Закарян.</p>
<p>В честь Дня металлурга большая группа работников АРМЕНАЛа удостоена отраслевых и ведомственных наград.</p>
<p>За многолетний вклад в развитие завода медалями Республиканского профсоюза металлургов и горняков награждены директор по производству Тигран Арустамян, начальник отдела Самвел Акопян, специалист службы главного энергетика Лилит Исраелян.</p>
<p>Почетные грамоты компании РУСАЛ вручены литейщику Карену Оганнисяну, электромонтеру Петросу Амбарцумяну и менеджеру Лилит Арутюнян.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp; Более десяти фольгопрокатчиков отмечены грамотами и благодарностями русаловского дивизиона Даунстрим, завода АРМЕНАЛа и Республиканского профсоюза металлургов и горняков.</p>
<p>В связи с Днем металлурга были подведены итоги конкурса &laquo;Улучшения года&raquo; по шести номинациям. Его победители получили грамоты и денежные премии.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
<form name='prodform00' action='#' method='post' enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
<div class='col-sm-12 nopadding-left'>
<div class='form-group'>
<input type='text' name='fio' size='35' placeholder='Имя' required class='form-control' />
</div>
</div>
<div class='col-sm-12 noresponsive-padding'>
<div class='form-group'>
<input type='email' name='email' placeholder='Эл-почта' required class='form-control' />
</div>
</div>
<div class='col-sm-12 noresponsive-padding'>
<div class='form-group'>
<textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea> </div>
</div>
<div class='col-sm-6 nopadding-left'>
<div class='form-group'>Введите код&nbsp;&nbsp;
<input type='hidden' name='number' value='Jxra6'> <input type='text' class='form-control' name='captcha'>&nbsp;&nbsp;
</div>
</div>
<div class='col-sm-6 nopadding-right'>
<div class='form-group'>
<div class='form-group'>
<img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.09896100+1657904787'></div>
</div> </div>
<input name='action' type='hidden' value='yes'><input name='id' type='hidden' value='70514'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div>
<div class="col-sm-12 visible-xs-block visible-sm-block">
<br /><div class="panel panel-default">
<div class="panel-heading">Лента новостей</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20180412085953svetr.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70529&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220715010858.jpg" alt="Скончался продюсер Армен Григорян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70528&amp;lang=2'>Скончался продюсер Армен Григорян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220614064107.jpg" alt="Мгер Григорян: Высокие общечеловеческие ценности Великой Французской революции стали ориентиром для многих стран" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70527&amp;lang=2'>Мгер Григорян: Высокие общечеловеческие ценности Великой Французской революции стали ориентиром для многих стран</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201118063833.jpg" alt="Прогноз: Вслед за " воздушными" договоренностями между Анкарой и Ереваном последуют договоренности "на земле"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70526&amp;lang=2'>Прогноз: Вслед за "воздушными" договоренностями между Анкарой и Ереваном последуют договоренности "на земле"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210726100852.jpg" alt="Политолог: Первая же попытка Анкары вернуться к предусловиям должна обернуться выходом Еревана из переговоров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70525&amp;lang=2'>Политолог: Первая же попытка Анкары вернуться к предусловиям должна обернуться выходом Еревана из переговоров</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220715115726.jpg" alt="Перевод средств из банка «Тинькофф» по номеру телефона" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70524&amp;lang=2'>Перевод средств из банка «Тинькофф» по номеру телефона</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210222021823.JPG" alt="Алиев и Клаар обсудили отношения между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70522&amp;lang=2'>Алиев и Клаар обсудили отношения между Арменией и Азербайджаном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180520114115137093.jpg" alt="Отменяются ограничения на пересечение сухопутной границы Российской Федерации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70521&amp;lang=2'>Отменяются ограничения на пересечение сухопутной границы Российской Федерации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190430100742.jpg" alt="Возбуждено 7 уголовных дел за непредставление или представление ложных деклараций об имуществе и доходах - генпрокуратура" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70520&amp;lang=2'>Возбуждено 7 уголовных дел за непредставление или представление ложных деклараций об имуществе и доходах - генпрокуратура</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220602103459.jpg" alt="Имена победителей 33-й Международной олимпиады по биологии будут объявлены 17 июля" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70519&amp;lang=2'>Имена победителей 33-й Международной олимпиады по биологии будут объявлены 17 июля</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161220123629Без-имени-1.jpg" alt="Таможенники Армении выявили крупную партию опиума" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70518&amp;lang=2'>Таможенники Армении выявили крупную партию опиума</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181107023119.jpg" alt="Министерство высокотехнологической промышленности совместно с фондом <Мой шаг> активизируют сотрудничество с целью развития человеческого капитала" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70517&amp;lang=2'>Министерство высокотехнологической промышленности совместно с фондом <Мой шаг> активизируют сотрудничество с целью развития человеческого капитала</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181101104419.jpg" alt="ЕАБР объявляет о начале приема конкурсных работ на восьмой ежегодный творческий конкурс для СМИ <Евразийская интеграция и развитие - XXI век>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70516&amp;lang=2'>ЕАБР объявляет о начале приема конкурсных работ на восьмой ежегодный творческий конкурс для СМИ <Евразийская интеграция и развитие - XXI век></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171017124814Без-имени-1.jpg" alt="Палата представителей Конгресса США приняла все четыре проармянские резолюции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70515&amp;lang=2'>Палата представителей Конгресса США приняла все четыре проармянские резолюции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220715110557.jpg" alt="Завод АРМЕНАЛ отметил День металлурга" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70514&amp;lang=2'>Завод АРМЕНАЛ отметил День металлурга</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220715090245.jpg" alt="Совместное заявление Президента Туркменистана С.Г.Бердымухамедова и Президента Республики Узбекистан Ш.М.Мирзиёева" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70513&amp;lang=2'>Совместное заявление Президента Туркменистана С.Г.Бердымухамедова и Президента Республики Узбекистан Ш.М.Мирзиёева</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201023075826.jpg" alt="Палата представителей США призвала Азербайджан немедленно вернуть всех армянских военнопленных и гражданских лиц" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70512&amp;lang=2'>Палата представителей США призвала Азербайджан немедленно вернуть всех армянских военнопленных и гражданских лиц</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190517115132.jpg" alt="Даем возможность блудному сыну вернуться в парламент: Власть передумала лишать мандатов депутатов оппозиции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70511&amp;lang=2'>Даем возможность блудному сыну вернуться в парламент: Власть передумала лишать мандатов депутатов оппозиции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211110072754.jpg" alt="Жителя села Хачик трое азербайджанцев насильно перевезли в Нахичеван" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70510&amp;lang=2'>Жителя села Хачик трое азербайджанцев насильно перевезли в Нахичеван</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210721083548.jpg" alt="Взгляд из Москвы: Прогноз дальнейшей политики РФ на Южном Кавказе - дело неблагодарное" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70509&amp;lang=2'>Взгляд из Москвы: Прогноз дальнейшей политики РФ на Южном Кавказе - дело неблагодарное</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210303091932.jpg" alt="Эдвард Асрян назначен на должность начальника Генерального штаба вооруженных сил Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70508&amp;lang=2'>Эдвард Асрян назначен на должность начальника Генерального штаба вооруженных сил Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201805051130452.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70507&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220714012546.jpg" alt="Туркменистан и Узбекистан ожидают двукратного увеличения объемов торговли " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70506&amp;lang=2'>Туркменистан и Узбекистан ожидают двукратного увеличения объемов торговли </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211123035343.jpg" alt="В Ереване с аншлагом прошла премьера картины Кирилла Серебренникова <Жена Чайковского>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70505&amp;lang=2'>В Ереване с аншлагом прошла премьера картины Кирилла Серебренникова <Жена Чайковского></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180605044221prokuror1.jpg" alt="При реализации программы застройки Северного проспекта и Каскада в Ереване были уничтожены 19 культурно-исторических памятников" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70504&amp;lang=2'>При реализации программы застройки Северного проспекта и Каскада в Ереване были уничтожены 19 культурно-исторических памятников</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181201010539.jpg" alt="Прогноз: Маневрирование Эрдогана вынудит Запад мириться с ним и дальше" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70503&amp;lang=2'>Прогноз: Маневрирование Эрдогана вынудит Запад мириться с ним и дальше</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220714104826.jpeg" alt="GeoProMining  реализовала ряд социальных проектов в сфере здравоохранения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70502&amp;lang=2'>GeoProMining  реализовала ряд социальных проектов в сфере здравоохранения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180426072857Без-имени-1.jpg" alt="Россия готова и далее всячески содействовать армяно- турецкому диалогу - Захарова" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70501&amp;lang=2'>Россия готова и далее всячески содействовать армяно- турецкому диалогу - Захарова</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220614065239.jpg" alt="Ваагн Хачатурян высоко оценил поддержку и дружественное отношение Франции  к Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70500&amp;lang=2'>Ваагн Хачатурян высоко оценил поддержку и дружественное отношение Франции  к Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180118051004zinvor.jpg" alt="На одной из боевых позиций погиб 19-летний солдат" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70499&amp;lang=2'>На одной из боевых позиций погиб 19-летний солдат</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180620032342Без-имени-1.jpg" alt="<Всевидящее око> теперь в ведении Полиции РА: Прекращено сотрудничество с Security Dream, обслуживающей камеры фотовидеофиксации нарушений ПДД" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70498&amp;lang=2'><Всевидящее око> теперь в ведении Полиции РА: Прекращено сотрудничество с Security Dream, обслуживающей камеры фотовидеофиксации нарушений ПДД</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220714084149.jpg" alt="Легендарные <Ногу Свело!> дадут концерт в Ереване" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70497&amp;lang=2'>Легендарные <Ногу Свело!> дадут концерт в Ереване</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180316022355usa kongres.jpg" alt="Палата представителей  США приняла поправку, поддержанную ANCA" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70496&amp;lang=2'>Палата представителей  США приняла поправку, поддержанную ANCA</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Премьер-министр: Армения высоко оценивает участие Франции в процессе справедливого решения нагорно-карабахской проблемы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70494&amp;lang=2'>Премьер-министр: Армения высоко оценивает участие Франции в процессе справедливого решения нагорно-карабахской проблемы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200313071143.jpg" alt="МО Армении опровергло сообщение Баку об обстреле азербайджанских позиций" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70493&amp;lang=2'>МО Армении опровергло сообщение Баку об обстреле азербайджанских позиций</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170402050512Без-имени-8.jpg" alt="Сигнал о минировании аэропорта <Звартноц> оказался ложным" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70492&amp;lang=2'>Сигнал о минировании аэропорта <Звартноц> оказался ложным</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180109014933Без-имени-1.jpg" alt="Армянам диаспоры могут ужесточить правила предоставления гражданства" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70491&amp;lang=2'>Армянам диаспоры могут ужесточить правила предоставления гражданства</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220616060354.jpg" alt="Пашинян: Развитие кинопроизводства важно не только для культуры, но и для образования, науки и технологий" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70490&amp;lang=2'>Пашинян: Развитие кинопроизводства важно не только для культуры, но и для образования, науки и технологий</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200424104620.jpg" alt="Российский аналитик: " 3+3" - "наш ответ Западу"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70489&amp;lang=2'>Российский аналитик: "3+3" - "наш ответ Западу"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220713020110.jpg" alt="Cостоялась встреча Министра иностранных дел Туркменистана  с Министром энергетики и инфраструктуры Объединенных Арабских Эмиратов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70488&amp;lang=2'>Cостоялась встреча Министра иностранных дел Туркменистана с Министром энергетики и инфраструктуры Объединенных Арабских Эмиратов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210222021823.JPG" alt="Спецпредставитель Европейского Союза вновь прибыл в Армению" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70487&amp;lang=2'>Спецпредставитель Европейского Союза вновь прибыл в Армению</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180109014142Без-имени-1.jpg" alt="В Турции на армяно-турецкой границе начались работы по разминированию - СМИ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70486&amp;lang=2'>В Турции на армяно-турецкой границе начались работы по разминированию - СМИ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170607125838Без-имени-1.jpg" alt="В Гюмри пройдет фестиваль ремесел" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70485&amp;lang=2'>В Гюмри пройдет фестиваль ремесел</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190501041748.jpg" alt="Палата представителей США рассмотрит  резолюции, поддерживаемые  ANCA" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70484&amp;lang=2'>Палата представителей США рассмотрит  резолюции, поддерживаемые  ANCA</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191206111257.jpg" alt="Прогноз: В предвыборных целях Эрдоган может вновь дестабилизировать Южный Кавказ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70483&amp;lang=2'>Прогноз: В предвыборных целях Эрдоган может вновь дестабилизировать Южный Кавказ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211119114313.jpg" alt="Генрих Мхитарян дебютировал в составе  миланского <Интера>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70482&amp;lang=2'>Генрих Мхитарян дебютировал в составе  миланского <Интера></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200203074543.jpg" alt="Армения готова к сотрудничеству с государствами региона в продвижении глобальной экологической повестки - министр" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70481&amp;lang=2'>Армения готова к сотрудничеству с государствами региона в продвижении глобальной экологической повестки - министр</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181203060634.jpg" alt="После войны 2020 года в Армении 1498 человек получили группу инвалидности - Минтруда и социальных вопросов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70480&amp;lang=2'>После войны 2020 года в Армении 1498 человек получили группу инвалидности - Минтруда и социальных вопросов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171004122045Без-имени-1.jpg" alt="Госдеп: США решительно поддерживают урегулирование армяно-турецких отношений, которое положительно скажется на всем регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70479&amp;lang=2'>Госдеп: США решительно поддерживают урегулирование армяно-турецких отношений, которое положительно скажется на всем регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170117045042Без-имени-1.jpg" alt="В Ереване откроется Международная школа Нового кино" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70477&amp;lang=2'>В Ереване откроется Международная школа Нового кино</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180412085953svetr.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70476&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171114024919Без-имени-1.jpg" alt="Армения приняла участие в IV международном фестивале <Встреча шедевров ЮНЕСКО на земле Олонхо>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70475&amp;lang=2'>Армения приняла участие в IV международном фестивале <Встреча шедевров ЮНЕСКО на земле Олонхо></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170227033755Без-имени-1.jpg" alt="В Ереване пройдет концерт по случаю Национального праздника Франции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70474&amp;lang=2'>В Ереване пройдет концерт по случаю Национального праздника Франции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220712011821.jpeg" alt="GeoProMining расширяет сотрудничество между армянскими и российскими вузами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70473&amp;lang=2'>GeoProMining расширяет сотрудничество между армянскими и российскими вузами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161217012016Без-имени-1.jpg" alt="Турция предложила провести очередную встречу по нормализации с Арменией в Анкаре или Ереване - СМИ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70472&amp;lang=2'>Турция предложила провести очередную встречу по нормализации с Арменией в Анкаре или Ереване - СМИ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180601050358Без-имени-1.jpg" alt="В Армении будет создана Служба внешней разведки - секретарь СБ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70471&amp;lang=2'>В Армении будет создана Служба внешней разведки - секретарь СБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220712094300.jpg" alt="В состав будущего МВД в Армении, помимо полиции, войдут МЧС и служба миграции - замминистра" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70470&amp;lang=2'>В состав будущего МВД в Армении, помимо полиции, войдут МЧС и служба миграции - замминистра</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220125014525.jpg" alt="Замминистра: До 2030 года 90% выпускников среднепрофильных образовательных учреждений должны работать по специальности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70469&amp;lang=2'>Замминистра: До 2030 года 90% выпускников среднепрофильных образовательных учреждений должны работать по специальности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201215082258.jpg" alt="Прогноз: Турция всегда будет нуждаться в диалоге с интересной Западу Арменией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70468&amp;lang=2'>Прогноз: Турция всегда будет нуждаться в диалоге с интересной Западу Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303111033.jpg" alt="В министерстве обороны Армении новый пресс- секретарь" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=70467&amp;lang=2'>В министерстве обороны Армении новый пресс- секретарь</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div></div>
</div>
</div>
<div class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20211208124452.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=70526&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201118063833.jpg" alt="Прогноз: Вслед за " воздушными" договоренностями между Анкарой и Ереваном последуют договоренности "на земле"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Вслед за "воздушными" договоренностями между Анкарой и Ереваном последуют договоренности "на земле"</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=70525&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210726100852.jpg" alt="Политолог: Первая же попытка Анкары вернуться к предусловиям должна обернуться выходом Еревана из переговоров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Политолог: Первая же попытка Анкары вернуться к предусловиям должна обернуться выходом Еревана из переговоров</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=70509&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210721083548.jpg" alt="Взгляд из Москвы: Прогноз дальнейшей политики РФ на Южном Кавказе - дело неблагодарное" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Взгляд из Москвы: Прогноз дальнейшей политики РФ на Южном Кавказе - дело неблагодарное</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=70503&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20181201010539.jpg" alt="Прогноз: Маневрирование Эрдогана вынудит Запад мириться с ним и дальше" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Маневрирование Эрдогана вынудит Запад мириться с ним и дальше</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=70489&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200424104620.jpg" alt="Российский аналитик: " 3+3" - "наш ответ Западу"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Российский аналитик: "3+3" - "наш ответ Западу"</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</td></tr></table></div>
</div><div class="panel panel-default">
<div class="panel-heading">Комментируемые</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=70399&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220707074218.jpg" alt="Оптический обман, комнаты-перевертыши, искаженная реальность: В Гюмри открылся первый <Музей иллюзий>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Оптический обман, комнаты-перевертыши, искаженная реальность: В Гюмри открылся первый <Музей иллюзий></a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=70365&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220617015938.jpg" alt="В региональной конкурсной программе <Золотого абрикоса> представлено 2 фильма армянских режиссеров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В региональной конкурсной программе <Золотого абрикоса> представлено 2 фильма армянских режиссеров</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=70162&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220622065105.jpg" alt="Президент Казахстана принял участие в специальной панельной сессии Катарского экономического форума" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Президент Казахстана принял участие в специальной панельной сессии Катарского экономического форума</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=69914&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220427121342.jpg" alt="Оппозиция Лаврову: РФ была и будет союзником Армении и армянского народа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Оппозиция Лаврову: РФ была и будет союзником Армении и армянского народа</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=69500&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220517050753.jpg" alt="В Ереване открылась ОО <Украинский форум> для оказания помощи беженцам из Украины" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В Ереване открылась ОО <Украинский форум> для оказания помощи беженцам из Украины</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg" alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg" alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg" alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg" alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg" alt="МЧС Армении представило правила поведения в случае объявления " Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg" alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg" alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg" alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg" alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg" alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br />
</div>
<div style="clear:both;"></div>
<footer>
﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2022 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br />
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br />
Использование Материалов сайтов www.arminfo.am, www.arminfo.info, www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p>
<div style="float:right;margin-top:3px;">
</div>
<a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
<i class="fa fa-angle-double-up"></i>
</a>
</footer>
<script>(function(){var js = "window['__CF$cv$params']={r:'72b416b6ead381a9',m:'s5xki4Xie_t9OCw1UkOm4EXo0P4qi8j7U3G4J9frCk0-1657904787-0-ATyBhTrFcg9nPv1ZfbZXMKKLT5zc8F0Ak1YGdPlpho3dY9KGvounNLZezv/GWIK+277SvWtNlSEsz05GNdXnH6xs4CWJaZk8RQ/MULUeEh4H9/USEQjFD71cNUS9QWuJdSAH894fmBKJnbDARJtTuOc=',s:[0x771beb6216,0xff3f850363],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>