
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Воля встать на ноги: Фильм, который вышел в свет в очень нужное время</title>
<meta name="description" content="Arminfo: Воля встать на ноги: Фильм, который вышел в свет в очень нужное время" />
<meta name="keywords" content="Arminfo: Воля встать на ноги: Фильм, который вышел в свет в очень нужное время" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=67430&amp;lang=2" />
<meta property="og:title" content="Arminfo: Воля встать на ноги: Фильм, который вышел в свет в очень нужное время" />
<meta property="og:description" content="Воля встать на ноги: Фильм, который вышел в свет в очень нужное время" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20220131030138.jpg" />
<meta property="fb:app_id" content="1099488693503921" />
<link href="styles/style.css" rel="stylesheet" type="text/css" />
<script src="ajaxsbmt.js" type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
<link rel="stylesheet" href="./index_files/font-awesome.min.css">
<script src="./index_files/bootstrap.min.js.download"></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body>
<header>

<nav class="navbar navbar-inverse  navbar-custom">
<div class="container-fluid">
<ul class="nav navbar-nav" style="margin-top:0px;">
<li class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo" target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">
<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
<td><a href="/full_news.php?id=67430&lang=1" style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=67430&lang=2" style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=67430&lang=3" title="English" style="color:#fff;">Eng</a></td>
</tr></table>
</li>
</ul>
<form action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
<form action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
</div>
</nav>



<div class="container-fluid" style="padding-top:5px;">
<div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">
<a href="/"><img src="images/arminfo3.jpg" width="160" alt="Arminfo.info" /></a>
</div>
<div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-4">
<a href='https://bit.ly/3pCPodj' target='_blank'><img src='banners/20211230090430.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
</div>


<nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
<span class="button-label">Arminfo</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar">
<ul class="nav navbar-nav">
<li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>
</ul>
</div>
</div>
</nav>


<nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
<span class="button-label">Finport</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar2">
<ul class="nav navbar-nav" style="margin-left:0px;">
<li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>
</ul>
</div>
</div>
</nav>

<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>
</header>
<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
<div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg' style='width:96%;margin:8px;'><table class='table table-hover'><tr><td style='border-top:none;'><img src="https://arminfo.info/mcgallery/20220201090247.jpg" alt="Ерлан Кошанов избран председателем мажилиса" class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;" /><a href='https://arminfo.info/full_news2.php?id=67447&amp;lang=2'>Ерлан Кошанов избран председателем мажилиса</a></td></tr></table></div>
</div><iframe width="300" height="200" src="https://www.youtube.com/embed/akmK017yFgA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
<div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67458&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180526100243Без-имени-1.jpg" alt="Борис Джонсон подтвердил поддержку Соединенного Королевства усилиям Армении по достижению мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67457&amp;lang=2'>Борис Джонсон подтвердил поддержку Соединенного Королевства усилиям Армении по достижению мира</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210302014536.jpg" alt="Арам Вардеванян: Являясь членом политической команды, президент не сможет руководствоваться общенациональными и общегосударственными интересами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67456&amp;lang=2'>Арам Вардеванян: Являясь членом политической команды, президент не сможет руководствоваться общенациональными и общегосударственными интересами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180428120355Без-имени-1.jpg" alt="Прогноз: Война проблему с соответствием сил и приоритетов принципам европейской безопасности не разрешит" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67455&amp;lang=2'>Прогноз: Война проблему с соответствием сил и приоритетов принципам европейской безопасности не разрешит</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211007010808.jpg" alt="Замглавы МОНКС Армении и посол Франции обсудили возможности расширения сотрудничества в образовательной сфере" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67454&amp;lang=2'>Замглавы МОНКС Армении и посол Франции обсудили возможности расширения сотрудничества в образовательной сфере</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170123024153Без-имени-2.jpg" alt="Глава МИД Австрии завтра прибудет в Ереван" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67453&amp;lang=2'>Глава МИД Австрии завтра прибудет в Ереван</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220201110050.jpg" alt="ВСС дал добро на арест судьи Бориса Бахшияна: Решение раскритиковано судейским и адвокатским сообществами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67452&amp;lang=2'>ВСС дал добро на арест судьи Бориса Бахшияна: Решение раскритиковано судейским и адвокатским сообществами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220201095405.jpg" alt="Армения придает большое значение постоянному укреплению отношений с Китаем:  Пашинян поздравил председателя и премьера Госсовета КНР" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67451&amp;lang=2'>Армения придает большое значение постоянному укреплению отношений с Китаем:  Пашинян поздравил председателя и премьера Госсовета КНР</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220201095216.jpg" alt="Серж Саргсян: У азербайджанцев был выбор -либо провести референдум и отпустить Карабах либо лишиться Лачина и Кельбаджара" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67450&amp;lang=2'>Серж Саргсян: У азербайджанцев был выбор -либо провести референдум и отпустить Карабах либо лишиться Лачина и Кельбаджара</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220201095101.jpg" alt="Тюрколог: Руководство Армении заходит за красную черту" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67449&amp;lang=2'>Тюрколог: Руководство Армении заходит за красную черту</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170222042222Visа_card.jpg" alt="Серж Саргсян: " Плана Лаврова" как такового не было" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67448&amp;lang=2'>Серж Саргсян: "Плана Лаврова" как такового не было</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201711060456431.jpg" alt="Власти выдвинули на должность главы Аудиторской палаты Атома Джандугазяна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67446&amp;lang=2'>Власти выдвинули на должность главы Аудиторской палаты Атома Джандугазяна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200415085810.jpg" alt="Прекращены полномочия президента Армении: его полномочия временно возложены на Алена Симоняна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67445&amp;lang=2'>Прекращены полномочия президента Армении: его полномочия временно возложены на Алена Симоняна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/2018021911161010592216.jpg" alt="Серж Саргсян назвал логичным диамeтрально противоположные подходы Еревана и Баку по урегулированию карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67444&amp;lang=2'>Серж Саргсян назвал логичным диамeтрально противоположные подходы Еревана и Баку по урегулированию карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200428071559.jpg" alt="За сутки в Армении подтвердилось свыше 3 тыс. случаев заражения коронавирусом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67443&amp;lang=2'>За сутки в Армении подтвердилось свыше 3 тыс. случаев заражения коронавирусом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220201073449.jpg" alt="Араратская область - лидер по числу вакцинированных граждан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67442&amp;lang=2'>Араратская область - лидер по числу вакцинированных граждан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180421011942Serzh-Sargsyan-Chess-Moscow-16.jpg" alt="Серж Саргсян вновь опровергает утверждения о наличии новых, после апреля 2016 года, предложений по урегулированию карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67441&amp;lang=2'>Серж Саргсян вновь опровергает утверждения о наличии новых, после апреля 2016 года, предложений по урегулированию карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191211111436.JPG" alt="Серж Саргсян: Я пришел еще раз заявить - Арцах никогда не будет частью Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67440&amp;lang=2'>Серж Саргсян: Я пришел еще раз заявить - Арцах никогда не будет частью Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220131045635.jpg" alt="В Британии конфискованы  миллионы фунтов азербайджанского депутата" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67439&amp;lang=2'>В Британии конфискованы  миллионы фунтов азербайджанского депутата</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190314101903.jpg" alt="МИД: Армения готова и далее укреплять армяно-канадские отношения, поднимая их на качественно новый уровень" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67438&amp;lang=2'>МИД: Армения готова и далее укреплять армяно-канадские отношения, поднимая их на качественно новый уровень</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220131040528.jpg" alt="Греческий обозреватель: Чтобы противостоять альянсу Азербайджан-Пакистан-Турция, Армении необходимо заключать больше стратегических союзов с Россией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67437&amp;lang=2'>Греческий обозреватель: Чтобы противостоять альянсу Азербайджан-Пакистан-Турция, Армении необходимо заключать больше стратегических союзов с Россией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210302014536.jpg" alt="Оппозиционер: Действующие власти Армении ясно дали понять, что не потерпят независимости судей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67436&amp;lang=2'>Оппозиционер: Действующие власти Армении ясно дали понять, что не потерпят независимости судей</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180412085953svetr.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67434&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123093151.jpg" alt="Аналитик: Разворот от " Миацума" к покорному миролюбию в отношении все того же врага ошибочен" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67433&amp;lang=2'>Аналитик: Разворот от "Миацума" к покорному миролюбию в отношении все того же врага ошибочен</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217082353.jpg" alt="Политик: Построение армянской государственности на основе рудиментов советской эпохи невозможно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67432&amp;lang=2'>Политик: Построение армянской государственности на основе рудиментов советской эпохи невозможно</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161221114933Без-имени-1.jpg" alt=" Армения и ООН сверили часы по повестке взаимодействия" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67431&amp;lang=2'> Армения и ООН сверили часы по повестке взаимодействия</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220131030138.jpg" alt="<Воля встать на ноги>: Фильм, который вышел в свет в очень нужное время" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67430&amp;lang=2'><Воля встать на ноги>: Фильм, который вышел в свет в очень нужное время</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928111836.jpg" alt="В Арцахе создана комиссия по конституционным реформам" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67429&amp;lang=2'>В Арцахе создана комиссия по конституционным реформам</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180923094322.jpg" alt="Посол США в Армении высказалась за решение карабахского вопроса в рамках МГ ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67428&amp;lang=2'>Посол США в Армении высказалась за решение карабахского вопроса в рамках МГ ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190828115247.jpg" alt="Ваагн Хачатурян не исключил свое выдвижение на пост президента" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67427&amp;lang=2'>Ваагн Хачатурян не исключил свое выдвижение на пост президента</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161231022750Без-имени-1.jpg" alt="Правозащитник назвал главных ответственных за задержания мирных участников акции протеста в Ереване" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67426&amp;lang=2'>Правозащитник назвал главных ответственных за задержания мирных участников акции протеста в Ереване</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200413102122.jpg" alt="Армения сократила сроки самоизоляции для граждан, въезжающих в страну" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67425&amp;lang=2'>Армения сократила сроки самоизоляции для граждан, въезжающих в страну</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171010042950ԱԿԲԱ-5.jpg" alt="Вице-председатель РПА высказался по поводу кандидатуры нового президента Республики" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67424&amp;lang=2'>Вице-председатель РПА высказался по поводу кандидатуры нового президента Республики</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190411113307.jpg" alt="ЕС надеется на США, Катар и Азербайджан при снижении поставок газа из России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67423&amp;lang=2'>ЕС надеется на США, Катар и Азербайджан при снижении поставок газа из России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180110112144Без-имени-1.jpg" alt="Дорога на Верхний Ларс вновь закрыта для большегрузов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67422&amp;lang=2'>Дорога на Верхний Ларс вновь закрыта для большегрузов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201712050441301qqq.jpg" alt="В Армении число полностью вакцинированных граждан достигло 842 213" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67421&amp;lang=2'>В Армении число полностью вакцинированных граждан достигло 842 213</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200204094028.jpg" alt="Число активных случаев коронавируса в Армении превысило 22 тыс." class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67420&amp;lang=2'>Число активных случаев коронавируса в Армении превысило 22 тыс.</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170421015844Без-имени-1.jpg" alt="Посол России в Индии заявил об интересе к укреплению связей страны с ОДКБ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67419&amp;lang=2'>Посол России в Индии заявил об интересе к укреплению связей страны с ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161225082653Без-имени-1.jpg" alt="Серж Саргсян представит детали переговорного процесса по урегулированию карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67418&amp;lang=2'>Серж Саргсян представит детали переговорного процесса по урегулированию карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170205043213Без-имени-1.jpg" alt="Около 300 человек все еще числятся пропавшими без вести в результате войны в Арцахе в 2020 году: МККК" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67416&amp;lang=2'>Около 300 человек все еще числятся пропавшими без вести в результате войны в Арцахе в 2020 году: МККК</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171019102234Без-имени-1.jpg" alt="Симонян и Брегадзе обсудили внедрение опыта мобильного Дома юстиции в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67415&amp;lang=2'>Симонян и Брегадзе обсудили внедрение опыта мобильного Дома юстиции в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190311064305.jpg" alt="США привержены дальнейшему тесному сотрудничеству с Арменией в сферах правосудия, верховенства права и укрепления демократических институтов - Посол" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67414&amp;lang=2'>США привержены дальнейшему тесному сотрудничеству с Арменией в сферах правосудия, верховенства права и укрепления демократических институтов - Посол</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170217123429Без-имени-1.jpg" alt="МИД РФ: Россия планирует проведение профильных контактов по вопросу демаркации и делимитации армяно-азербайджанской границы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67413&amp;lang=2'>МИД РФ: Россия планирует проведение профильных контактов по вопросу демаркации и делимитации армяно-азербайджанской границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180510045053Edik Agadjanyan.jpeg" alt="Эдуард Агаджанян: Нет окончательного решения по кандидатуре на пост президента" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67412&amp;lang=2'>Эдуард Агаджанян: Нет окончательного решения по кандидатуре на пост президента</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200601114251.jpg" alt="Совет конституционных реформ возглавит глава Минюста: представители НПО есть в составе Совета, а парламентской оппозиции - нет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67411&amp;lang=2'>Совет конституционных реформ возглавит глава Минюста: представители НПО есть в составе Совета, а парламентской оппозиции - нет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190215055519.jpg" alt="Эдуард Агаджанян: Признание геноцида никогда не было предусловием для нормализации отношений с Турцией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67410&amp;lang=2'>Эдуард Агаджанян: Признание геноцида никогда не было предусловием для нормализации отношений с Турцией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200519011630.jpg" alt="Глава Туркменистана принял участие в первом саммите «Индия - Центральная Азия»" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67409&amp;lang=2'>Глава Туркменистана принял участие в первом саммите «Индия - Центральная Азия»</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201217114515.jpg" alt="Путин с благодарностью принял приглашение Эрдогана посетить Турцию: Песков" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67408&amp;lang=2'>Путин с благодарностью принял приглашение Эрдогана посетить Турцию: Песков</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211112092339.jpg" alt="Прогноз: Итоги переговоров США - Россия могут конкретизировать будущее МГ ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67407&amp;lang=2'>Прогноз: Итоги переговоров США - Россия могут конкретизировать будущее МГ ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210601071152.jpg" alt="В Армении отмечается резкий рост заболеваемости штаммом " омикрон"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67406&amp;lang=2'>В Армении отмечается резкий рост заболеваемости штаммом "омикрон"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928114417.jpg" alt="Правительство Армении продлило предоставление финансовой помощи вынужденным переселенцам из Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67405&amp;lang=2'>Правительство Армении продлило предоставление финансовой помощи вынужденным переселенцам из Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220127090624.JPG" alt="На АРМЕНАЛе установлен хачкар в память героев" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67404&amp;lang=2'>На АРМЕНАЛе установлен хачкар в память героев</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200629103934.jpg" alt="Экс - советник президента: Ответ на вопрос о причинах отставки Армена Саркисяна в его заявлении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67403&amp;lang=2'>Экс - советник президента: Ответ на вопрос о причинах отставки Армена Саркисяна в его заявлении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200326105812.jpg" alt="Прием к 30-летию образования ВС Армении, отменен - Ковид сразил высокопоставленных чиновников армии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67402&amp;lang=2'>Прием к 30-летию образования ВС Армении, отменен - Ковид сразил высокопоставленных чиновников армии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200129025155.jpg" alt="Суточная статистика Армении по коронавирусу побила все рекорды - за сутки зарегистрировано 2 556 новых случаев заражения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67400&amp;lang=2'>Суточная статистика Армении по коронавирусу побила все рекорды - за сутки зарегистрировано 2 556 новых случаев заражения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220126041723.jpg" alt="ВТБ (Армения) предлагает предпринимателям банковские гарантии для обеспечения договорных обязательств" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67399&amp;lang=2'>ВТБ (Армения) предлагает предпринимателям банковские гарантии для обеспечения договорных обязательств</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181029022335.jpg" alt="Агнеса Хамоян: . Кандидатура Роберта Кочаряна не будет выдвинута на пост президента Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67398&amp;lang=2'>Агнеса Хамоян: . Кандидатура Роберта Кочаряна не будет выдвинута на пост президента Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180328070445svet2.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67397&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200304102833.jpg" alt="Эксперт: Отказ от " севрского романтизма" всецело соответствует интересам Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67395&amp;lang=2'>Эксперт: Отказ от "севрского романтизма" всецело соответствует интересам Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201028094815.jpg" alt="Прогноз: Попытки свести обеспечение безопасности пространства бывшего СССР к НАТО лишь повысят уровень конфликтности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67394&amp;lang=2'>Прогноз: Попытки свести обеспечение безопасности пространства бывшего СССР к НАТО лишь повысят уровень конфликтности</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div><a href='https://www.idram.am/cashlesspayments?search=&thematicid=0&filterby=3' target='_blank'><img src='banners/20211020120442.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20211012111630.gif' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://www.eabr.org' target='_blank'><img src='banners/20211112023704.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br />

<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<span id="top100_widget"></span>


<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
</div>
<div class="col-sm-12 col-md-7">
<div class="full_news">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br />
<div class="sharethis-inline-share-buttons"></div>

<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Понедельник, 31 Января 2022 19:01</div><a href='news_by_author.php?auth=43&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Алина Оганесян</a><h1 class='article_title'><Воля встать на ноги>: Фильм, который вышел в свет в очень нужное время</h1><img src='mcgallery/20220131030138.jpg' alt='<Воля встать на ноги>: Фильм, который вышел в свет в очень нужное время' class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style='' margin:15px;margin-right:20px;float:left' /><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>. В день 30-летия армянской армии, 28 января, в кинотеатре &lt;Москва&gt; состоялся показ документального фильма режиссера Ваге Сукиасяна &lt;Воля встать на ноги&gt;. Картина вышла в свет благодаря содействию ОАО &lt;Араратбанк&gt;.</p>
<p>В документальной ленте, протяженностью более 45 минут, ряд известных армянских актеров рассказывают о самых героических победах Армении, предательствах, воле встать на ноги после самых тяжелых поражений, и об истинных причинах этих поражений. На самом деле, фильм дает ответы на ряд важных вопросов, которые лежат в закромах самой истории.</p>
<p>Представляя фильм, советник исполнительного директора по связям с общественностью Араратбанка Анна Аллахвердян отметила, что изначально целевой аудиторией документального кино Ваге Сукиасяна&nbsp; были учащиеся в возрасте от 13 до 16 лет. Однако после закрытого показа, который прошел в ноябре 2021 года, все сошлись в едином мнении, что фильм не имеет каких-либо возрастных ограничений и может быть интересен всем, кто небезразличен к истории, историческим фактам и событиям.</p>
<p>По ее словам, Араратбанк в рамках своей корпоративной ответственности, достиг договоренности с рядом образовательных учреждений, где также пройдут показы данной ленты. Более того, просмотр фильма Сукиасяна будет организован в Бельгии, Франции, Чехии, Лос-Анджелеса, Мюнхена, и ряде городов России.</p>
<p><img alt="" src="https://arminfo.info/mcgallery/20220131030202.jpg" style="float:left; height:233px; margin-left:5px; margin-right:5px; width:350px" /></p>
<p>В свою очередь руководитель Департамента маркетинга и продажи банковских услуг Араратбанка Сурен Бабаджанян подчеркнул, что основная цель картины - избежать повторяющихся исторических ошибок, необходимость их переосмысления. Фильм должен показать те качества, которые ведут народ к победе, а ошибки и грехи - ведут к поражению. &lt;Очень часто мы думаем о том, что должны изменить мир, все вокруг, страну, обстоятельства, забывая о том, что, на самом деле, должны измениться мы сами. Фильм, на мой взгляд, про то, что перед нами стоит главная миссия - изменить себя и через себя наше мировоззрение, а затем окружающий мир&gt;, - сказал он.</p>
<p>Режиссер картины Ваге Сукиасян рассказал, что над идеей фильма он работал вместе с историком Артаком Мовсиясном. &lt;Мы начали об этом думать еще в 2015 году, поскольку именно с этого периода в стране ощущалась тенденция снижения национальных ценностей и самоидентичности&gt;, - рассказал режиссер. По его словам, война 2020 года в очередной раз подтвердила важность создания подобного фильма, поскольку наш народ не впервые за свою длинную историю оказывается в похожей ситуации.</p>
<p>Примечательно, что для создания фильма была использована анимационная техника. Подобный ход был обусловлен намерением сделать картину более понятной и доступной для подростков.&nbsp; Художником-мультипликатором аниматором выступил Артур Захарян. Работы длились более трех месяцев.</p>
<p>В ходе презентации фильма было также отмечено, что сценарий его подвергся профессиональному психологическому анализу. С создателями документалистики работала психолог Соланж Тамамян.</p>
<p>Основную нить повествования в фильме ведет заслуженный артист Республики Армения Арутр Карапетян. В актерский состав вошли также Давид Акопян, Бабкен Чобанян, Назени Ованнисян, Самвел Топалян и Рубен Мурадян.</p>
<p>Музыку к картине написали музыканты отечественной рок-группы Empyray&nbsp;- супруги Гисане Палян и Карен Арзуманян. Познакомившись с идеей фильма, Гисане Палян отметила, что почувствовала сильное вдохновение, но вместе с тем и ответственность за участие в подобном важном деле. По мнению музыканта, фильм содержит не только патриотический посыл, но и имеет большую образовательную ценность, что крайне важно в наши дни.</p>
<p>Отметим, что генеральным продюсером картины выступил член Совета ОАО &lt;Араратбанк&gt; Нарек Бегларян. Фильм был снят в рамках стратегии по корпоративной социальной ответственности Араратбанка.</p>
</div></div>
<div class="col-sm-12 visible-xs-block visible-sm-block">
<br /><div class="panel panel-default">
<div class="panel-heading">Лента новостей</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67458&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180526100243Без-имени-1.jpg" alt="Борис Джонсон подтвердил поддержку Соединенного Королевства усилиям Армении по достижению мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67457&amp;lang=2'>Борис Джонсон подтвердил поддержку Соединенного Королевства усилиям Армении по достижению мира</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210302014536.jpg" alt="Арам Вардеванян: Являясь членом политической команды, президент не сможет руководствоваться общенациональными и общегосударственными интересами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67456&amp;lang=2'>Арам Вардеванян: Являясь членом политической команды, президент не сможет руководствоваться общенациональными и общегосударственными интересами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180428120355Без-имени-1.jpg" alt="Прогноз: Война проблему с соответствием сил и приоритетов принципам европейской безопасности не разрешит" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67455&amp;lang=2'>Прогноз: Война проблему с соответствием сил и приоритетов принципам европейской безопасности не разрешит</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211007010808.jpg" alt="Замглавы МОНКС Армении и посол Франции обсудили возможности расширения сотрудничества в образовательной сфере" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67454&amp;lang=2'>Замглавы МОНКС Армении и посол Франции обсудили возможности расширения сотрудничества в образовательной сфере</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170123024153Без-имени-2.jpg" alt="Глава МИД Австрии завтра прибудет в Ереван" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67453&amp;lang=2'>Глава МИД Австрии завтра прибудет в Ереван</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220201110050.jpg" alt="ВСС дал добро на арест судьи Бориса Бахшияна: Решение раскритиковано судейским и адвокатским сообществами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67452&amp;lang=2'>ВСС дал добро на арест судьи Бориса Бахшияна: Решение раскритиковано судейским и адвокатским сообществами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220201095405.jpg" alt="Армения придает большое значение постоянному укреплению отношений с Китаем:  Пашинян поздравил председателя и премьера Госсовета КНР" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67451&amp;lang=2'>Армения придает большое значение постоянному укреплению отношений с Китаем:  Пашинян поздравил председателя и премьера Госсовета КНР</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220201095216.jpg" alt="Серж Саргсян: У азербайджанцев был выбор -либо провести референдум и отпустить Карабах либо лишиться Лачина и Кельбаджара" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67450&amp;lang=2'>Серж Саргсян: У азербайджанцев был выбор -либо провести референдум и отпустить Карабах либо лишиться Лачина и Кельбаджара</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220201095101.jpg" alt="Тюрколог: Руководство Армении заходит за красную черту" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67449&amp;lang=2'>Тюрколог: Руководство Армении заходит за красную черту</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170222042222Visа_card.jpg" alt="Серж Саргсян: " Плана Лаврова" как такового не было" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67448&amp;lang=2'>Серж Саргсян: "Плана Лаврова" как такового не было</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201711060456431.jpg" alt="Власти выдвинули на должность главы Аудиторской палаты Атома Джандугазяна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67446&amp;lang=2'>Власти выдвинули на должность главы Аудиторской палаты Атома Джандугазяна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200415085810.jpg" alt="Прекращены полномочия президента Армении: его полномочия временно возложены на Алена Симоняна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67445&amp;lang=2'>Прекращены полномочия президента Армении: его полномочия временно возложены на Алена Симоняна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/2018021911161010592216.jpg" alt="Серж Саргсян назвал логичным диамeтрально противоположные подходы Еревана и Баку по урегулированию карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67444&amp;lang=2'>Серж Саргсян назвал логичным диамeтрально противоположные подходы Еревана и Баку по урегулированию карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200428071559.jpg" alt="За сутки в Армении подтвердилось свыше 3 тыс. случаев заражения коронавирусом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67443&amp;lang=2'>За сутки в Армении подтвердилось свыше 3 тыс. случаев заражения коронавирусом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220201073449.jpg" alt="Араратская область - лидер по числу вакцинированных граждан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67442&amp;lang=2'>Араратская область - лидер по числу вакцинированных граждан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180421011942Serzh-Sargsyan-Chess-Moscow-16.jpg" alt="Серж Саргсян вновь опровергает утверждения о наличии новых, после апреля 2016 года, предложений по урегулированию карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67441&amp;lang=2'>Серж Саргсян вновь опровергает утверждения о наличии новых, после апреля 2016 года, предложений по урегулированию карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191211111436.JPG" alt="Серж Саргсян: Я пришел еще раз заявить - Арцах никогда не будет частью Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67440&amp;lang=2'>Серж Саргсян: Я пришел еще раз заявить - Арцах никогда не будет частью Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220131045635.jpg" alt="В Британии конфискованы  миллионы фунтов азербайджанского депутата" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67439&amp;lang=2'>В Британии конфискованы  миллионы фунтов азербайджанского депутата</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190314101903.jpg" alt="МИД: Армения готова и далее укреплять армяно-канадские отношения, поднимая их на качественно новый уровень" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67438&amp;lang=2'>МИД: Армения готова и далее укреплять армяно-канадские отношения, поднимая их на качественно новый уровень</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220131040528.jpg" alt="Греческий обозреватель: Чтобы противостоять альянсу Азербайджан-Пакистан-Турция, Армении необходимо заключать больше стратегических союзов с Россией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67437&amp;lang=2'>Греческий обозреватель: Чтобы противостоять альянсу Азербайджан-Пакистан-Турция, Армении необходимо заключать больше стратегических союзов с Россией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210302014536.jpg" alt="Оппозиционер: Действующие власти Армении ясно дали понять, что не потерпят независимости судей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67436&amp;lang=2'>Оппозиционер: Действующие власти Армении ясно дали понять, что не потерпят независимости судей</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180412085953svetr.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67434&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123093151.jpg" alt="Аналитик: Разворот от " Миацума" к покорному миролюбию в отношении все того же врага ошибочен" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67433&amp;lang=2'>Аналитик: Разворот от "Миацума" к покорному миролюбию в отношении все того же врага ошибочен</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217082353.jpg" alt="Политик: Построение армянской государственности на основе рудиментов советской эпохи невозможно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67432&amp;lang=2'>Политик: Построение армянской государственности на основе рудиментов советской эпохи невозможно</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161221114933Без-имени-1.jpg" alt=" Армения и ООН сверили часы по повестке взаимодействия" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67431&amp;lang=2'> Армения и ООН сверили часы по повестке взаимодействия</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220131030138.jpg" alt="<Воля встать на ноги>: Фильм, который вышел в свет в очень нужное время" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67430&amp;lang=2'><Воля встать на ноги>: Фильм, который вышел в свет в очень нужное время</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928111836.jpg" alt="В Арцахе создана комиссия по конституционным реформам" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67429&amp;lang=2'>В Арцахе создана комиссия по конституционным реформам</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180923094322.jpg" alt="Посол США в Армении высказалась за решение карабахского вопроса в рамках МГ ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67428&amp;lang=2'>Посол США в Армении высказалась за решение карабахского вопроса в рамках МГ ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190828115247.jpg" alt="Ваагн Хачатурян не исключил свое выдвижение на пост президента" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67427&amp;lang=2'>Ваагн Хачатурян не исключил свое выдвижение на пост президента</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161231022750Без-имени-1.jpg" alt="Правозащитник назвал главных ответственных за задержания мирных участников акции протеста в Ереване" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67426&amp;lang=2'>Правозащитник назвал главных ответственных за задержания мирных участников акции протеста в Ереване</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200413102122.jpg" alt="Армения сократила сроки самоизоляции для граждан, въезжающих в страну" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67425&amp;lang=2'>Армения сократила сроки самоизоляции для граждан, въезжающих в страну</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171010042950ԱԿԲԱ-5.jpg" alt="Вице-председатель РПА высказался по поводу кандидатуры нового президента Республики" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67424&amp;lang=2'>Вице-председатель РПА высказался по поводу кандидатуры нового президента Республики</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190411113307.jpg" alt="ЕС надеется на США, Катар и Азербайджан при снижении поставок газа из России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67423&amp;lang=2'>ЕС надеется на США, Катар и Азербайджан при снижении поставок газа из России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180110112144Без-имени-1.jpg" alt="Дорога на Верхний Ларс вновь закрыта для большегрузов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67422&amp;lang=2'>Дорога на Верхний Ларс вновь закрыта для большегрузов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201712050441301qqq.jpg" alt="В Армении число полностью вакцинированных граждан достигло 842 213" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67421&amp;lang=2'>В Армении число полностью вакцинированных граждан достигло 842 213</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200204094028.jpg" alt="Число активных случаев коронавируса в Армении превысило 22 тыс." class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67420&amp;lang=2'>Число активных случаев коронавируса в Армении превысило 22 тыс.</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170421015844Без-имени-1.jpg" alt="Посол России в Индии заявил об интересе к укреплению связей страны с ОДКБ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67419&amp;lang=2'>Посол России в Индии заявил об интересе к укреплению связей страны с ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161225082653Без-имени-1.jpg" alt="Серж Саргсян представит детали переговорного процесса по урегулированию карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67418&amp;lang=2'>Серж Саргсян представит детали переговорного процесса по урегулированию карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170205043213Без-имени-1.jpg" alt="Около 300 человек все еще числятся пропавшими без вести в результате войны в Арцахе в 2020 году: МККК" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67416&amp;lang=2'>Около 300 человек все еще числятся пропавшими без вести в результате войны в Арцахе в 2020 году: МККК</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171019102234Без-имени-1.jpg" alt="Симонян и Брегадзе обсудили внедрение опыта мобильного Дома юстиции в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67415&amp;lang=2'>Симонян и Брегадзе обсудили внедрение опыта мобильного Дома юстиции в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190311064305.jpg" alt="США привержены дальнейшему тесному сотрудничеству с Арменией в сферах правосудия, верховенства права и укрепления демократических институтов - Посол" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67414&amp;lang=2'>США привержены дальнейшему тесному сотрудничеству с Арменией в сферах правосудия, верховенства права и укрепления демократических институтов - Посол</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170217123429Без-имени-1.jpg" alt="МИД РФ: Россия планирует проведение профильных контактов по вопросу демаркации и делимитации армяно-азербайджанской границы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67413&amp;lang=2'>МИД РФ: Россия планирует проведение профильных контактов по вопросу демаркации и делимитации армяно-азербайджанской границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180510045053Edik Agadjanyan.jpeg" alt="Эдуард Агаджанян: Нет окончательного решения по кандидатуре на пост президента" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67412&amp;lang=2'>Эдуард Агаджанян: Нет окончательного решения по кандидатуре на пост президента</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200601114251.jpg" alt="Совет конституционных реформ возглавит глава Минюста: представители НПО есть в составе Совета, а парламентской оппозиции - нет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67411&amp;lang=2'>Совет конституционных реформ возглавит глава Минюста: представители НПО есть в составе Совета, а парламентской оппозиции - нет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190215055519.jpg" alt="Эдуард Агаджанян: Признание геноцида никогда не было предусловием для нормализации отношений с Турцией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67410&amp;lang=2'>Эдуард Агаджанян: Признание геноцида никогда не было предусловием для нормализации отношений с Турцией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200519011630.jpg" alt="Глава Туркменистана принял участие в первом саммите «Индия - Центральная Азия»" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67409&amp;lang=2'>Глава Туркменистана принял участие в первом саммите «Индия - Центральная Азия»</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201217114515.jpg" alt="Путин с благодарностью принял приглашение Эрдогана посетить Турцию: Песков" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67408&amp;lang=2'>Путин с благодарностью принял приглашение Эрдогана посетить Турцию: Песков</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211112092339.jpg" alt="Прогноз: Итоги переговоров США - Россия могут конкретизировать будущее МГ ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67407&amp;lang=2'>Прогноз: Итоги переговоров США - Россия могут конкретизировать будущее МГ ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210601071152.jpg" alt="В Армении отмечается резкий рост заболеваемости штаммом " омикрон"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67406&amp;lang=2'>В Армении отмечается резкий рост заболеваемости штаммом "омикрон"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928114417.jpg" alt="Правительство Армении продлило предоставление финансовой помощи вынужденным переселенцам из Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67405&amp;lang=2'>Правительство Армении продлило предоставление финансовой помощи вынужденным переселенцам из Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220127090624.JPG" alt="На АРМЕНАЛе установлен хачкар в память героев" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67404&amp;lang=2'>На АРМЕНАЛе установлен хачкар в память героев</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200629103934.jpg" alt="Экс - советник президента: Ответ на вопрос о причинах отставки Армена Саркисяна в его заявлении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67403&amp;lang=2'>Экс - советник президента: Ответ на вопрос о причинах отставки Армена Саркисяна в его заявлении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200326105812.jpg" alt="Прием к 30-летию образования ВС Армении, отменен - Ковид сразил высокопоставленных чиновников армии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67402&amp;lang=2'>Прием к 30-летию образования ВС Армении, отменен - Ковид сразил высокопоставленных чиновников армии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200129025155.jpg" alt="Суточная статистика Армении по коронавирусу побила все рекорды - за сутки зарегистрировано 2 556 новых случаев заражения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67400&amp;lang=2'>Суточная статистика Армении по коронавирусу побила все рекорды - за сутки зарегистрировано 2 556 новых случаев заражения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220126041723.jpg" alt="ВТБ (Армения) предлагает предпринимателям банковские гарантии для обеспечения договорных обязательств" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67399&amp;lang=2'>ВТБ (Армения) предлагает предпринимателям банковские гарантии для обеспечения договорных обязательств</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181029022335.jpg" alt="Агнеса Хамоян: . Кандидатура Роберта Кочаряна не будет выдвинута на пост президента Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67398&amp;lang=2'>Агнеса Хамоян: . Кандидатура Роберта Кочаряна не будет выдвинута на пост президента Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180328070445svet2.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67397&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200304102833.jpg" alt="Эксперт: Отказ от " севрского романтизма" всецело соответствует интересам Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67395&amp;lang=2'>Эксперт: Отказ от "севрского романтизма" всецело соответствует интересам Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201028094815.jpg" alt="Прогноз: Попытки свести обеспечение безопасности пространства бывшего СССР к НАТО лишь повысят уровень конфликтности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67394&amp;lang=2'>Прогноз: Попытки свести обеспечение безопасности пространства бывшего СССР к НАТО лишь повысят уровень конфликтности</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div></div>
</div>
</div>
<div class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20211208124452.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=67455&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180428120355Без-имени-1.jpg" alt="Прогноз: Война проблему с соответствием сил и приоритетов принципам европейской безопасности не разрешит" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Война проблему с соответствием сил и приоритетов принципам европейской безопасности не разрешит</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=67449&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220201095101.jpg" alt="Тюрколог: Руководство Армении заходит за красную черту" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Тюрколог: Руководство Армении заходит за красную черту</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=67433&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200123093151.jpg" alt="Аналитик: Разворот от " Миацума" к покорному миролюбию в отношении все того же врага ошибочен" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Аналитик: Разворот от "Миацума" к покорному миролюбию в отношении все того же врага ошибочен</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=67432&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20211217082353.jpg" alt="Политик: Построение армянской государственности на основе рудиментов советской эпохи невозможно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Политик: Построение армянской государственности на основе рудиментов советской эпохи невозможно</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=67407&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20211112092339.jpg" alt="Прогноз: Итоги переговоров США - Россия могут конкретизировать будущее МГ ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Итоги переговоров США - Россия могут конкретизировать будущее МГ ОБСЕ</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</td></tr></table></div>
</div><div class="panel panel-default">
<div class="panel-heading">Комментируемые</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg" alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg" alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg" alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg" alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg" alt="МЧС Армении представило правила поведения в случае объявления " Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg" alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg" alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg" alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg" alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg" alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg" alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg" alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg" alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg" alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br />
</div>
<div style="clear:both;"></div>
<footer>
﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br />
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br />
Использование Материалов сайтов www.arminfo.am, www.arminfo.info, www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p>
<div style="float:right;margin-top:3px;">
</div>
<a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
<i class="fa fa-angle-double-up"></i>
</a>
</footer>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d6b7d0c1dcf57c4',m:'amRpLpNtLhwJGlhwMwYzQScnTb6AkEkItB6Tp_1WYdI-1643721745-0-AT9bIUcB71UPcX1vnof3x17RNQvF2Nya2QR3SLLR4JSgT+Cn7daMENPhHlZ61H4eflrgQva1TKedGcxqJmrbAibmBhtLItXdJFuUGsKbQZInEv1gxzE/4A6mV2ccPCblXBBGn8Lz3CNibHaeYiNW5ho=',s:[0x68aeb465f4,0x13f2d4b66d],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>