	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Президент Армении об отношениях с Грузией, Турцией и Азербайджаном</title>
<meta name="description" content="Arminfo: Президент Армении об отношениях с Грузией, Турцией и Азербайджаном"/>
<meta name="keywords" content="Arminfo: Президент Армении об отношениях с Грузией, Турцией и Азербайджаном"/>

	<meta property="og:url" content="https://arminfo.info/full_news.php?id=61997&amp;lang=2"/>
<meta property="og:title" content="Arminfo: Президент Армении об отношениях с Грузией, Турцией и Азербайджаном"/>
<meta property="og:description" content="Президент Армении об отношениях с Грузией, Турцией и Азербайджаном"/>
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.arminfo.info/mcgallery/20210416115637.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>

</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=61997&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=61997&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=61997&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160" alt="Arminfo.info"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />           </div>
   <div class="col-sm-12 col-md-4">
<a href='https://play.google.com/store/apps/details?id=am.conversebank.conversbankmobile' target='_blank'><img src='banners/20200514023718.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />         </div>
         <div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="https://arminfo.info/mcgallery/20210416081120.jpg" alt="Посол Казахстана и министр ВТП Армении обсудили сотрудничество в сферах высоких технологий, науки и образования"    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='https://arminfo.info/full_news2.php?id=61974&amp;lang=2'>Посол Казахстана и министр ВТП Армении обсудили сотрудничество в сферах высоких технологий, науки и образования</a></td></tr></table></div>
    </div><iframe width="300" height="200" src="https://www.youtube.com/embed/E2Y4DOvZb3A" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
      <div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20200525071232.jpg" alt="В Армении сохраняются высокие темпы смерти от коронавируса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61998&amp;lang=2'>В Армении сохраняются высокие темпы смерти от коронавируса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416115637.jpg" alt="Президент Армении об отношениях с Грузией, Турцией и Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61997&amp;lang=2'>Президент Армении об отношениях с Грузией, Турцией и Азербайджаном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191112102324.jpg" alt="Постпред Армении направил письмо Генсеку ООН по поводу открытия так называемого "военного парка трофеев" в Баку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61996&amp;lang=2'>Постпред Армении направил письмо Генсеку ООН по поводу открытия так называемого "военного парка трофеев" в Баку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201111120930.jpg" alt="Секретарь Совбеза Арцаха: Мы все вернем, кроме наших павших"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61995&amp;lang=2'>Секретарь Совбеза Арцаха: Мы все вернем, кроме наших павших</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180525051415minoborona.jpg" alt="Глава Генштаба ВС РА принял Посла РФ в РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61994&amp;lang=2'>Глава Генштаба ВС РА принял Посла РФ в РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201023071951.jpg" alt="Глава Комитет по международным делам Сената США (SFRC) заявил о необходимости давления на Баку с целью освобождения армянских военнопленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61993&amp;lang=2'>Глава Комитет по международным делам Сената США (SFRC) заявил о необходимости давления на Баку с целью освобождения армянских военнопленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416045442.jpg" alt="ACBA - ведущий налогоплательщик по итогам первом квартала 2021 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61992&amp;lang=2'>ACBA - ведущий налогоплательщик по итогам первом квартала 2021 года</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200124025623.jpg" alt="Артак Камалян: Армения готова предоставить площадку на производство до 100 тыс. доз в месяц вакцины <Спутник V>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61991&amp;lang=2'>Артак Камалян: Армения готова предоставить площадку на производство до 100 тыс. доз в месяц вакцины <Спутник V></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200319115446.jpg" alt="Москва желает добиться согласия Еревана на членство Баку в ЕАЭС взамен на возвращение пленных - Арман Бабаджанян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61990&amp;lang=2'>Москва желает добиться согласия Еревана на членство Баку в ЕАЭС взамен на возвращение пленных - Арман Бабаджанян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416020903.jpg" alt="Коллаборация Банка ВТБ (Армения) и Ucom"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61989&amp;lang=2'>Коллаборация Банка ВТБ (Армения) и Ucom</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180316113633svet1-2.jpg" alt=".ЗАО "Электрические сети Армении" предупреждает об отключениях 12 сентября"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61988&amp;lang=2'>.ЗАО "Электрические сети Армении" предупреждает об отключениях 12 сентября</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170227033949Без-имени-1.jpg" alt="Нарек Терян назначен замминистра экономики Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61987&amp;lang=2'>Нарек Терян назначен замминистра экономики Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416015639.jpg" alt="Рено Мюзелье: Военные преступления Азербайджана и Турции доказывают - история может повторяться"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61986&amp;lang=2'>Рено Мюзелье: Военные преступления Азербайджана и Турции доказывают - история может повторяться</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180126052656Без-имени-1.jpg" alt="МВД потребовало от стран СНГ забрать своих нелегалов до 15 июня"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61985&amp;lang=2'>МВД потребовало от стран СНГ забрать своих нелегалов до 15 июня</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416015117.jpg" alt="Из-за субботника дороги, ведущие к Разданскому ущелью, будут закрыты с 9:30 до 17:00"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61984&amp;lang=2'>Из-за субботника дороги, ведущие к Разданскому ущелью, будут закрыты с 9:30 до 17:00</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416121627.jpg" alt="Жители Маргаовита бойкотировали общественные слушания вокруг возможной эксплуатации золото-полиметаллического месторождения в Лори"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61983&amp;lang=2'>Жители Маргаовита бойкотировали общественные слушания вокруг возможной эксплуатации золото-полиметаллического месторождения в Лори</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416115637.jpg" alt="Президент Армении провел встречи со спикером парламента и Католикосом- Патриархом всея Грузии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61982&amp;lang=2'>Президент Армении провел встречи со спикером парламента и Католикосом- Патриархом всея Грузии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416113553.jpg" alt="Дан старт строительным работам моста "Дружбы" на армяно-грузинской границе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61981&amp;lang=2'>Дан старт строительным работам моста "Дружбы" на армяно-грузинской границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201111092216.jpg" alt="Оник Гаспарян призвал парламентские фракции Армении создать комиссию по расследованию обстоятельств последней войны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61980&amp;lang=2'>Оник Гаспарян призвал парламентские фракции Армении создать комиссию по расследованию обстоятельств последней войны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210414122516.jpg" alt="Полиция Армении, правоохранительные органы имеют право на применение силы - Пашинян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61979&amp;lang=2'>Полиция Армении, правоохранительные органы имеют право на применение силы - Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190213032020.jpg" alt="Политик: Деоккупация Арцаха возможна исключительно в минском формате"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61978&amp;lang=2'>Политик: Деоккупация Арцаха возможна исключительно в минском формате</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200403092937.jpg" alt="Прогноз: Алиев вернет армянских пленных лишь под международным давлением"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61977&amp;lang=2'>Прогноз: Алиев вернет армянских пленных лишь под международным давлением</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171201020740Без-имени-1.jpg" alt="Спецпредставитель ЕС поднял вопрос совместного использования Арменией и Азербайджаном водохранилищ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61976&amp;lang=2'>Спецпредставитель ЕС поднял вопрос совместного использования Арменией и Азербайджаном водохранилищ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210119082159.jpg" alt="ГСЧС Арцаха: Состояние спасателя, подорвавшегося на мине  стабильное"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61975&amp;lang=2'>ГСЧС Арцаха: Состояние спасателя, подорвавшегося на мине  стабильное</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210127105029.jpg" alt="Овик Агазарян предлагает Армении перейти на двухпалатную парламентскую систему"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61973&amp;lang=2'>Овик Агазарян предлагает Армении перейти на двухпалатную парламентскую систему</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181109103448.jpg" alt="В Москве состоялась мероприятие, посвященное более чем 130-летней истории коньякоделия в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61972&amp;lang=2'>В Москве состоялась мероприятие, посвященное более чем 130-летней истории коньякоделия в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200918081331.jpg" alt="Лидер страны, выступающий от имени народа, не имеет право скрывать что-либо от граждан республики - Депутат"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61971&amp;lang=2'>Лидер страны, выступающий от имени народа, не имеет право скрывать что-либо от граждан республики - Депутат</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200608085953.jpg" alt="В Армении число выздоровевших за сутки от коронавиурса граждан впервые за долгое время превысило количество заболевших"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61970&amp;lang=2'>В Армении число выздоровевших за сутки от коронавиурса граждан впервые за долгое время превысило количество заболевших</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416063659.jpg" alt="В ереванском больничном комплексе "Гераци" произошел пожар, есть пострадавшие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61969&amp;lang=2'>В ереванском больничном комплексе "Гераци" произошел пожар, есть пострадавшие</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190313062221.jpg" alt="Зурабишвили: Предложенная Грузией платформа диалога и деэскалации остается в силе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61968&amp;lang=2'>Зурабишвили: Предложенная Грузией платформа диалога и деэскалации остается в силе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201106032411.jpg" alt="Армен Саркисян: Невозможно установить долгосрочный мир в регионе без справедливого урегулирования карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61967&amp;lang=2'>Армен Саркисян: Невозможно установить долгосрочный мир в регионе без справедливого урегулирования карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416062632.jpg" alt="Никол Пашинян на встрече с делегацией ЕС коснулся армяноненавистнической политики, всячески поощряемой высшим руководством Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61966&amp;lang=2'>Никол Пашинян на встрече с делегацией ЕС коснулся армяноненавистнической политики, всячески поощряемой высшим руководством Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180927030242.jpg" alt="Офис Совета Безопасности опубликовал рассекреченные документы в ответ на заявления Оника Гаспаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61965&amp;lang=2'>Офис Совета Безопасности опубликовал рассекреченные документы в ответ на заявления Оника Гаспаряна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170831030922Без-имени-1.jpg" alt="Высший судебный совет приостановил полномочия Рубена Вардазаряна - его обязанности будет осуществлять Гагик Джангирян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61964&amp;lang=2'>Высший судебный совет приостановил полномочия Рубена Вардазаряна - его обязанности будет осуществлять Гагик Джангирян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200717083802.jpg" alt="Прогноз: На мирный договор с Баку Ереван сейчас не пойдет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61963&amp;lang=2'>Прогноз: На мирный договор с Баку Ереван сейчас не пойдет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180413052936min oboroni.jpg" alt="Глава МО Армении отметил  важную роль РФ в стабилизации военно-политической ситуации в регионе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61962&amp;lang=2'>Глава МО Армении отметил  важную роль РФ в стабилизации военно-политической ситуации в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210409101148.jpg" alt="Азербайджан и Армения находятся лишь в начале непростого пути к установлению необходимого уровня взаимного доверия - Захарова"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61961&amp;lang=2'>Азербайджан и Армения находятся лишь в начале непростого пути к установлению необходимого уровня взаимного доверия - Захарова</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170216123411Без-имени-1.jpg" alt="Захарова: Москва надеется, что в Анкаре услышали предостережение Лаврова по Украине"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61960&amp;lang=2'>Захарова: Москва надеется, что в Анкаре услышали предостережение Лаврова по Украине</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210415024143.jpg" alt="В Ашхабаде прошла Международная конференция «Международное сотрудничество Независимого, постоянно Нейтрального Туркменистана во имя мира и доверия»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61959&amp;lang=2'>В Ашхабаде прошла Международная конференция «Международное сотрудничество Независимого, постоянно Нейтрального Туркменистана во имя мира и доверия»</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210415023459.jpg" alt="Срок годности вакцины AstraZeneca, завезенной в Армению, истекает 31 мая"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61958&amp;lang=2'>Срок годности вакцины AstraZeneca, завезенной в Армению, истекает 31 мая</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180226121630Без-имени-1.jpg" alt="Президент Армении прибыл с официальным визитом в Грузию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61956&amp;lang=2'>Президент Армении прибыл с официальным визитом в Грузию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210415011029.jpg" alt="В богатом солнечными днями Апаране на склоне горы открывается город роз"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61955&amp;lang=2'>В богатом солнечными днями Апаране на склоне горы открывается город роз</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210415010710.jpg" alt="Валентина Матвиенко: Отношения между Россией и Арменией - многогранные и взаимодополняющие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61954&amp;lang=2'>Валентина Матвиенко: Отношения между Россией и Арменией - многогранные и взаимодополняющие</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210415010331.jpg" alt="Путин и Лукашенко обсудили Карабах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61953&amp;lang=2'>Путин и Лукашенко обсудили Карабах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171115125357Без-имени-1.jpg" alt="В Ереване состоялись армяно-российские межмидовские консультации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61952&amp;lang=2'>В Ереване состоялись армяно-российские межмидовские консультации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190314101903.jpg" alt="Ереван заверяет: Всем партнерам была предоставлена исчерпывающая информация об оружии, используемом турецко-азербайджанским тандемом против Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61951&amp;lang=2'>Ереван заверяет: Всем партнерам была предоставлена исчерпывающая информация об оружии, используемом турецко-азербайджанским тандемом против Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210415124446.jpg" alt="Глава МИД Армении и спецпредставитель ЕС обсудили текущую ситуацию в регионе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61950&amp;lang=2'>Глава МИД Армении и спецпредставитель ЕС обсудили текущую ситуацию в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181220043109.jpg" alt="Нагдалян: Армения в ближайшее время не планирует встречаться с азербайджанской стороной"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61949&amp;lang=2'>Нагдалян: Армения в ближайшее время не планирует встречаться с азербайджанской стороной</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200424114731.jpg" alt="Утвержден план мероприятий к 106-ой годовщинe Геноцида армян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61948&amp;lang=2'>Утвержден план мероприятий к 106-ой годовщинe Геноцида армян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180814012058.jpg" alt="Ереван: Все военнослужащие и гражданские лица, захваченные Азербайджаном в ходе вооруженной агрессии против Арцаха, должны быть репатриированы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61947&amp;lang=2'>Ереван: Все военнослужащие и гражданские лица, захваченные Азербайджаном в ходе вооруженной агрессии против Арцаха, должны быть репатриированы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190808090153.jpg" alt="Агентство США по международному развитию (USAID) дополнительно предоставит правительству Армении грант в размере $8,2 млн."    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61946&amp;lang=2'>Агентство США по международному развитию (USAID) дополнительно предоставит правительству Армении грант в размере $8,2 млн.</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201124083029.jpg" alt="Степанакерт: Вопрос военнопленных был одним из ключевых на повестке переговоров со спецпредставителем ЕС по Южному Кавказу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61945&amp;lang=2'>Степанакерт: Вопрос военнопленных был одним из ключевых на повестке переговоров со спецпредставителем ЕС по Южному Кавказу</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210415102421.jpg" alt="Давид Бабаян: Арцах никогда не был полноправной частью Азербайджана и никогда не будет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61944&amp;lang=2'>Давид Бабаян: Арцах никогда не был полноправной частью Азербайджана и никогда не будет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190830100912.jpg" alt="Политолог: Суть выборов сведена к поиску спасителя Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61943&amp;lang=2'>Политолог: Суть выборов сведена к поиску спасителя Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180510101001mid-azer.jpg" alt="В МИД Азербайджана тяжело восприняли критику посла Франции в Армении в связи с открытием в Баку "трофейного парка""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61942&amp;lang=2'>В МИД Азербайджана тяжело восприняли критику посла Франции в Армении в связи с открытием в Баку "трофейного парка"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201804190805479.jpg" alt="В Армении будет создано министерство внутренних дел"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61941&amp;lang=2'>В Армении будет создано министерство внутренних дел</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180612124428Alexander_Lukashenko.jpg" alt="Лукашенко пообещал рассказать много хорошего о том, что Ильхам Алиев предлагал армянскому народу и руководителям Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61940&amp;lang=2'>Лукашенко пообещал рассказать много хорошего о том, что Ильхам Алиев предлагал армянскому народу и руководителям Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181129113709.jpg" alt="Армению хотят лишить новогодних праздников"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61939&amp;lang=2'>Армению хотят лишить новогодних праздников</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180301032126Без-имени-1.jpg" alt="Президент Армении не подписал очередной закон, инициированный действующими властями"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61938&amp;lang=2'>Президент Армении не подписал очередной закон, инициированный действующими властями</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201120061626.jpg" alt="Российские миротворцы обеспечивают безопасность проведения сельхоз работ в Нагорном Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61937&amp;lang=2'>Российские миротворцы обеспечивают безопасность проведения сельхоз работ в Нагорном Карабахе</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div><a href='https://bit.ly/3akyokC' target='_blank'><img src='banners/20210216090711.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><br/><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20201118050536.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />



<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter --></div>
	
<div   class="col-sm-12 col-md-7">
	<div class="fb-share-button" 
data-href="https://www.arminfo.info/full_news.php?id=61997&amp;lang=2" 
data-layout="button_count">
</div>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>
<!-- AddToAny END -->


<div class="full_news">
<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Суббота, 17 Апреля 2021 13:35</div><a  href='news_by_author.php?auth=44&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Марианна Мкртчян</a><h1 class='article_title'>Президент Армении об отношениях с Грузией, Турцией и Азербайджаном</h1><img src='mcgallery/20210416115637.jpg'  alt='Президент Армении об отношениях с Грузией, Турцией и Азербайджаном'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Президент Армении об отношениях с Грузией, Турцией и АзербайджаномАрмения должна вести активную внешнюю политику, развивать сотрудничество со всеми государствами от мала до велика, и особенно со своими дружественными соседями - Грузией и Ираном. Об этом в беседе с журналистами, подводя итоги визита в Тбилиси, сказал президент Армении Армен Саркисян.</p>

<p>При этом он добавил, что дипломатия должна в какой-то мере активно работать и с недружественными к Армении странами, но отношения с друзьями должны быть на особом месте.</p>

<p>&quot;Мы должны быть в состоянии показать миру, что даже после войны мы сильны.&nbsp; Можешь проиграть в 5-и войнах, но каждый раз вставать на ноги, идти вперед и побеждать. Мы победили 26 лет назад, но мало работали, серьезно не относились к этим вопросам, решили, что эта победа навсегда и так далее. Но так серьезно мы должны отнестись к поражению, встать на ноги и идти вперед вместе. Вы не можете победить в жизни, если будете разобщены&quot;, - сказал он.</p>

<p>Президент Армении добавил, что в ходе своих встреч в Грузии он подробно представил позицию Армении о войне, о том, как это произошло и почему. &quot;Конечно, нельзя забывать о наших пленных и заложниках. К сожалению, противник использует их жизнь, их плен в качестве козырной карты. Это недопустимо с точки зрения международного права. Я всегда буду поднимать этот вопрос, пока он не будет решен. Когда ты говоришь об этом здесь, это слышит не только президент Грузии, народ, но и международное сообщество&quot;, - заявил Саркисян.</p>

<p>Президент отметил, что на встречах обсуждалось региональное сотрудничество: &quot;Очень важно сделать шаги, чтобы в регионе царила стабильность. А стабильность без справедливого и окончательного решения вопроса Арцаха будет почти невозможной&quot;.</p>

<p>Говоря о предложении президента Грузии стать площадкой для диалога между Арменией и Азербайджаном, Саркисян сказал: &quot;Не в первый раз грузинская сторона предлагает быть платформой, где стороны могут вести переговоры.&nbsp; Это честное предложение, хотя мне пока не ясно, кто и о чем будет вести переговоры.</p>

<p>До того, как говорить о каких-либо серьезных межгосударственных переговорах, противная&nbsp; сторона должна показать хотя бы элементарное человеческое отношение. Даже если ты враг и противник, ты не должен перекрывать пути для будущего диалога&quot;.</p>

<p>При этом отметив важность региональной стабильности, Саркисян указал на наличие множества проблем в Армении после войны и на фоне пандемии коронавируса. &quot;Поэтому, когда мы говорим о региональной безопасности, она подразумевает безопасность в области здравоохранения, политическую, военную, информационную или кибербезопасность, вплоть до продовольственной безопасности. Это проблемы для всех, но в первую очередь для такой страны, как наша, которая находится в осаде&quot;, - сказал президент РА.</p>

<p>Касаясь того, что в грузинском парламенте прошли дискуссии по Карабаху, президент констатировал, что конечно, Грузию беспокоят новые региональные реалии. &quot;Если вы думаете, что арцахская проблема - только наш вопрос, то ошибаетесь. Пока этот вопрос не получил справедливого, окончательного решения, сложно будет говорить о стабильности и предсказуемости. Так что, это проблема всех. Проблема Арцаха - не единственная проблема на Южном Кавказе. Поэтому мы сами должны быть заинтересованы не только арцахским вопросом, отношениями с Турцией и Азербайджаном, но и чутко относиться к проблемам дружественным нам стран, Я считаю, что нам необходимо углублять наши отношения с Исламской Республикой Иран и Грузией. Никогда не ждите, что другой человек сделает для вас, всегда думайте о том, что вы можете сделать для своего друга. В этом случае вы получите ответ&quot;, - заявил Саркисян.</p>

<p>Вместе с тем он сообщил, что в ходе встреч были обсуждены все возможные программы, предложения, все возможные транспортные решения и схемы. &quot;Мы все это обсуждали с президентом. В конце концов, Армения должна стать не тупиком, а перекрестком. Если мы сможем сделать Армению перекрестком ... Но помимо этого абстрактного желания существует большое количество трудностей. Как вы собираетесь открыть путь с Турцией, с Азербайджаном? Прежде чем открыть путь, необходимо сделать тысячу и один шаг, первый должен быть со стороны Азербайджана, он должен быть со стороны Турции&quot;, - сказал глава государства.</p>

<p>Касаясь дискуссии в Армении о необходимости установления долгосрочного мира в регионе и налаживания отношений с Турцией и Азербайджаном, Саркисян&nbsp; напомнил, что его позиция по вопросам отношений&nbsp; с Анкарой и Геноциду армян общеизвестна.</p>

<p>&quot;Что касается Азербайджана, то мы не в одинаковом положении. Прежде чем говорить о чем-либо с Азербайджаном, сначала нужно вернуть наших мальчиков и девочек, потом мы будем думать о следующем шаге.</p>

<p>Восстановление или нормализация двусторонних отношений не может происходить за счет одной стороны, за наш счет. Я не смогу забыть Геноцид, отложить в сторону трудности, несчастья и историю нашего народа за более чем 100 лет, если другая сторона не предпримет никаких шагов к нему, не признает или извиняется и т. д. Когда это произойдет, тогда мы подумаем, а потом вы зададите мне вопрос&quot;, - сказал президент РА.</p>

<p>В заключение глава государства указал на наличие множество возможностей развития экономических отношений между Арменией и Грузией. &quot;Грузия, например, имеет таможенные преимущества с Китаем и Европейским союзом, а Армения - с Евразийским экономическим союзом. Представьте себе грузино-армянское совместное предприятие, способное продавать свою продукцию с таможенными льготами в ЕС или Китае. И наоборот, армяно-грузинское предприятие, которое может продавать товары на Евразийском пространстве. Или сотрудничество в области здравоохранения, в области науки, от новых технологий до борьбы с COVID. Могу заверить вас, что если Армения и Грузия предложат совместные проекты, которые являются двусторонними, имеют двусторонние инвестиции, являются инфраструктурными, то многие инвесторы, международные финансовые институты, начиная с Европейского банка, Всемирного банка, будут рады финансировать, даже частные лица. Совместные проекты намного привлекательнее небольших&quot;, - подытожил он.</p>
</div></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20200525071232.jpg" alt="В Армении сохраняются высокие темпы смерти от коронавируса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61998&amp;lang=2'>В Армении сохраняются высокие темпы смерти от коронавируса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416115637.jpg" alt="Президент Армении об отношениях с Грузией, Турцией и Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61997&amp;lang=2'>Президент Армении об отношениях с Грузией, Турцией и Азербайджаном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191112102324.jpg" alt="Постпред Армении направил письмо Генсеку ООН по поводу открытия так называемого "военного парка трофеев" в Баку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61996&amp;lang=2'>Постпред Армении направил письмо Генсеку ООН по поводу открытия так называемого "военного парка трофеев" в Баку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201111120930.jpg" alt="Секретарь Совбеза Арцаха: Мы все вернем, кроме наших павших"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61995&amp;lang=2'>Секретарь Совбеза Арцаха: Мы все вернем, кроме наших павших</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180525051415minoborona.jpg" alt="Глава Генштаба ВС РА принял Посла РФ в РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61994&amp;lang=2'>Глава Генштаба ВС РА принял Посла РФ в РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201023071951.jpg" alt="Глава Комитет по международным делам Сената США (SFRC) заявил о необходимости давления на Баку с целью освобождения армянских военнопленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61993&amp;lang=2'>Глава Комитет по международным делам Сената США (SFRC) заявил о необходимости давления на Баку с целью освобождения армянских военнопленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416045442.jpg" alt="ACBA - ведущий налогоплательщик по итогам первом квартала 2021 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61992&amp;lang=2'>ACBA - ведущий налогоплательщик по итогам первом квартала 2021 года</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200124025623.jpg" alt="Артак Камалян: Армения готова предоставить площадку на производство до 100 тыс. доз в месяц вакцины <Спутник V>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61991&amp;lang=2'>Артак Камалян: Армения готова предоставить площадку на производство до 100 тыс. доз в месяц вакцины <Спутник V></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200319115446.jpg" alt="Москва желает добиться согласия Еревана на членство Баку в ЕАЭС взамен на возвращение пленных - Арман Бабаджанян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61990&amp;lang=2'>Москва желает добиться согласия Еревана на членство Баку в ЕАЭС взамен на возвращение пленных - Арман Бабаджанян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416020903.jpg" alt="Коллаборация Банка ВТБ (Армения) и Ucom"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61989&amp;lang=2'>Коллаборация Банка ВТБ (Армения) и Ucom</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180316113633svet1-2.jpg" alt=".ЗАО "Электрические сети Армении" предупреждает об отключениях 12 сентября"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61988&amp;lang=2'>.ЗАО "Электрические сети Армении" предупреждает об отключениях 12 сентября</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170227033949Без-имени-1.jpg" alt="Нарек Терян назначен замминистра экономики Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61987&amp;lang=2'>Нарек Терян назначен замминистра экономики Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416015639.jpg" alt="Рено Мюзелье: Военные преступления Азербайджана и Турции доказывают - история может повторяться"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61986&amp;lang=2'>Рено Мюзелье: Военные преступления Азербайджана и Турции доказывают - история может повторяться</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180126052656Без-имени-1.jpg" alt="МВД потребовало от стран СНГ забрать своих нелегалов до 15 июня"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61985&amp;lang=2'>МВД потребовало от стран СНГ забрать своих нелегалов до 15 июня</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416015117.jpg" alt="Из-за субботника дороги, ведущие к Разданскому ущелью, будут закрыты с 9:30 до 17:00"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61984&amp;lang=2'>Из-за субботника дороги, ведущие к Разданскому ущелью, будут закрыты с 9:30 до 17:00</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416121627.jpg" alt="Жители Маргаовита бойкотировали общественные слушания вокруг возможной эксплуатации золото-полиметаллического месторождения в Лори"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61983&amp;lang=2'>Жители Маргаовита бойкотировали общественные слушания вокруг возможной эксплуатации золото-полиметаллического месторождения в Лори</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416115637.jpg" alt="Президент Армении провел встречи со спикером парламента и Католикосом- Патриархом всея Грузии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61982&amp;lang=2'>Президент Армении провел встречи со спикером парламента и Католикосом- Патриархом всея Грузии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416113553.jpg" alt="Дан старт строительным работам моста "Дружбы" на армяно-грузинской границе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61981&amp;lang=2'>Дан старт строительным работам моста "Дружбы" на армяно-грузинской границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201111092216.jpg" alt="Оник Гаспарян призвал парламентские фракции Армении создать комиссию по расследованию обстоятельств последней войны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61980&amp;lang=2'>Оник Гаспарян призвал парламентские фракции Армении создать комиссию по расследованию обстоятельств последней войны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210414122516.jpg" alt="Полиция Армении, правоохранительные органы имеют право на применение силы - Пашинян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61979&amp;lang=2'>Полиция Армении, правоохранительные органы имеют право на применение силы - Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190213032020.jpg" alt="Политик: Деоккупация Арцаха возможна исключительно в минском формате"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61978&amp;lang=2'>Политик: Деоккупация Арцаха возможна исключительно в минском формате</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200403092937.jpg" alt="Прогноз: Алиев вернет армянских пленных лишь под международным давлением"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61977&amp;lang=2'>Прогноз: Алиев вернет армянских пленных лишь под международным давлением</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171201020740Без-имени-1.jpg" alt="Спецпредставитель ЕС поднял вопрос совместного использования Арменией и Азербайджаном водохранилищ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61976&amp;lang=2'>Спецпредставитель ЕС поднял вопрос совместного использования Арменией и Азербайджаном водохранилищ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210119082159.jpg" alt="ГСЧС Арцаха: Состояние спасателя, подорвавшегося на мине  стабильное"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61975&amp;lang=2'>ГСЧС Арцаха: Состояние спасателя, подорвавшегося на мине  стабильное</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210127105029.jpg" alt="Овик Агазарян предлагает Армении перейти на двухпалатную парламентскую систему"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61973&amp;lang=2'>Овик Агазарян предлагает Армении перейти на двухпалатную парламентскую систему</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181109103448.jpg" alt="В Москве состоялась мероприятие, посвященное более чем 130-летней истории коньякоделия в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61972&amp;lang=2'>В Москве состоялась мероприятие, посвященное более чем 130-летней истории коньякоделия в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200918081331.jpg" alt="Лидер страны, выступающий от имени народа, не имеет право скрывать что-либо от граждан республики - Депутат"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61971&amp;lang=2'>Лидер страны, выступающий от имени народа, не имеет право скрывать что-либо от граждан республики - Депутат</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200608085953.jpg" alt="В Армении число выздоровевших за сутки от коронавиурса граждан впервые за долгое время превысило количество заболевших"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61970&amp;lang=2'>В Армении число выздоровевших за сутки от коронавиурса граждан впервые за долгое время превысило количество заболевших</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416063659.jpg" alt="В ереванском больничном комплексе "Гераци" произошел пожар, есть пострадавшие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61969&amp;lang=2'>В ереванском больничном комплексе "Гераци" произошел пожар, есть пострадавшие</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190313062221.jpg" alt="Зурабишвили: Предложенная Грузией платформа диалога и деэскалации остается в силе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61968&amp;lang=2'>Зурабишвили: Предложенная Грузией платформа диалога и деэскалации остается в силе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201106032411.jpg" alt="Армен Саркисян: Невозможно установить долгосрочный мир в регионе без справедливого урегулирования карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61967&amp;lang=2'>Армен Саркисян: Невозможно установить долгосрочный мир в регионе без справедливого урегулирования карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416062632.jpg" alt="Никол Пашинян на встрече с делегацией ЕС коснулся армяноненавистнической политики, всячески поощряемой высшим руководством Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61966&amp;lang=2'>Никол Пашинян на встрече с делегацией ЕС коснулся армяноненавистнической политики, всячески поощряемой высшим руководством Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180927030242.jpg" alt="Офис Совета Безопасности опубликовал рассекреченные документы в ответ на заявления Оника Гаспаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61965&amp;lang=2'>Офис Совета Безопасности опубликовал рассекреченные документы в ответ на заявления Оника Гаспаряна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170831030922Без-имени-1.jpg" alt="Высший судебный совет приостановил полномочия Рубена Вардазаряна - его обязанности будет осуществлять Гагик Джангирян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61964&amp;lang=2'>Высший судебный совет приостановил полномочия Рубена Вардазаряна - его обязанности будет осуществлять Гагик Джангирян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200717083802.jpg" alt="Прогноз: На мирный договор с Баку Ереван сейчас не пойдет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61963&amp;lang=2'>Прогноз: На мирный договор с Баку Ереван сейчас не пойдет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180413052936min oboroni.jpg" alt="Глава МО Армении отметил  важную роль РФ в стабилизации военно-политической ситуации в регионе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61962&amp;lang=2'>Глава МО Армении отметил  важную роль РФ в стабилизации военно-политической ситуации в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210409101148.jpg" alt="Азербайджан и Армения находятся лишь в начале непростого пути к установлению необходимого уровня взаимного доверия - Захарова"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61961&amp;lang=2'>Азербайджан и Армения находятся лишь в начале непростого пути к установлению необходимого уровня взаимного доверия - Захарова</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170216123411Без-имени-1.jpg" alt="Захарова: Москва надеется, что в Анкаре услышали предостережение Лаврова по Украине"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61960&amp;lang=2'>Захарова: Москва надеется, что в Анкаре услышали предостережение Лаврова по Украине</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210415024143.jpg" alt="В Ашхабаде прошла Международная конференция «Международное сотрудничество Независимого, постоянно Нейтрального Туркменистана во имя мира и доверия»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61959&amp;lang=2'>В Ашхабаде прошла Международная конференция «Международное сотрудничество Независимого, постоянно Нейтрального Туркменистана во имя мира и доверия»</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210415023459.jpg" alt="Срок годности вакцины AstraZeneca, завезенной в Армению, истекает 31 мая"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61958&amp;lang=2'>Срок годности вакцины AstraZeneca, завезенной в Армению, истекает 31 мая</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180226121630Без-имени-1.jpg" alt="Президент Армении прибыл с официальным визитом в Грузию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61956&amp;lang=2'>Президент Армении прибыл с официальным визитом в Грузию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210415011029.jpg" alt="В богатом солнечными днями Апаране на склоне горы открывается город роз"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61955&amp;lang=2'>В богатом солнечными днями Апаране на склоне горы открывается город роз</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210415010710.jpg" alt="Валентина Матвиенко: Отношения между Россией и Арменией - многогранные и взаимодополняющие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61954&amp;lang=2'>Валентина Матвиенко: Отношения между Россией и Арменией - многогранные и взаимодополняющие</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210415010331.jpg" alt="Путин и Лукашенко обсудили Карабах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61953&amp;lang=2'>Путин и Лукашенко обсудили Карабах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171115125357Без-имени-1.jpg" alt="В Ереване состоялись армяно-российские межмидовские консультации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61952&amp;lang=2'>В Ереване состоялись армяно-российские межмидовские консультации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190314101903.jpg" alt="Ереван заверяет: Всем партнерам была предоставлена исчерпывающая информация об оружии, используемом турецко-азербайджанским тандемом против Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61951&amp;lang=2'>Ереван заверяет: Всем партнерам была предоставлена исчерпывающая информация об оружии, используемом турецко-азербайджанским тандемом против Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210415124446.jpg" alt="Глава МИД Армении и спецпредставитель ЕС обсудили текущую ситуацию в регионе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61950&amp;lang=2'>Глава МИД Армении и спецпредставитель ЕС обсудили текущую ситуацию в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181220043109.jpg" alt="Нагдалян: Армения в ближайшее время не планирует встречаться с азербайджанской стороной"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61949&amp;lang=2'>Нагдалян: Армения в ближайшее время не планирует встречаться с азербайджанской стороной</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200424114731.jpg" alt="Утвержден план мероприятий к 106-ой годовщинe Геноцида армян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61948&amp;lang=2'>Утвержден план мероприятий к 106-ой годовщинe Геноцида армян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180814012058.jpg" alt="Ереван: Все военнослужащие и гражданские лица, захваченные Азербайджаном в ходе вооруженной агрессии против Арцаха, должны быть репатриированы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61947&amp;lang=2'>Ереван: Все военнослужащие и гражданские лица, захваченные Азербайджаном в ходе вооруженной агрессии против Арцаха, должны быть репатриированы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190808090153.jpg" alt="Агентство США по международному развитию (USAID) дополнительно предоставит правительству Армении грант в размере $8,2 млн."    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61946&amp;lang=2'>Агентство США по международному развитию (USAID) дополнительно предоставит правительству Армении грант в размере $8,2 млн.</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201124083029.jpg" alt="Степанакерт: Вопрос военнопленных был одним из ключевых на повестке переговоров со спецпредставителем ЕС по Южному Кавказу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61945&amp;lang=2'>Степанакерт: Вопрос военнопленных был одним из ключевых на повестке переговоров со спецпредставителем ЕС по Южному Кавказу</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210415102421.jpg" alt="Давид Бабаян: Арцах никогда не был полноправной частью Азербайджана и никогда не будет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61944&amp;lang=2'>Давид Бабаян: Арцах никогда не был полноправной частью Азербайджана и никогда не будет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190830100912.jpg" alt="Политолог: Суть выборов сведена к поиску спасителя Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61943&amp;lang=2'>Политолог: Суть выборов сведена к поиску спасителя Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180510101001mid-azer.jpg" alt="В МИД Азербайджана тяжело восприняли критику посла Франции в Армении в связи с открытием в Баку "трофейного парка""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61942&amp;lang=2'>В МИД Азербайджана тяжело восприняли критику посла Франции в Армении в связи с открытием в Баку "трофейного парка"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201804190805479.jpg" alt="В Армении будет создано министерство внутренних дел"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61941&amp;lang=2'>В Армении будет создано министерство внутренних дел</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180612124428Alexander_Lukashenko.jpg" alt="Лукашенко пообещал рассказать много хорошего о том, что Ильхам Алиев предлагал армянскому народу и руководителям Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61940&amp;lang=2'>Лукашенко пообещал рассказать много хорошего о том, что Ильхам Алиев предлагал армянскому народу и руководителям Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181129113709.jpg" alt="Армению хотят лишить новогодних праздников"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61939&amp;lang=2'>Армению хотят лишить новогодних праздников</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180301032126Без-имени-1.jpg" alt="Президент Армении не подписал очередной закон, инициированный действующими властями"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61938&amp;lang=2'>Президент Армении не подписал очередной закон, инициированный действующими властями</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201120061626.jpg" alt="Российские миротворцы обеспечивают безопасность проведения сельхоз работ в Нагорном Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61937&amp;lang=2'>Российские миротворцы обеспечивают безопасность проведения сельхоз работ в Нагорном Карабахе</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20200120014659.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=61963&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200717083802.jpg"  alt="Прогноз: На мирный договор с Баку Ереван сейчас не пойдет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: На мирный договор с Баку Ереван сейчас не пойдет</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=61943&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190830100912.jpg"  alt="Политолог: Суть выборов сведена к поиску спасителя Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Политолог: Суть выборов сведена к поиску спасителя Армении</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=61900&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200429073538.jpg"  alt="Прогноз: Стремление России что-то урвать от турецкой игры ничем хорошим не завершится"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Стремление России что-то урвать от турецкой игры ничем хорошим не завершится</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=61889&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190430013841.jpg"  alt="Прогноз: Парламентские выборы в Армении могут завершиться политическим кризисом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Парламентские выборы в Армении могут завершиться политическим кризисом</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=61856&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170111122915Без-имени-1.jpg"  alt="Аналитик: Сотрудничая с Турцией на нескольких фронтах, Россия пытается избежать новых проблем"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Аналитик: Сотрудничая с Турцией на нескольких фронтах, Россия пытается избежать новых проблем</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</а></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg"  alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg"  alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg"  alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg"  alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg"  alt="МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg"  alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg"  alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg"  alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg"  alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg"  alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg"  alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg"  alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg"  alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg"  alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg"  alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>

</footer>


</body>
</html>