	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: АО Арцаха: На рассвете вражеские силы возобновили ракетно-артиллерийские удары по мирным населенным пунктам</title>
<meta name="description" content="Arminfo: АО Арцаха: На рассвете вражеские силы возобновили ракетно-артиллерийские удары по мирным населенным пунктам"/>
<meta name="keywords" content="Arminfo: АО Арцаха: На рассвете вражеские силы возобновили ракетно-артиллерийские удары по мирным населенным пунктам"/>

	<meta property="og:url" content="https://arminfo.info/full_news.php?id=56712&amp;lang=2"/>
<meta property="og:title" content="Arminfo: АО Арцаха: На рассвете вражеские силы возобновили ракетно-артиллерийские удары по мирным населенным пунктам"/>
<meta property="og:description" content="АО Арцаха: На рассвете вражеские силы возобновили ракетно-артиллерийские удары по мирным населенным пунктам"/>
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.arminfo.info/mcgallery/20201015011827.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>

</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=56712&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=56712&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=56712&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160" alt="Arminfo.info"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />           </div>
   <div class="col-sm-12 col-md-4">
<a href='https://play.google.com/store/apps/details?id=am.conversebank.conversbankmobile' target='_blank'><img src='banners/20200514023718.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />         </div>
         <div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="https://arminfo.info/mcgallery/20201016035303.jpg" alt="Национальный проект по развитию конкуренции разрабатывают в Казахстане"    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='https://arminfo.info/full_news2.php?id=56693&amp;lang=2'>Национальный проект по развитию конкуренции разрабатывают в Казахстане</a></td></tr></table></div>
    </div><iframe width="300" height="200" src="https://www.youtube.com/embed/0I4KmydxQ6E" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
      <div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20181218113544.jpg" alt="ААА призывает руководство США решительно остановить кровопролитие в Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56715&amp;lang=2'>ААА призывает руководство США решительно остановить кровопролитие в Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201017065739.jpg" alt="Виталий Милонов: По сути дела, Азербайджан втянули в эту военную авантюру в Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56714&amp;lang=2'>Виталий Милонов: По сути дела, Азербайджан втянули в эту военную авантюру в Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200330071044.jpg" alt="Ереван Баку: Любое посягательство на территориальную целостность Армении получит соразмерный ответ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56713&amp;lang=2'>Ереван Баку: Любое посягательство на территориальную целостность Армении получит соразмерный ответ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201015011827.jpg" alt="АО Арцаха: На рассвете вражеские силы возобновили ракетно-артиллерийские удары по мирным населенным пунктам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56712&amp;lang=2'>АО Арцаха: На рассвете вражеские силы возобновили ракетно-артиллерийские удары по мирным населенным пунктам</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181018041134.jpg" alt="Источник: СБ ООН проведет закрытое совещание по Карабаху"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56711&amp;lang=2'>Источник: СБ ООН проведет закрытое совещание по Карабаху</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016101323.jpg" alt="В Чехии подготовлена петиция в Палату депутатов чешского парламента"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56710&amp;lang=2'>В Чехии подготовлена петиция в Палату депутатов чешского парламента</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180620021213Без-имени-1.jpg" alt="Коммерсант: обострение конфликта вокруг Нагорного Карабаха было намеренно спланировано и спровоцировано Турцией "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56709&amp;lang=2'>Коммерсант: обострение конфликта вокруг Нагорного Карабаха было намеренно спланировано и спровоцировано Турцией </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201001080858.jpg" alt="Ереван по инициативе РФ направил военных в Москву на встречу с делегацией Азербайджана, которая отказалась от встречи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56708&amp;lang=2'>Ереван по инициативе РФ направил военных в Москву на встречу с делегацией Азербайджана, которая отказалась от встречи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201013063330.jpg" alt="В воздушном пространстве Армении обнаружены и сбиты беспилотники "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56707&amp;lang=2'>В воздушном пространстве Армении обнаружены и сбиты беспилотники </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201009072337.jpg" alt="ВС Азербайджана вновь обстреливают Степанакерт"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56706&amp;lang=2'>ВС Азербайджана вновь обстреливают Степанакерт</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180821030549.jpg" alt="Артак Зейналян: ЕСПЧ потребовал от руководства Азербайджана обеспечить право на жизнь двух армянских военнопленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56705&amp;lang=2'>Артак Зейналян: ЕСПЧ потребовал от руководства Азербайджана обеспечить право на жизнь двух армянских военнопленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201015044955.jpg" alt="Арцрун Ованнисян: На северном направлении нам удалось отбросить противника на исходные позиции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56704&amp;lang=2'>Арцрун Ованнисян: На северном направлении нам удалось отбросить противника на исходные позиции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016063233.jpg" alt="Состоялся телефонный разговор между президентом Туркменистана и президентом республики Индия"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56703&amp;lang=2'>Состоялся телефонный разговор между президентом Туркменистана и президентом республики Индия</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016055850.jpg" alt="Украина и Турция подписали новое военное соглашение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56702&amp;lang=2'>Украина и Турция подписали новое военное соглашение</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180109014933Без-имени-1.jpg" alt="В Арцахе вводится обязательное требование наличия документа на улице или в общественных местах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56701&amp;lang=2'>В Арцахе вводится обязательное требование наличия документа на улице или в общественных местах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181011115032.jpg" alt="Никол Пашинян: Мы должны отстаивать свои права, свою Родину, свое государство"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56700&amp;lang=2'>Никол Пашинян: Мы должны отстаивать свои права, свою Родину, свое государство</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180115112933rus pos.jpg" alt="Посол России в Армении встретился с армянскими женщинами, выступающими за прекращение войны в Нагорном Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56699&amp;lang=2'>Посол России в Армении встретился с армянскими женщинами, выступающими за прекращение войны в Нагорном Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171016040602Без-имени-1.jpg" alt="Давид Бабаян: Реакция международного сообщества на агрессию проив Арцаха будет очень жесткой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56698&amp;lang=2'>Давид Бабаян: Реакция международного сообщества на агрессию проив Арцаха будет очень жесткой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016045528.jpg" alt="Шейх Имран Хосейн призвал исламский мир поддержать Армению в войне с лживым правительством Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56697&amp;lang=2'>Шейх Имран Хосейн призвал исламский мир поддержать Армению в войне с лживым правительством Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200808093615.jpg" alt="Спикер парламента Арцаха принял депутата Госдумы от фракции <Единая Россия> Виталия Милонова"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56696&amp;lang=2'>Спикер парламента Арцаха принял депутата Госдумы от фракции <Единая Россия> Виталия Милонова</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181113082536.jpg" alt="Компания "Beeline Armenia" направила во Всеармянский фонд "Айастан" 100 млн драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56695&amp;lang=2'>Компания "Beeline Armenia" направила во Всеармянский фонд "Айастан" 100 млн драмов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190314101903.jpg" alt="Главы кабминов Армении и Канады обсудили ситуацию в Арцахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56694&amp;lang=2'>Главы кабминов Армении и Канады обсудили ситуацию в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007083315.jpg" alt="В Карабахе убиты как минимум 52 сирийских террориста"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56692&amp;lang=2'>В Карабахе убиты как минимум 52 сирийских террориста</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930065621.jpg" alt="Никол Пашинян: Принцип <отделение ради спасения>, дает право народам отделиться от любого государства, когда существует риск геноцида"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56691&amp;lang=2'>Никол Пашинян: Принцип <отделение ради спасения>, дает право народам отделиться от любого государства, когда существует риск геноцида</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180605044221prokuror1.jpg" alt="В Карабахе погиб старший прокурор генеральной прокуратуры  Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56690&amp;lang=2'>В Карабахе погиб старший прокурор генеральной прокуратуры  Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201005100818.jpg" alt="Арцрун Ованнисян: Ожесточенные и тяжелые бои продолжаются каждую минутун. "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56689&amp;lang=2'>Арцрун Ованнисян: Ожесточенные и тяжелые бои продолжаются каждую минутун. </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201014110852.jpg" alt="Никол Пашинян: Мои ожидания от международного сообщества ясны: необходимо применить концепцию <отделение во имя спасения>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56688&amp;lang=2'>Никол Пашинян: Мои ожидания от международного сообщества ясны: необходимо применить концепцию <отделение во имя спасения></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016022812.jpg" alt="Никос Дендиас: В этой сложной ситуации Греция и греческий народ поддерживают армянский народ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56687&amp;lang=2'>Никос Дендиас: В этой сложной ситуации Греция и греческий народ поддерживают армянский народ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181107014819.jpg" alt="ОДКБ планирует в 2021 году начать переговоры по включению своих миротворцев в ООН"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56686&amp;lang=2'>ОДКБ планирует в 2021 году начать переговоры по включению своих миротворцев в ООН</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181221065928.jpg" alt="Арман Егоян и Шомби Шарп обсудили ситуация в зоне арцахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56685&amp;lang=2'>Арман Егоян и Шомби Шарп обсудили ситуация в зоне арцахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007125113.jpg" alt="Президент Арцаха и депутат от фракции <Единая Россия> осудили действия, подрывающие стабильность в регионе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56684&amp;lang=2'>Президент Арцаха и депутат от фракции <Единая Россия> осудили действия, подрывающие стабильность в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124122034obse.jpg" alt="Минобороны Армении призывает МГ ОБСЕ адресно указывать сторону конфликта, избегающую установления верификационных механизмов по контролю режима перемирия"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56683&amp;lang=2'>Минобороны Армении призывает МГ ОБСЕ адресно указывать сторону конфликта, избегающую установления верификационных механизмов по контролю режима перемирия</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161214064512Без-имени-1.jpg" alt="7-18 октября по техническим причинам отменяются рейсы скорых электропоездов Ереван-Гюмри-Ереван"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56682&amp;lang=2'>7-18 октября по техническим причинам отменяются рейсы скорых электропоездов Ереван-Гюмри-Ереван</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016122144.jpg" alt="Минобороны РФ сообщило о начале учений в Каспийском море  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56681&amp;lang=2'>Минобороны РФ сообщило о начале учений в Каспийском море  </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201003102209.jpg" alt="Президент Армении: Турция заинтересована в полном установлении контроля над Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56680&amp;lang=2'>Президент Армении: Турция заинтересована в полном установлении контроля над Азербайджаном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303111033.jpg" alt="Минобороны Армении проинформировало Иран о необходимости перенести действия ВС Азербайджана на безопасное от иранской границы расстояние"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56679&amp;lang=2'>Минобороны Армении проинформировало Иран о необходимости перенести действия ВС Азербайджана на безопасное от иранской границы расстояние</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007082241.jpg" alt="Путин обсудил с членами Совбеза России текущее положение вокруг Карабаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56678&amp;lang=2'>Путин обсудил с членами Совбеза России текущее положение вокруг Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190326112649.jpg" alt="Греция подтвердила приверженность содействовать развитию сотрудничеству между Арменией и ЕС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56677&amp;lang=2'>Греция подтвердила приверженность содействовать развитию сотрудничеству между Арменией и ЕС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200217090913.gif" alt="Ереван призвал Анкару прекратить все действия в Восточном Средиземноморье"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56676&amp;lang=2'>Ереван призвал Анкару прекратить все действия в Восточном Средиземноморье</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190424085151.jpg" alt="Мнацаканян: Юный Кавказ и Средиземноморье сегодня столкнулись с идентичными вызовами, в основе которых максималистская политика Турции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56675&amp;lang=2'>Мнацаканян: Юный Кавказ и Средиземноморье сегодня столкнулись с идентичными вызовами, в основе которых максималистская политика Турции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200714081122.JPG" alt="МО Армении: В направлении Нахичевана не было выпущено ни одной ракеты"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56674&amp;lang=2'>МО Армении: В направлении Нахичевана не было выпущено ни одной ракеты</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016113428.jpg" alt="Ара Айвазян назначен заместителем министра ИД Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56672&amp;lang=2'>Ара Айвазян назначен заместителем министра ИД Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201012102050.jpg" alt="Глава МИД Армении: Азербайджан попирает все возможные нормы цивилизованного мира"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56671&amp;lang=2'>Глава МИД Армении: Азербайджан попирает все возможные нормы цивилизованного мира</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930123430.jpg" alt="Глава МИД Греции: Турция является общим знаменателем дестабилизации и агрессии в регионе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56670&amp;lang=2'>Глава МИД Греции: Турция является общим знаменателем дестабилизации и агрессии в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180928031641.jpg" alt="Глава МИД Греции: Международное сообщество должно четко разделять тех, кто "подливает масло в огонь" и кто проявляет конструктивный подход по Карабаху"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56669&amp;lang=2'>Глава МИД Греции: Международное сообщество должно четко разделять тех, кто "подливает масло в огонь" и кто проявляет конструктивный подход по Карабаху</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Аналитик: Россия все еще обращена в XX век"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56668&amp;lang=2'>Аналитик: Россия все еще обращена в XX век</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200420090216.jpg" alt="Наира Зограбян и Ани Самсонян призвали Шомби Шарпа предпринять шаги для предотвращения гуманитарной катастрофы в Арцахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56667&amp;lang=2'>Наира Зограбян и Ани Самсонян призвали Шомби Шарпа предпринять шаги для предотвращения гуманитарной катастрофы в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016095250.jpg" alt="Иран внимательно следит за нагорно-карабахским конфликтом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56666&amp;lang=2'>Иран внимательно следит за нагорно-карабахским конфликтом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181210075245.jpg" alt="Премьер-министр РА: Армения готова к взаимным компромиссам, однако к ним не готов Азербайджан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56665&amp;lang=2'>Премьер-министр РА: Армения готова к взаимным компромиссам, однако к ним не готов Азербайджан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200915095359.jpg" alt="Прогноз: Вмешательство НАТО в войну в Арцахе будет расценено Россией как вызов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56664&amp;lang=2'>Прогноз: Вмешательство НАТО в войну в Арцахе будет расценено Россией как вызов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180605061438germflag.jpg" alt="Министр здравоохранения и посол Германии в Армении обсудили перспективы сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56663&amp;lang=2'>Министр здравоохранения и посол Германии в Армении обсудили перспективы сотрудничества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181010081338.jpg" alt="Глава МЧС Армении провел встречу с французскими гуманитарными организациями"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56662&amp;lang=2'>Глава МЧС Армении провел встречу с французскими гуманитарными организациями</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016091544.jpg" alt="Армянские врачи прооперировали азербайджанского военнопленного"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56661&amp;lang=2'>Армянские врачи прооперировали азербайджанского военнопленного</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016090119.jpg" alt="Визит главы МИД Греции в Армению стартовал с посещения "Цицернакаберда""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56660&amp;lang=2'>Визит главы МИД Греции в Армению стартовал с посещения "Цицернакаберда"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180214030122404390_346764572008073_100000235988289_1364114_917977509_n.jpg" alt="Член Сената Франции: История человечества сейчас пишется в Нагорном Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56659&amp;lang=2'>Член Сената Франции: История человечества сейчас пишется в Нагорном Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016085500.jpg" alt="Во всем мире армянская диаспора требует признания Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56658&amp;lang=2'>Во всем мире армянская диаспора требует признания Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200421011649.jpg" alt="Глава МИД Армении в беседе с Генсеком ООН подчеркнул недопустимость  провокаций Азербайджана против суверенной территории РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56657&amp;lang=2'>Глава МИД Армении в беседе с Генсеком ООН подчеркнул недопустимость  провокаций Азербайджана против суверенной территории РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180112024624karo.jpg" alt="Каро Пайлан: Несмотря на угрозы, я буду бороться за демократию в Турции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56656&amp;lang=2'>Каро Пайлан: Несмотря на угрозы, я буду бороться за демократию в Турции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201010072526.jpg" alt="Мнацаканян Засю: Армения постоянно оценивает военную ситуацию в зоне карабахского конфликта, учитывая возможности инициирования уставных процессов ОДКБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56655&amp;lang=2'>Мнацаканян Засю: Армения постоянно оценивает военную ситуацию в зоне карабахского конфликта, учитывая возможности инициирования уставных процессов ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200406051245.jpg" alt="В Армении за день выявлено 1465 новых случаев коронавируса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56654&amp;lang=2'>В Армении за день выявлено 1465 новых случаев коронавируса</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div><a href='https://www.himnadram.org/en' target='_blank'><img src='banners/20201005114951.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20180321110354.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><a href='http://www.ukzhd.am/ru.html' target='_blank'><img src='banners/20200708022310.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />



<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
	
<div   class="col-sm-12 col-md-7">
	<div class="fb-share-button" 
data-href="https://arminfo.info/full_news.php?id=56712&amp;lang=2" 
data-layout="button_count">
</div>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>
<!-- AddToAny END -->


<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Суббота, 17 Октября 2020 10:08</div><a  href='news_by_author.php?auth=44&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Марианна Мкртчян</a><h1 class='article_title'>АО Арцаха: На рассвете вражеские силы возобновили ракетно-артиллерийские удары по мирным населенным пунктам</h1><img src='mcgallery/20201015011827.jpg'  alt='АО Арцаха: На рассвете вражеские силы возобновили ракетно-артиллерийские удары по мирным населенным пунктам'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>. В течение ночи в зоне арцахско- азербайджанского конфликта сохранилась относительно стабильная напряженность.</p>

<p>Как сообщает перс-служба АО НКР, существенных изменений в оперативно-тактической обстановке не зафиксировано.</p>

<p>&quot;На рассвете вражеские силы, в очередной раз нарушив гуманитарное перемирие, возобновили ракетно-артиллерийские удары по мирным населенным пунктам.&nbsp; Наиболее интенсивные удары были нанесены по гражданской&nbsp;инфраструктуре Степанакерта и Шуши. Подразделения Армии обороны НКР осуществили адекватные действия для подавления огня противника. В настоящее время оперативно-тактическая ситуация находится под контролем подразделений Армии обороны&quot;, - говорится в заявлении АО НКР.</p>

<p>Стоит также заметить, что ночью противник нанес удары тяжелыми ракетами оп Степанакерту и Шуши. В результате вражеских действий тяжелые ранение получили трое мирных жителей села Шош.</p>

<p>Позже вражеские силы были замечены и уничтожены на территории Армении.</p>

<p>В Минобороны РА также опровергли обвинения азербайджанской стороны, что якобы с территории РА были выпущены ракеты в направлении АР. &quot;В&nbsp;ответ на заявления азербайджанского военно-политического руководства: в направлении Азербайджана с территории Республики Армения или со стороны Вооруженных сил РА не велось какого- либо вида огня&quot;, - подчеркнули в МО РА.</p>
</div></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20181218113544.jpg" alt="ААА призывает руководство США решительно остановить кровопролитие в Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56715&amp;lang=2'>ААА призывает руководство США решительно остановить кровопролитие в Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201017065739.jpg" alt="Виталий Милонов: По сути дела, Азербайджан втянули в эту военную авантюру в Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56714&amp;lang=2'>Виталий Милонов: По сути дела, Азербайджан втянули в эту военную авантюру в Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200330071044.jpg" alt="Ереван Баку: Любое посягательство на территориальную целостность Армении получит соразмерный ответ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56713&amp;lang=2'>Ереван Баку: Любое посягательство на территориальную целостность Армении получит соразмерный ответ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201015011827.jpg" alt="АО Арцаха: На рассвете вражеские силы возобновили ракетно-артиллерийские удары по мирным населенным пунктам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56712&amp;lang=2'>АО Арцаха: На рассвете вражеские силы возобновили ракетно-артиллерийские удары по мирным населенным пунктам</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181018041134.jpg" alt="Источник: СБ ООН проведет закрытое совещание по Карабаху"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56711&amp;lang=2'>Источник: СБ ООН проведет закрытое совещание по Карабаху</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016101323.jpg" alt="В Чехии подготовлена петиция в Палату депутатов чешского парламента"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56710&amp;lang=2'>В Чехии подготовлена петиция в Палату депутатов чешского парламента</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180620021213Без-имени-1.jpg" alt="Коммерсант: обострение конфликта вокруг Нагорного Карабаха было намеренно спланировано и спровоцировано Турцией "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56709&amp;lang=2'>Коммерсант: обострение конфликта вокруг Нагорного Карабаха было намеренно спланировано и спровоцировано Турцией </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201001080858.jpg" alt="Ереван по инициативе РФ направил военных в Москву на встречу с делегацией Азербайджана, которая отказалась от встречи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56708&amp;lang=2'>Ереван по инициативе РФ направил военных в Москву на встречу с делегацией Азербайджана, которая отказалась от встречи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201013063330.jpg" alt="В воздушном пространстве Армении обнаружены и сбиты беспилотники "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56707&amp;lang=2'>В воздушном пространстве Армении обнаружены и сбиты беспилотники </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201009072337.jpg" alt="ВС Азербайджана вновь обстреливают Степанакерт"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56706&amp;lang=2'>ВС Азербайджана вновь обстреливают Степанакерт</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180821030549.jpg" alt="Артак Зейналян: ЕСПЧ потребовал от руководства Азербайджана обеспечить право на жизнь двух армянских военнопленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56705&amp;lang=2'>Артак Зейналян: ЕСПЧ потребовал от руководства Азербайджана обеспечить право на жизнь двух армянских военнопленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201015044955.jpg" alt="Арцрун Ованнисян: На северном направлении нам удалось отбросить противника на исходные позиции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56704&amp;lang=2'>Арцрун Ованнисян: На северном направлении нам удалось отбросить противника на исходные позиции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016063233.jpg" alt="Состоялся телефонный разговор между президентом Туркменистана и президентом республики Индия"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56703&amp;lang=2'>Состоялся телефонный разговор между президентом Туркменистана и президентом республики Индия</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016055850.jpg" alt="Украина и Турция подписали новое военное соглашение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56702&amp;lang=2'>Украина и Турция подписали новое военное соглашение</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180109014933Без-имени-1.jpg" alt="В Арцахе вводится обязательное требование наличия документа на улице или в общественных местах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56701&amp;lang=2'>В Арцахе вводится обязательное требование наличия документа на улице или в общественных местах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181011115032.jpg" alt="Никол Пашинян: Мы должны отстаивать свои права, свою Родину, свое государство"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56700&amp;lang=2'>Никол Пашинян: Мы должны отстаивать свои права, свою Родину, свое государство</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180115112933rus pos.jpg" alt="Посол России в Армении встретился с армянскими женщинами, выступающими за прекращение войны в Нагорном Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56699&amp;lang=2'>Посол России в Армении встретился с армянскими женщинами, выступающими за прекращение войны в Нагорном Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171016040602Без-имени-1.jpg" alt="Давид Бабаян: Реакция международного сообщества на агрессию проив Арцаха будет очень жесткой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56698&amp;lang=2'>Давид Бабаян: Реакция международного сообщества на агрессию проив Арцаха будет очень жесткой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016045528.jpg" alt="Шейх Имран Хосейн призвал исламский мир поддержать Армению в войне с лживым правительством Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56697&amp;lang=2'>Шейх Имран Хосейн призвал исламский мир поддержать Армению в войне с лживым правительством Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200808093615.jpg" alt="Спикер парламента Арцаха принял депутата Госдумы от фракции <Единая Россия> Виталия Милонова"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56696&amp;lang=2'>Спикер парламента Арцаха принял депутата Госдумы от фракции <Единая Россия> Виталия Милонова</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181113082536.jpg" alt="Компания "Beeline Armenia" направила во Всеармянский фонд "Айастан" 100 млн драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56695&amp;lang=2'>Компания "Beeline Armenia" направила во Всеармянский фонд "Айастан" 100 млн драмов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190314101903.jpg" alt="Главы кабминов Армении и Канады обсудили ситуацию в Арцахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56694&amp;lang=2'>Главы кабминов Армении и Канады обсудили ситуацию в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007083315.jpg" alt="В Карабахе убиты как минимум 52 сирийских террориста"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56692&amp;lang=2'>В Карабахе убиты как минимум 52 сирийских террориста</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930065621.jpg" alt="Никол Пашинян: Принцип <отделение ради спасения>, дает право народам отделиться от любого государства, когда существует риск геноцида"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56691&amp;lang=2'>Никол Пашинян: Принцип <отделение ради спасения>, дает право народам отделиться от любого государства, когда существует риск геноцида</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180605044221prokuror1.jpg" alt="В Карабахе погиб старший прокурор генеральной прокуратуры  Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56690&amp;lang=2'>В Карабахе погиб старший прокурор генеральной прокуратуры  Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201005100818.jpg" alt="Арцрун Ованнисян: Ожесточенные и тяжелые бои продолжаются каждую минутун. "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56689&amp;lang=2'>Арцрун Ованнисян: Ожесточенные и тяжелые бои продолжаются каждую минутун. </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201014110852.jpg" alt="Никол Пашинян: Мои ожидания от международного сообщества ясны: необходимо применить концепцию <отделение во имя спасения>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56688&amp;lang=2'>Никол Пашинян: Мои ожидания от международного сообщества ясны: необходимо применить концепцию <отделение во имя спасения></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016022812.jpg" alt="Никос Дендиас: В этой сложной ситуации Греция и греческий народ поддерживают армянский народ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56687&amp;lang=2'>Никос Дендиас: В этой сложной ситуации Греция и греческий народ поддерживают армянский народ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181107014819.jpg" alt="ОДКБ планирует в 2021 году начать переговоры по включению своих миротворцев в ООН"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56686&amp;lang=2'>ОДКБ планирует в 2021 году начать переговоры по включению своих миротворцев в ООН</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181221065928.jpg" alt="Арман Егоян и Шомби Шарп обсудили ситуация в зоне арцахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56685&amp;lang=2'>Арман Егоян и Шомби Шарп обсудили ситуация в зоне арцахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007125113.jpg" alt="Президент Арцаха и депутат от фракции <Единая Россия> осудили действия, подрывающие стабильность в регионе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56684&amp;lang=2'>Президент Арцаха и депутат от фракции <Единая Россия> осудили действия, подрывающие стабильность в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124122034obse.jpg" alt="Минобороны Армении призывает МГ ОБСЕ адресно указывать сторону конфликта, избегающую установления верификационных механизмов по контролю режима перемирия"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56683&amp;lang=2'>Минобороны Армении призывает МГ ОБСЕ адресно указывать сторону конфликта, избегающую установления верификационных механизмов по контролю режима перемирия</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161214064512Без-имени-1.jpg" alt="7-18 октября по техническим причинам отменяются рейсы скорых электропоездов Ереван-Гюмри-Ереван"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56682&amp;lang=2'>7-18 октября по техническим причинам отменяются рейсы скорых электропоездов Ереван-Гюмри-Ереван</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016122144.jpg" alt="Минобороны РФ сообщило о начале учений в Каспийском море  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56681&amp;lang=2'>Минобороны РФ сообщило о начале учений в Каспийском море  </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201003102209.jpg" alt="Президент Армении: Турция заинтересована в полном установлении контроля над Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56680&amp;lang=2'>Президент Армении: Турция заинтересована в полном установлении контроля над Азербайджаном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303111033.jpg" alt="Минобороны Армении проинформировало Иран о необходимости перенести действия ВС Азербайджана на безопасное от иранской границы расстояние"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56679&amp;lang=2'>Минобороны Армении проинформировало Иран о необходимости перенести действия ВС Азербайджана на безопасное от иранской границы расстояние</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007082241.jpg" alt="Путин обсудил с членами Совбеза России текущее положение вокруг Карабаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56678&amp;lang=2'>Путин обсудил с членами Совбеза России текущее положение вокруг Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190326112649.jpg" alt="Греция подтвердила приверженность содействовать развитию сотрудничеству между Арменией и ЕС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56677&amp;lang=2'>Греция подтвердила приверженность содействовать развитию сотрудничеству между Арменией и ЕС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200217090913.gif" alt="Ереван призвал Анкару прекратить все действия в Восточном Средиземноморье"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56676&amp;lang=2'>Ереван призвал Анкару прекратить все действия в Восточном Средиземноморье</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190424085151.jpg" alt="Мнацаканян: Юный Кавказ и Средиземноморье сегодня столкнулись с идентичными вызовами, в основе которых максималистская политика Турции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56675&amp;lang=2'>Мнацаканян: Юный Кавказ и Средиземноморье сегодня столкнулись с идентичными вызовами, в основе которых максималистская политика Турции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200714081122.JPG" alt="МО Армении: В направлении Нахичевана не было выпущено ни одной ракеты"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56674&amp;lang=2'>МО Армении: В направлении Нахичевана не было выпущено ни одной ракеты</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016113428.jpg" alt="Ара Айвазян назначен заместителем министра ИД Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56672&amp;lang=2'>Ара Айвазян назначен заместителем министра ИД Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201012102050.jpg" alt="Глава МИД Армении: Азербайджан попирает все возможные нормы цивилизованного мира"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56671&amp;lang=2'>Глава МИД Армении: Азербайджан попирает все возможные нормы цивилизованного мира</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930123430.jpg" alt="Глава МИД Греции: Турция является общим знаменателем дестабилизации и агрессии в регионе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56670&amp;lang=2'>Глава МИД Греции: Турция является общим знаменателем дестабилизации и агрессии в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180928031641.jpg" alt="Глава МИД Греции: Международное сообщество должно четко разделять тех, кто "подливает масло в огонь" и кто проявляет конструктивный подход по Карабаху"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56669&amp;lang=2'>Глава МИД Греции: Международное сообщество должно четко разделять тех, кто "подливает масло в огонь" и кто проявляет конструктивный подход по Карабаху</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Аналитик: Россия все еще обращена в XX век"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56668&amp;lang=2'>Аналитик: Россия все еще обращена в XX век</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200420090216.jpg" alt="Наира Зограбян и Ани Самсонян призвали Шомби Шарпа предпринять шаги для предотвращения гуманитарной катастрофы в Арцахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56667&amp;lang=2'>Наира Зограбян и Ани Самсонян призвали Шомби Шарпа предпринять шаги для предотвращения гуманитарной катастрофы в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016095250.jpg" alt="Иран внимательно следит за нагорно-карабахским конфликтом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56666&amp;lang=2'>Иран внимательно следит за нагорно-карабахским конфликтом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181210075245.jpg" alt="Премьер-министр РА: Армения готова к взаимным компромиссам, однако к ним не готов Азербайджан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56665&amp;lang=2'>Премьер-министр РА: Армения готова к взаимным компромиссам, однако к ним не готов Азербайджан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200915095359.jpg" alt="Прогноз: Вмешательство НАТО в войну в Арцахе будет расценено Россией как вызов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56664&amp;lang=2'>Прогноз: Вмешательство НАТО в войну в Арцахе будет расценено Россией как вызов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180605061438germflag.jpg" alt="Министр здравоохранения и посол Германии в Армении обсудили перспективы сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56663&amp;lang=2'>Министр здравоохранения и посол Германии в Армении обсудили перспективы сотрудничества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181010081338.jpg" alt="Глава МЧС Армении провел встречу с французскими гуманитарными организациями"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56662&amp;lang=2'>Глава МЧС Армении провел встречу с французскими гуманитарными организациями</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016091544.jpg" alt="Армянские врачи прооперировали азербайджанского военнопленного"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56661&amp;lang=2'>Армянские врачи прооперировали азербайджанского военнопленного</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016090119.jpg" alt="Визит главы МИД Греции в Армению стартовал с посещения "Цицернакаберда""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56660&amp;lang=2'>Визит главы МИД Греции в Армению стартовал с посещения "Цицернакаберда"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180214030122404390_346764572008073_100000235988289_1364114_917977509_n.jpg" alt="Член Сената Франции: История человечества сейчас пишется в Нагорном Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56659&amp;lang=2'>Член Сената Франции: История человечества сейчас пишется в Нагорном Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201016085500.jpg" alt="Во всем мире армянская диаспора требует признания Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56658&amp;lang=2'>Во всем мире армянская диаспора требует признания Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200421011649.jpg" alt="Глава МИД Армении в беседе с Генсеком ООН подчеркнул недопустимость  провокаций Азербайджана против суверенной территории РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56657&amp;lang=2'>Глава МИД Армении в беседе с Генсеком ООН подчеркнул недопустимость  провокаций Азербайджана против суверенной территории РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180112024624karo.jpg" alt="Каро Пайлан: Несмотря на угрозы, я буду бороться за демократию в Турции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56656&amp;lang=2'>Каро Пайлан: Несмотря на угрозы, я буду бороться за демократию в Турции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201010072526.jpg" alt="Мнацаканян Засю: Армения постоянно оценивает военную ситуацию в зоне карабахского конфликта, учитывая возможности инициирования уставных процессов ОДКБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56655&amp;lang=2'>Мнацаканян Засю: Армения постоянно оценивает военную ситуацию в зоне карабахского конфликта, учитывая возможности инициирования уставных процессов ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200406051245.jpg" alt="В Армении за день выявлено 1465 новых случаев коронавируса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=56654&amp;lang=2'>В Армении за день выявлено 1465 новых случаев коронавируса</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20200120014659.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=56590&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201015082325.jpg"  alt="Прогноз: Сохранение консолидации армянства - залог перемирия уже в ближайшие дни"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Сохранение консолидации армянства - залог перемирия уже в ближайшие дни</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=56586&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201015081734.jpg"  alt="Взгляд из Москвы: Основная цель Турции - сухопутный коридор Нахиджеван- Азербайджан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Взгляд из Москвы: Основная цель Турции - сухопутный коридор Нахиджеван- Азербайджан</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=56560&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201010045139.jpg"  alt="Платошкин: То, о чем мы предупреждали, к сожалению, произошло."    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Платошкин: То, о чем мы предупреждали, к сожалению, произошло.</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=56540&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200129113400.jpg"  alt="Прогноз: Ожидать прекращения огня в Арцахе до формирования нового геополитического баланса не приходится"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Ожидать прекращения огня в Арцахе до формирования нового геополитического баланса не приходится</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=56341&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170315013753Без-имени-1.jpg"  alt="Коммандос: Алиев готов завершить войну. Не готов Эрдоган"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Коммандос: Алиев готов завершить войну. Не готов Эрдоган</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</а></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg"  alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg"  alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg"  alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg"  alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg"  alt="МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg"  alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg"  alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg"  alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg"  alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg"  alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg"  alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg"  alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg"  alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg"  alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg"  alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>

</footer>


</body>
</html>