	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Религиовед: Отделение кусочков религиозных реликвий является довольно распространенной практикой в христианском мире</title>
<meta name="description" content="Религиовед: Отделение кусочков религиозных реликвий является довольно распространенной практикой в христианском мире"/>
<meta name="keywords" content="Религиовед:, Отделение, кусочков, религиозных, реликвий, является, довольно, распространенной, практикой, в, христианском, мире"/>

<meta property="og:title" content="Arminfo: Религиовед: Отделение кусочков религиозных реликвий является довольно распространенной практикой в христианском мире"/>
<meta property="og:description" content="Религиовед: Отделение кусочков религиозных реликвий является довольно распространенной практикой в христианском мире"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=33170&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20180706045724Без-имени-1.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>
</head>


<body>

<header>


<!--Top menu-->
<nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=33170&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=33170&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=33170&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="http://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094426.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094426.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>           </div>
   <div class="col-sm-12 col-md-4">
<a target="_blank" href="http://benefits.conversebank.am/hy/current-promotions/"><iframe width="400" height="90" src="https://armsites.org/banners/converse/pos/400x90/index.html" style="outline: none;border: none;text-align:center;"></iframe></a>         </div>
         <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094454.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094454.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="mcgallery/20180709013629photo_140148.jpg" alt="Пассажиры рейса Астана-Ереван оказались в <плену> у авиакомпании <Скат>"    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='http://arminfo.info/full_news2.php?id=33165&amp;lang=2'>Пассажиры рейса Астана-Ереван оказались в <плену> у авиакомпании <Скат></a></td></tr></table></div>
    </div><a href=https://www.evocabank.am/ target='_blank'><img src='banners/20180321110354.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20161222025527Без-имени-1.jpg" alt="Викор Согомонян: При объективном расследовании дел общество будет удивлено, узнав, что Кочарян не причастен ни к одному из инкриминируемых ему преступлений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33177&amp;lang=2'>Викор Согомонян: При объективном расследовании дел общество будет удивлено, узнав, что Кочарян не причастен ни к одному из инкриминируемых ему преступлений</a></td></tr><tr><td><img src="mcgallery/20180709044400Без-имени-1.jpg" alt="Латинская Америка-Европа 5:2. В Ереване состоялся настоящий праздник футбола"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33176&amp;lang=2'>Латинская Америка-Европа 5:2. В Ереване состоялся настоящий праздник футбола</a></td></tr><tr><td><img src="mcgallery/20171005054720IMG_7674.jpg" alt="Эдуард Шармазанов: Нагорный Карабах никогда не был и не может быть в составе Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33175&amp;lang=2'>Эдуард Шармазанов: Нагорный Карабах никогда не был и не может быть в составе Азербайджана</a></td></tr><tr><td><img src="mcgallery/20180709043712Без-имени-1.jpg" alt="Давид Тоноян не допустит повышенного внимания к проводам сына премьер-министра и других высокопоставленных лиц"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33174&amp;lang=2'>Давид Тоноян не допустит повышенного внимания к проводам сына премьер-министра и других высокопоставленных лиц</a></td></tr><tr><td><img src="mcgallery/20180606055426martirosyan.jpg" alt="Госминистр Арцаха принял делегацию Армянского всеобщего благотворительного союза"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33173&amp;lang=2'>Госминистр Арцаха принял делегацию Армянского всеобщего благотворительного союза</a></td></tr><tr><td><img src="mcgallery/20170605023001Без-имени-1.jpg" alt="Мэр Еревана подает в отставку "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33172&amp;lang=2'>Мэр Еревана подает в отставку </a></td></tr><tr><td><img src="mcgallery/20180207011723bako.jpg" alt="Президент Арцаха принял ливанского предпринимателя, основателя компании Gardenia Grain D or Никола Жоржа Абу Файсали"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33171&amp;lang=2'>Президент Арцаха принял ливанского предпринимателя, основателя компании Gardenia Grain D or Никола Жоржа Абу Файсали</a></td></tr><tr><td><img src="mcgallery/20180706045724Без-имени-1.jpg" alt="Религиовед: Отделение кусочков религиозных реликвий является довольно распространенной практикой в христианском мире"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33170&amp;lang=2'>Религиовед: Отделение кусочков религиозных реликвий является довольно распространенной практикой в христианском мире</a></td></tr><tr><td><img src="images/SourceImage/demp1.jpg" alt="Демократическая партия Армении выдвигает свои предложения относительно реформы Избирательного кодекса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33169&amp;lang=2'>Демократическая партия Армении выдвигает свои предложения относительно реформы Избирательного кодекса</a></td></tr><tr><td><img src="mcgallery/20180111115553view_unnamedM7EGHRBV.jpg" alt="Масштабный затор на границе России и Грузии - проблема исключительно техническая, уверяет Сурен Папикян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33168&amp;lang=2'>Масштабный затор на границе России и Грузии - проблема исключительно техническая, уверяет Сурен Папикян</a></td></tr><tr><td><img src="articlegallery/20170522044242DSC_0713.jpg" alt="Ардшинбанк приступил к обнулению накопленных штрафов-пени по безнадежным кредитам физлиц"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33167&amp;lang=2'>Ардшинбанк приступил к обнулению накопленных штрафов-пени по безнадежным кредитам физлиц</a></td></tr><tr><td><img src="mcgallery/20171211042009Без-имени-1.jpg" alt="Армения примет участие в июльском саммите НАТО"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33166&amp;lang=2'>Армения примет участие в июльском саммите НАТО</a></td></tr><tr><td><img src="mcgallery/20180427061056Без-имени-1.jpg" alt="АРФД: Угрозы, нависшие над двумя армянскими республиками, с каждым днем становятся все реалистичнее"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33164&amp;lang=2'>АРФД: Угрозы, нависшие над двумя армянскими республиками, с каждым днем становятся все реалистичнее</a></td></tr><tr><td><img src="mcgallery/20161220123629Без-имени-1.jpg" alt="Выявлена очередная попытка незаконного оборота наркотических средств, в рамках дела арестованы 6 человек, 3 из которых граждане зарубежных стран"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33163&amp;lang=2'>Выявлена очередная попытка незаконного оборота наркотических средств, в рамках дела арестованы 6 человек, 3 из которых граждане зарубежных стран</a></td></tr><tr><td><img src="mcgallery/20180709115441Без-имени-1.jpg" alt="11 июля в Брюсселе состоится встреча глав внешнеполитических ведомств Армении и Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33162&amp;lang=2'>11 июля в Брюсселе состоится встреча глав внешнеполитических ведомств Армении и Азербайджана</a></td></tr><tr><td><img src="mcgallery/20180625113658Без-имени-1.jpg" alt="В отношении брата Сержа Саргсяна в качестве меры пресечения избран арест, он объявлен в розыск"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33161&amp;lang=2'>В отношении брата Сержа Саргсяна в качестве меры пресечения избран арест, он объявлен в розыск</a></td></tr><tr><td><img src="mcgallery/20180530084114pashinyan.jpg" alt="Никол Пашинян: одна из важнейших наших политических целей - большая репатриация"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33160&amp;lang=2'>Никол Пашинян: одна из важнейших наших политических целей - большая репатриация</a></td></tr><tr><td><img src="mcgallery/20180709112336Без-имени-1.jpg" alt="Юрий Джоркаефф пообещал премьер-министру Армении помочь в развитии армянского футбола"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33159&amp;lang=2'>Юрий Джоркаефф пообещал премьер-министру Армении помочь в развитии армянского футбола</a></td></tr><tr><td><img src="mcgallery/20180709112110Без-имени-1.jpg" alt="В Ереване в 15-й раз стартовал международный кинофестиваль "Золотой абрикос""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33158&amp;lang=2'>В Ереване в 15-й раз стартовал международный кинофестиваль "Золотой абрикос"</a></td></tr><tr><td><img src="mcgallery/201805051130452.jpg" alt="Электросети Армении предупреждают об отключениях 9-го июля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33156&amp;lang=2'>Электросети Армении предупреждают об отключениях 9-го июля</a></td></tr><tr><td><img src="mcgallery/20180707115902футб1.jpg" alt="Кафу: Находиться в Армении – большое удовольствие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33154&amp;lang=2'>Кафу: Находиться в Армении – большое удовольствие</a></td></tr><tr><td><img src="mcgallery/20180707104432футб.jpg" alt="Пока легенды футбола называли возможных чемпионов Мундиаля, Кафу: «К сожалению, у Бразилии уже нет возможности победить»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33152&amp;lang=2'>Пока легенды футбола называли возможных чемпионов Мундиаля, Кафу: «К сожалению, у Бразилии уже нет возможности победить»</a></td></tr><tr><td><img src="mcgallery/20180601061126Без-имени-1.jpg" alt="Зограб Мнацаканян: Антиармянские заявления представителей РФ в Азербайджане не могут способствовать урегулированию конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33150&amp;lang=2'>Зограб Мнацаканян: Антиармянские заявления представителей РФ в Азербайджане не могут способствовать урегулированию конфликта</a></td></tr><tr><td><img src="mcgallery/20180531011734Без-имени-1.jpg" alt="Министр ИД Армении: Посредством Еревана Степанакерт вовлечен в переговорный процесс"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33149&amp;lang=2'>Министр ИД Армении: Посредством Еревана Степанакерт вовлечен в переговорный процесс</a></td></tr><tr><td><img src="mcgallery/20161206121028Без-имени-1.jpg" alt="Посол США: В Случае успешной борьбы с коррупцией объемы американских инвестиций в экономику Армении увеличатся"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33148&amp;lang=2'>Посол США: В Случае успешной борьбы с коррупцией объемы американских инвестиций в экономику Армении увеличатся</a></td></tr><tr><td><img src="mcgallery/20170124041650Без-имени-1.jpg" alt="Посол: США заинтересованы в проведении в Армении справедливых выборов в самом ближайшем будущем"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33147&amp;lang=2'>Посол: США заинтересованы в проведении в Армении справедливых выборов в самом ближайшем будущем</a></td></tr><tr><td><img src="mcgallery/20171003124456Без-имени-1.jpg" alt="В Cекретариате ОДКБ с озабоченностью отслеживают поступающую информацию о динамике развития событий на нахиджеванском участке армяно-азербайджанской границы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33146&amp;lang=2'>В Cекретариате ОДКБ с озабоченностью отслеживают поступающую информацию о динамике развития событий на нахиджеванском участке армяно-азербайджанской границы</a></td></tr><tr><td><img src="mcgallery/20170222053505Visа_card.jpg" alt="Зограб Мнацаканян: У нас есть новая правовая основа для развития отношений с Европейским союзом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33145&amp;lang=2'>Зограб Мнацаканян: У нас есть новая правовая основа для развития отношений с Европейским союзом</a></td></tr><tr><td><img src="mcgallery/20180129081622armen.jpg" alt="Армен Саркисян: Наша революция не была бы бархатной, если бы не Конституция Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33144&amp;lang=2'>Армен Саркисян: Наша революция не была бы бархатной, если бы не Конституция Армении</a></td></tr><tr><td><img src="mcgallery/20180301032126Без-имени-1.jpg" alt="Президент Армении отрицает свою связь с компанией "Лидиан""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33143&amp;lang=2'>Президент Армении отрицает свою связь с компанией "Лидиан"</a></td></tr><tr><td><img src="mcgallery/201805010134132.jpg" alt="Пашинян потребовал объяснений от заместителя военного инспектора РА относительно информации об организации им акций протеста в Арцахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33142&amp;lang=2'>Пашинян потребовал объяснений от заместителя военного инспектора РА относительно информации об организации им акций протеста в Арцахе</a></td></tr><tr><td><img src="images/SourceImage/shvidkoy1.jpg" alt="Армен Саркисян и Михаил Швыдкой обсудили армяно-российское культурное и гуманитарное сотрудничество"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33141&amp;lang=2'>Армен Саркисян и Михаил Швыдкой обсудили армяно-российское культурное и гуманитарное сотрудничество</a></td></tr><tr><td><img src="mcgallery/20180528010855IMG_4996.jpg" alt="Армен Саркисян: Силовые варианты решения арцахского вопроса неприемлемы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33140&amp;lang=2'>Армен Саркисян: Силовые варианты решения арцахского вопроса неприемлемы</a></td></tr><tr><td><img src="mcgallery/20161214030002Без-имени-1.jpg" alt="Эксперт: В ближайшем будущем может быть создана новая военно-политическая ось Москва-Ереван-Афины"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33139&amp;lang=2'>Эксперт: В ближайшем будущем может быть создана новая военно-политическая ось Москва-Ереван-Афины</a></td></tr><tr><td><img src="mcgallery/20180528040732zohrab.jpg" alt="Министр иностранных дел Армении и председатель исполнительного комитета СНГ обсудили перспективы сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33138&amp;lang=2'>Министр иностранных дел Армении и председатель исполнительного комитета СНГ обсудили перспективы сотрудничества</a></td></tr><tr><td><img src="mcgallery/20161216123506Без-имени-1.jpg" alt="Министр ИД Соединенного Королевства встретился с президентом и министром иностранных дел Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33137&amp;lang=2'>Министр ИД Соединенного Королевства встретился с президентом и министром иностранных дел Армении</a></td></tr><tr><td><img src="mcgallery/20171125023606Без-имени-1.jpg" alt="Манасерян: Российский рынок труда продолжит оставаться самым привлекательным для армянских трудовых мигрантов и в обозримом будущем"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33136&amp;lang=2'>Манасерян: Российский рынок труда продолжит оставаться самым привлекательным для армянских трудовых мигрантов и в обозримом будущем</a></td></tr><tr><td><img src="mcgallery/201805250233272.jpg" alt="Давид Тоноян: Армения не намерена накалять ситуацию на нахиджеванском участке границы с Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33135&amp;lang=2'>Давид Тоноян: Армения не намерена накалять ситуацию на нахиджеванском участке границы с Азербайджаном</a></td></tr><tr><td><img src="mcgallery/20180531060456Без-имени-1.jpg" alt="Арестован мэр Масиса Давид Амбарцумян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33134&amp;lang=2'>Арестован мэр Масиса Давид Амбарцумян</a></td></tr><tr><td><img src="mcgallery/20170125021449Без-имени-1.jpg" alt="Ричард Миллс: Надеюсь мы найдем способы поддержать приоритеты, стоящие сегодня перед новым правительством Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33131&amp;lang=2'>Ричард Миллс: Надеюсь мы найдем способы поддержать приоритеты, стоящие сегодня перед новым правительством Армении</a></td></tr><tr><td><img src="mcgallery/20161026051747Без-имени-1.jpg" alt="Километровые пробки ожидают тех, кто решил сухопутным путем добраться до Армении из России"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33130&amp;lang=2'>Километровые пробки ожидают тех, кто решил сухопутным путем добраться до Армении из России</a></td></tr><tr><td><img src="mcgallery/20161121055833Без-имени-1.jpg" alt="Давид Тоноян посетил юго-западный участок границы Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33129&amp;lang=2'>Давид Тоноян посетил юго-западный участок границы Армении</a></td></tr><tr><td><img src="mcgallery/20180404070925france-arcax.jpg" alt="Бако Саакян принял члена Круга дружбы Арцах-Франция, бывшего мэра города Вьен Жака Ремийе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33128&amp;lang=2'>Бако Саакян принял члена Круга дружбы Арцах-Франция, бывшего мэра города Вьен Жака Ремийе</a></td></tr><tr><td><img src="articlegallery/20160901114010Без-имени-1.jpg" alt="С 25 по 29 июня окружающей среде был нанесен ущерб в 101.725.778 драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33127&amp;lang=2'>С 25 по 29 июня окружающей среде был нанесен ущерб в 101.725.778 драмов</a></td></tr><tr><td><img src="mcgallery/20180526121513Без-имени-1.jpg" alt="Пашинян: Последние разоблачения сил правопорядка не являются "личной вендеттой" со стороны властей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33125&amp;lang=2'>Пашинян: Последние разоблачения сил правопорядка не являются "личной вендеттой" со стороны властей</a></td></tr><tr><td><img src="mcgallery/20171211042009Без-имени-1.jpg" alt="Пашинян: Судьба запланированного на 11-12 июля визита премьера Армении в Брюссель будет зависеть от текста декларации саммита НАТО"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33124&amp;lang=2'>Пашинян: Судьба запланированного на 11-12 июля визита премьера Армении в Брюссель будет зависеть от текста декларации саммита НАТО</a></td></tr><tr><td><img src="mcgallery/20180706045724Без-имени-1.jpg" alt="Часть святого копья, хранящегося в св.Эчмиадзине, отрезана и подарена мэру одного из российских городов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33123&amp;lang=2'>Часть святого копья, хранящегося в св.Эчмиадзине, отрезана и подарена мэру одного из российских городов</a></td></tr><tr><td><img src="mcgallery/20170201052112Без-имени-1.jpg" alt="Минские посредники готовят встречу глав внешнеполитических ведомств Армении и Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33121&amp;lang=2'>Минские посредники готовят встречу глав внешнеполитических ведомств Армении и Азербайджана</a></td></tr><tr><td><img src="mcgallery/20180706025235Без-имени-1.jpg" alt="МЧС Армении: Из-за строительных работ туннель возле шоссе Ванадзор-Алаверди будет закрыт на месяц"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33120&amp;lang=2'>МЧС Армении: Из-за строительных работ туннель возле шоссе Ванадзор-Алаверди будет закрыт на месяц</a></td></tr><tr><td><img src="mcgallery/20161216123506Без-имени-1.jpg" alt="Арарат Мирзоян представил постоянному секретарю МИД Великобритании программу реформ правительства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33119&amp;lang=2'>Арарат Мирзоян представил постоянному секретарю МИД Великобритании программу реформ правительства</a></td></tr><tr><td><img src="mcgallery/20180706021650Без-имени-1.jpg" alt="Главе охраны Царукяна предъявлено обвинение в преднамеренном нанесении тяжелого увечья, угрожающего жизни"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33118&amp;lang=2'>Главе охраны Царукяна предъявлено обвинение в преднамеренном нанесении тяжелого увечья, угрожающего жизни</a></td></tr><tr><td><img src="mcgallery/201805190308324.jpg" alt="Артур Ванецян: сам Машадян ранее заявлял о наличии договоренностей  между руководством КГД и крупными хозсубъектами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33117&amp;lang=2'>Артур Ванецян: сам Машадян ранее заявлял о наличии договоренностей  между руководством КГД и крупными хозсубъектами</a></td></tr><tr><td><img src="mcgallery/20180706013748Без-имени-1.jpg" alt="Давид Тоноян: Проблемы военнослужащих находятся в центре внимания "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33115&amp;lang=2'>Давид Тоноян: Проблемы военнослужащих находятся в центре внимания </a></td></tr><tr><td><img src="articlegallery/20160901113806Без-имени-1.jpg" alt="С 6 по 8 июля температура воздуха в Армении понизится на 3-4 градуса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33114&amp;lang=2'>С 6 по 8 июля температура воздуха в Армении понизится на 3-4 градуса</a></td></tr><tr><td><img src="mcgallery/20180606071545protest katolik.jpg" alt="Участники акции протеста против Католикоса всех армян ворвались в Католикосат"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33113&amp;lang=2'>Участники акции протеста против Католикоса всех армян ворвались в Католикосат</a></td></tr><tr><td><img src="mcgallery/20180704045931Без-имени-1.jpg" alt="В отношении племянника экс-президента Армении Сержа Саргсяна Айка Саргсяна применена подписка о невыезде"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33111&amp;lang=2'>В отношении племянника экс-президента Армении Сержа Саргсяна Айка Саргсяна применена подписка о невыезде</a></td></tr><tr><td><img src="mcgallery/20180703084753ARA V.jpg" alt="Директор всеармянского фонда "Айастан" Ара Варданяна освобожден под залог в 1 млн драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33110&amp;lang=2'>Директор всеармянского фонда "Айастан" Ара Варданяна освобожден под залог в 1 млн драмов</a></td></tr><tr><td><img src="mcgallery/20180629120644Без-имени-1.jpg" alt="Президенту ООО "Флеш" Барсегу Бегларяну предъявлено обвинение за самоуправство с применением насилия или угрозы его применения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33109&amp;lang=2'>Президенту ООО "Флеш" Барсегу Бегларяну предъявлено обвинение за самоуправство с применением насилия или угрозы его применения</a></td></tr><tr><td><img src="mcgallery/20170216042817Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 6-го июля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33108&amp;lang=2'>Электросети Армении предупреждают об отключениях 6-го июля</a></td></tr><tr><td><img src="mcgallery/20180207011723bako.jpg" alt="Феликс Габриелян назначен министром по охране природы и природных ресурсов Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33107&amp;lang=2'>Феликс Габриелян назначен министром по охране природы и природных ресурсов Арцаха</a></td></tr></table></div>
    </div><a href=https://www.idbank.am target='_blank'><img src='banners/20180604071107.jpg' border=0 width='100%' height='190' alt=''/></a><br />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a6f66cf1c5d590013b4dfdd&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>

<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Понедельник, 9 Июля 2018 14:42</div><a  href='news_by_author.php?auth=54&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Ани Мшецян</a><h1 class='article_title'>Религиовед: Отделение кусочков религиозных реликвий является довольно распространенной практикой в христианском мире</h1><img src='mcgallery/20180706045724Без-имени-1.jpg'  alt='Религиовед: Отделение кусочков религиозных реликвий является довольно распространенной практикой в христианском мире'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Отделение кусочков религиозных реликвий является довольно распространенной практикой во всем христианском мире. Об этом на пресс-конференции 9 июля заявил религиовед Вардан Хачатрян, касаясь вызвавшего в обществе резонанс сообщения о том, что часть Копья судьбы, хранящегося в первопрестольном св.Эчмиадзине, отрезана и передана в дар мэру Санкт-Петербурга.</p>

<p>Он отметил, что не только в Армении, но и во всем мире самые дорогие христианские реликвии делились на части. То же самое случилось с копьем, главное, что реликвия от этого не пострадала.</p>

<p>Касаясь последних акций протеста против Католикоса всех армян Гарегина Второго, Хачатрян заявил, что эти процессы, могут привести к &quot;рестарту&quot; духовной жизни, однако, следует найти такой подход, который будет удовлетворительным для всех сторон, но самое главное, решения должны исходить из интересов армянского народа. &quot;Конечно, в церкви должны быть произведены некоторые изменения, и очевидно, что решения не могут удовлетворить все стороны. Ведь подобный процесс может иметь и оборотную сторону, он может привести к расколу армянского народа, кроме того это может перерасти в крупный международный скандал&quot;, - заявил Хачатрян.</p>

<p>Также религиовед отметил, что обществу нужно понять и четко разделить политические процессы от церковных дел. &quot;Церковь не должна быть вовлечена в политическую жизнь страны и ставить церковь и власть на одну плоскость неприемлемо&quot;, - подчеркнул Хачатрян.</p>

<p>Религиовед отметил, что наилучшим выходом из ситуации является поведение реформ в церкви. При этом он заявил, что основания для отставки Гарегина Второго, выдвигаемые участниками акций протеста, крайне неубедительны. &quot;В частности, протестующие заявляют, что Гарегин Второй был избран посредством взяток, ничего подобного не имело место быть&quot;, - заявил религиовед.</p>

<p>Касаясь ситуации сложившейся в Константинопольской епархии ААЦ, где никак не могут избавиться от местоблюстителя Арама Атешяна, несмотря на недовольство им армянской общины, Хачатрян заметил, что за Атешяном стоят власти Турции, и решить этот вопрос, крайне проблематично. Более того, по словам религиоведа, это может привести к крупнейшему конфликту внутри Армянской церкви.</p>

<p>Отметим, что в Армении на протяжении нескольких недель проходят митинги с требованием отставки Католикоса Всех Армян Гарегина Второго. В частности, митингующие утверждали, что из хранилища эчмиадзинксого музея были проданы ценные экспонаты, в частности, мощи святых и святое копье. В свою очередь представители церкви заявили, что копье не было продано, все дело в том, что от него отрезали кусочек и подарили мэру одного из российских городов. В подтверждение своих слов 7 июля копье было вынесено из хранилища и показано верующим. Однако, сразу же возникли разговоры, относительно подлинности вынесенного копья.</p>

<p>Напомним, что величайшая христианская реликвия - легендарное копье легионера Гая Кассия, которым тот пронзил подреберье Иисуса Христа, находится в Армении.&nbsp;&nbsp;Новейшие исследования, которые провели специалисты из Великобритании, подтвердили, что именно оно является подлинным.&nbsp;&nbsp;Другие подобные реликвии - лишь поздние копии.</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='pdETC'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.25355800+1531140931'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='33170'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20161222025527Без-имени-1.jpg" alt="Викор Согомонян: При объективном расследовании дел общество будет удивлено, узнав, что Кочарян не причастен ни к одному из инкриминируемых ему преступлений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33177&amp;lang=2'>Викор Согомонян: При объективном расследовании дел общество будет удивлено, узнав, что Кочарян не причастен ни к одному из инкриминируемых ему преступлений</a></td></tr><tr><td><img src="mcgallery/20180709044400Без-имени-1.jpg" alt="Латинская Америка-Европа 5:2. В Ереване состоялся настоящий праздник футбола"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33176&amp;lang=2'>Латинская Америка-Европа 5:2. В Ереване состоялся настоящий праздник футбола</a></td></tr><tr><td><img src="mcgallery/20171005054720IMG_7674.jpg" alt="Эдуард Шармазанов: Нагорный Карабах никогда не был и не может быть в составе Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33175&amp;lang=2'>Эдуард Шармазанов: Нагорный Карабах никогда не был и не может быть в составе Азербайджана</a></td></tr><tr><td><img src="mcgallery/20180709043712Без-имени-1.jpg" alt="Давид Тоноян не допустит повышенного внимания к проводам сына премьер-министра и других высокопоставленных лиц"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33174&amp;lang=2'>Давид Тоноян не допустит повышенного внимания к проводам сына премьер-министра и других высокопоставленных лиц</a></td></tr><tr><td><img src="mcgallery/20180606055426martirosyan.jpg" alt="Госминистр Арцаха принял делегацию Армянского всеобщего благотворительного союза"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33173&amp;lang=2'>Госминистр Арцаха принял делегацию Армянского всеобщего благотворительного союза</a></td></tr><tr><td><img src="mcgallery/20170605023001Без-имени-1.jpg" alt="Мэр Еревана подает в отставку "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33172&amp;lang=2'>Мэр Еревана подает в отставку </a></td></tr><tr><td><img src="mcgallery/20180207011723bako.jpg" alt="Президент Арцаха принял ливанского предпринимателя, основателя компании Gardenia Grain D or Никола Жоржа Абу Файсали"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33171&amp;lang=2'>Президент Арцаха принял ливанского предпринимателя, основателя компании Gardenia Grain D or Никола Жоржа Абу Файсали</a></td></tr><tr><td><img src="mcgallery/20180706045724Без-имени-1.jpg" alt="Религиовед: Отделение кусочков религиозных реликвий является довольно распространенной практикой в христианском мире"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33170&amp;lang=2'>Религиовед: Отделение кусочков религиозных реликвий является довольно распространенной практикой в христианском мире</a></td></tr><tr><td><img src="images/SourceImage/demp1.jpg" alt="Демократическая партия Армении выдвигает свои предложения относительно реформы Избирательного кодекса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33169&amp;lang=2'>Демократическая партия Армении выдвигает свои предложения относительно реформы Избирательного кодекса</a></td></tr><tr><td><img src="mcgallery/20180111115553view_unnamedM7EGHRBV.jpg" alt="Масштабный затор на границе России и Грузии - проблема исключительно техническая, уверяет Сурен Папикян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33168&amp;lang=2'>Масштабный затор на границе России и Грузии - проблема исключительно техническая, уверяет Сурен Папикян</a></td></tr><tr><td><img src="articlegallery/20170522044242DSC_0713.jpg" alt="Ардшинбанк приступил к обнулению накопленных штрафов-пени по безнадежным кредитам физлиц"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33167&amp;lang=2'>Ардшинбанк приступил к обнулению накопленных штрафов-пени по безнадежным кредитам физлиц</a></td></tr><tr><td><img src="mcgallery/20171211042009Без-имени-1.jpg" alt="Армения примет участие в июльском саммите НАТО"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33166&amp;lang=2'>Армения примет участие в июльском саммите НАТО</a></td></tr><tr><td><img src="mcgallery/20180427061056Без-имени-1.jpg" alt="АРФД: Угрозы, нависшие над двумя армянскими республиками, с каждым днем становятся все реалистичнее"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33164&amp;lang=2'>АРФД: Угрозы, нависшие над двумя армянскими республиками, с каждым днем становятся все реалистичнее</a></td></tr><tr><td><img src="mcgallery/20161220123629Без-имени-1.jpg" alt="Выявлена очередная попытка незаконного оборота наркотических средств, в рамках дела арестованы 6 человек, 3 из которых граждане зарубежных стран"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33163&amp;lang=2'>Выявлена очередная попытка незаконного оборота наркотических средств, в рамках дела арестованы 6 человек, 3 из которых граждане зарубежных стран</a></td></tr><tr><td><img src="mcgallery/20180709115441Без-имени-1.jpg" alt="11 июля в Брюсселе состоится встреча глав внешнеполитических ведомств Армении и Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33162&amp;lang=2'>11 июля в Брюсселе состоится встреча глав внешнеполитических ведомств Армении и Азербайджана</a></td></tr><tr><td><img src="mcgallery/20180625113658Без-имени-1.jpg" alt="В отношении брата Сержа Саргсяна в качестве меры пресечения избран арест, он объявлен в розыск"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33161&amp;lang=2'>В отношении брата Сержа Саргсяна в качестве меры пресечения избран арест, он объявлен в розыск</a></td></tr><tr><td><img src="mcgallery/20180530084114pashinyan.jpg" alt="Никол Пашинян: одна из важнейших наших политических целей - большая репатриация"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33160&amp;lang=2'>Никол Пашинян: одна из важнейших наших политических целей - большая репатриация</a></td></tr><tr><td><img src="mcgallery/20180709112336Без-имени-1.jpg" alt="Юрий Джоркаефф пообещал премьер-министру Армении помочь в развитии армянского футбола"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33159&amp;lang=2'>Юрий Джоркаефф пообещал премьер-министру Армении помочь в развитии армянского футбола</a></td></tr><tr><td><img src="mcgallery/20180709112110Без-имени-1.jpg" alt="В Ереване в 15-й раз стартовал международный кинофестиваль "Золотой абрикос""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33158&amp;lang=2'>В Ереване в 15-й раз стартовал международный кинофестиваль "Золотой абрикос"</a></td></tr><tr><td><img src="mcgallery/201805051130452.jpg" alt="Электросети Армении предупреждают об отключениях 9-го июля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33156&amp;lang=2'>Электросети Армении предупреждают об отключениях 9-го июля</a></td></tr><tr><td><img src="mcgallery/20180707115902футб1.jpg" alt="Кафу: Находиться в Армении – большое удовольствие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33154&amp;lang=2'>Кафу: Находиться в Армении – большое удовольствие</a></td></tr><tr><td><img src="mcgallery/20180707104432футб.jpg" alt="Пока легенды футбола называли возможных чемпионов Мундиаля, Кафу: «К сожалению, у Бразилии уже нет возможности победить»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33152&amp;lang=2'>Пока легенды футбола называли возможных чемпионов Мундиаля, Кафу: «К сожалению, у Бразилии уже нет возможности победить»</a></td></tr><tr><td><img src="mcgallery/20180601061126Без-имени-1.jpg" alt="Зограб Мнацаканян: Антиармянские заявления представителей РФ в Азербайджане не могут способствовать урегулированию конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33150&amp;lang=2'>Зограб Мнацаканян: Антиармянские заявления представителей РФ в Азербайджане не могут способствовать урегулированию конфликта</a></td></tr><tr><td><img src="mcgallery/20180531011734Без-имени-1.jpg" alt="Министр ИД Армении: Посредством Еревана Степанакерт вовлечен в переговорный процесс"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33149&amp;lang=2'>Министр ИД Армении: Посредством Еревана Степанакерт вовлечен в переговорный процесс</a></td></tr><tr><td><img src="mcgallery/20161206121028Без-имени-1.jpg" alt="Посол США: В Случае успешной борьбы с коррупцией объемы американских инвестиций в экономику Армении увеличатся"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33148&amp;lang=2'>Посол США: В Случае успешной борьбы с коррупцией объемы американских инвестиций в экономику Армении увеличатся</a></td></tr><tr><td><img src="mcgallery/20170124041650Без-имени-1.jpg" alt="Посол: США заинтересованы в проведении в Армении справедливых выборов в самом ближайшем будущем"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33147&amp;lang=2'>Посол: США заинтересованы в проведении в Армении справедливых выборов в самом ближайшем будущем</a></td></tr><tr><td><img src="mcgallery/20171003124456Без-имени-1.jpg" alt="В Cекретариате ОДКБ с озабоченностью отслеживают поступающую информацию о динамике развития событий на нахиджеванском участке армяно-азербайджанской границы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33146&amp;lang=2'>В Cекретариате ОДКБ с озабоченностью отслеживают поступающую информацию о динамике развития событий на нахиджеванском участке армяно-азербайджанской границы</a></td></tr><tr><td><img src="mcgallery/20170222053505Visа_card.jpg" alt="Зограб Мнацаканян: У нас есть новая правовая основа для развития отношений с Европейским союзом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33145&amp;lang=2'>Зограб Мнацаканян: У нас есть новая правовая основа для развития отношений с Европейским союзом</a></td></tr><tr><td><img src="mcgallery/20180129081622armen.jpg" alt="Армен Саркисян: Наша революция не была бы бархатной, если бы не Конституция Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33144&amp;lang=2'>Армен Саркисян: Наша революция не была бы бархатной, если бы не Конституция Армении</a></td></tr><tr><td><img src="mcgallery/20180301032126Без-имени-1.jpg" alt="Президент Армении отрицает свою связь с компанией "Лидиан""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33143&amp;lang=2'>Президент Армении отрицает свою связь с компанией "Лидиан"</a></td></tr><tr><td><img src="mcgallery/201805010134132.jpg" alt="Пашинян потребовал объяснений от заместителя военного инспектора РА относительно информации об организации им акций протеста в Арцахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33142&amp;lang=2'>Пашинян потребовал объяснений от заместителя военного инспектора РА относительно информации об организации им акций протеста в Арцахе</a></td></tr><tr><td><img src="images/SourceImage/shvidkoy1.jpg" alt="Армен Саркисян и Михаил Швыдкой обсудили армяно-российское культурное и гуманитарное сотрудничество"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33141&amp;lang=2'>Армен Саркисян и Михаил Швыдкой обсудили армяно-российское культурное и гуманитарное сотрудничество</a></td></tr><tr><td><img src="mcgallery/20180528010855IMG_4996.jpg" alt="Армен Саркисян: Силовые варианты решения арцахского вопроса неприемлемы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33140&amp;lang=2'>Армен Саркисян: Силовые варианты решения арцахского вопроса неприемлемы</a></td></tr><tr><td><img src="mcgallery/20161214030002Без-имени-1.jpg" alt="Эксперт: В ближайшем будущем может быть создана новая военно-политическая ось Москва-Ереван-Афины"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33139&amp;lang=2'>Эксперт: В ближайшем будущем может быть создана новая военно-политическая ось Москва-Ереван-Афины</a></td></tr><tr><td><img src="mcgallery/20180528040732zohrab.jpg" alt="Министр иностранных дел Армении и председатель исполнительного комитета СНГ обсудили перспективы сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33138&amp;lang=2'>Министр иностранных дел Армении и председатель исполнительного комитета СНГ обсудили перспективы сотрудничества</a></td></tr><tr><td><img src="mcgallery/20161216123506Без-имени-1.jpg" alt="Министр ИД Соединенного Королевства встретился с президентом и министром иностранных дел Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33137&amp;lang=2'>Министр ИД Соединенного Королевства встретился с президентом и министром иностранных дел Армении</a></td></tr><tr><td><img src="mcgallery/20171125023606Без-имени-1.jpg" alt="Манасерян: Российский рынок труда продолжит оставаться самым привлекательным для армянских трудовых мигрантов и в обозримом будущем"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33136&amp;lang=2'>Манасерян: Российский рынок труда продолжит оставаться самым привлекательным для армянских трудовых мигрантов и в обозримом будущем</a></td></tr><tr><td><img src="mcgallery/201805250233272.jpg" alt="Давид Тоноян: Армения не намерена накалять ситуацию на нахиджеванском участке границы с Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33135&amp;lang=2'>Давид Тоноян: Армения не намерена накалять ситуацию на нахиджеванском участке границы с Азербайджаном</a></td></tr><tr><td><img src="mcgallery/20180531060456Без-имени-1.jpg" alt="Арестован мэр Масиса Давид Амбарцумян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33134&amp;lang=2'>Арестован мэр Масиса Давид Амбарцумян</a></td></tr><tr><td><img src="mcgallery/20170125021449Без-имени-1.jpg" alt="Ричард Миллс: Надеюсь мы найдем способы поддержать приоритеты, стоящие сегодня перед новым правительством Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33131&amp;lang=2'>Ричард Миллс: Надеюсь мы найдем способы поддержать приоритеты, стоящие сегодня перед новым правительством Армении</a></td></tr><tr><td><img src="mcgallery/20161026051747Без-имени-1.jpg" alt="Километровые пробки ожидают тех, кто решил сухопутным путем добраться до Армении из России"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33130&amp;lang=2'>Километровые пробки ожидают тех, кто решил сухопутным путем добраться до Армении из России</a></td></tr><tr><td><img src="mcgallery/20161121055833Без-имени-1.jpg" alt="Давид Тоноян посетил юго-западный участок границы Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33129&amp;lang=2'>Давид Тоноян посетил юго-западный участок границы Армении</a></td></tr><tr><td><img src="mcgallery/20180404070925france-arcax.jpg" alt="Бако Саакян принял члена Круга дружбы Арцах-Франция, бывшего мэра города Вьен Жака Ремийе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33128&amp;lang=2'>Бако Саакян принял члена Круга дружбы Арцах-Франция, бывшего мэра города Вьен Жака Ремийе</a></td></tr><tr><td><img src="articlegallery/20160901114010Без-имени-1.jpg" alt="С 25 по 29 июня окружающей среде был нанесен ущерб в 101.725.778 драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33127&amp;lang=2'>С 25 по 29 июня окружающей среде был нанесен ущерб в 101.725.778 драмов</a></td></tr><tr><td><img src="mcgallery/20180526121513Без-имени-1.jpg" alt="Пашинян: Последние разоблачения сил правопорядка не являются "личной вендеттой" со стороны властей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33125&amp;lang=2'>Пашинян: Последние разоблачения сил правопорядка не являются "личной вендеттой" со стороны властей</a></td></tr><tr><td><img src="mcgallery/20171211042009Без-имени-1.jpg" alt="Пашинян: Судьба запланированного на 11-12 июля визита премьера Армении в Брюссель будет зависеть от текста декларации саммита НАТО"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33124&amp;lang=2'>Пашинян: Судьба запланированного на 11-12 июля визита премьера Армении в Брюссель будет зависеть от текста декларации саммита НАТО</a></td></tr><tr><td><img src="mcgallery/20180706045724Без-имени-1.jpg" alt="Часть святого копья, хранящегося в св.Эчмиадзине, отрезана и подарена мэру одного из российских городов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33123&amp;lang=2'>Часть святого копья, хранящегося в св.Эчмиадзине, отрезана и подарена мэру одного из российских городов</a></td></tr><tr><td><img src="mcgallery/20170201052112Без-имени-1.jpg" alt="Минские посредники готовят встречу глав внешнеполитических ведомств Армении и Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33121&amp;lang=2'>Минские посредники готовят встречу глав внешнеполитических ведомств Армении и Азербайджана</a></td></tr><tr><td><img src="mcgallery/20180706025235Без-имени-1.jpg" alt="МЧС Армении: Из-за строительных работ туннель возле шоссе Ванадзор-Алаверди будет закрыт на месяц"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33120&amp;lang=2'>МЧС Армении: Из-за строительных работ туннель возле шоссе Ванадзор-Алаверди будет закрыт на месяц</a></td></tr><tr><td><img src="mcgallery/20161216123506Без-имени-1.jpg" alt="Арарат Мирзоян представил постоянному секретарю МИД Великобритании программу реформ правительства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33119&amp;lang=2'>Арарат Мирзоян представил постоянному секретарю МИД Великобритании программу реформ правительства</a></td></tr><tr><td><img src="mcgallery/20180706021650Без-имени-1.jpg" alt="Главе охраны Царукяна предъявлено обвинение в преднамеренном нанесении тяжелого увечья, угрожающего жизни"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33118&amp;lang=2'>Главе охраны Царукяна предъявлено обвинение в преднамеренном нанесении тяжелого увечья, угрожающего жизни</a></td></tr><tr><td><img src="mcgallery/201805190308324.jpg" alt="Артур Ванецян: сам Машадян ранее заявлял о наличии договоренностей  между руководством КГД и крупными хозсубъектами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33117&amp;lang=2'>Артур Ванецян: сам Машадян ранее заявлял о наличии договоренностей  между руководством КГД и крупными хозсубъектами</a></td></tr><tr><td><img src="mcgallery/20180706013748Без-имени-1.jpg" alt="Давид Тоноян: Проблемы военнослужащих находятся в центре внимания "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33115&amp;lang=2'>Давид Тоноян: Проблемы военнослужащих находятся в центре внимания </a></td></tr><tr><td><img src="articlegallery/20160901113806Без-имени-1.jpg" alt="С 6 по 8 июля температура воздуха в Армении понизится на 3-4 градуса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33114&amp;lang=2'>С 6 по 8 июля температура воздуха в Армении понизится на 3-4 градуса</a></td></tr><tr><td><img src="mcgallery/20180606071545protest katolik.jpg" alt="Участники акции протеста против Католикоса всех армян ворвались в Католикосат"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33113&amp;lang=2'>Участники акции протеста против Католикоса всех армян ворвались в Католикосат</a></td></tr><tr><td><img src="mcgallery/20180704045931Без-имени-1.jpg" alt="В отношении племянника экс-президента Армении Сержа Саргсяна Айка Саргсяна применена подписка о невыезде"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33111&amp;lang=2'>В отношении племянника экс-президента Армении Сержа Саргсяна Айка Саргсяна применена подписка о невыезде</a></td></tr><tr><td><img src="mcgallery/20180703084753ARA V.jpg" alt="Директор всеармянского фонда "Айастан" Ара Варданяна освобожден под залог в 1 млн драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33110&amp;lang=2'>Директор всеармянского фонда "Айастан" Ара Варданяна освобожден под залог в 1 млн драмов</a></td></tr><tr><td><img src="mcgallery/20180629120644Без-имени-1.jpg" alt="Президенту ООО "Флеш" Барсегу Бегларяну предъявлено обвинение за самоуправство с применением насилия или угрозы его применения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33109&amp;lang=2'>Президенту ООО "Флеш" Барсегу Бегларяну предъявлено обвинение за самоуправство с применением насилия или угрозы его применения</a></td></tr><tr><td><img src="mcgallery/20170216042817Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 6-го июля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33108&amp;lang=2'>Электросети Армении предупреждают об отключениях 6-го июля</a></td></tr><tr><td><img src="mcgallery/20180207011723bako.jpg" alt="Феликс Габриелян назначен министром по охране природы и природных ресурсов Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=33107&amp;lang=2'>Феликс Габриелян назначен министром по охране природы и природных ресурсов Арцаха</a></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=220   class='hidden-xs'>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=220></embed>
     </object><br/><div class="panel panel-default">
      <div class="panel-heading">Интервью</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='http://arminfo.info/full_news.php?id=33157&amp;lang=2'><img width="50" src="mcgallery/20180709113650Без-имени-1.jpg"  alt="Эдвард Сандоян: Мы довели страну до такого критического состояния, когда времени на выход из кризиса практически не осталось"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Мы довели страну до такого критического состояния, когда времени на выход из кризиса практически не осталось</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33132&amp;lang=2'><img width="50" src="mcgallery/20180706024341Без-имени-1.jpg"  alt="У Армении прекрасная армия… готовая к русско-японской войне   "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>У Армении прекрасная армия… готовая к русско-японской войне   </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33020&amp;lang=2'><img width="50" src="mcgallery/20180702041018Ахмет Ярлыкапов.jpeg"  alt="Ахмет  Ярлыкапов:  Интерес  террористов  в  отношении  Армении есть и может быть достаточно высок"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ахмет  Ярлыкапов:  Интерес  террористов  в  отношении  Армении есть и может быть достаточно высок</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32917&amp;lang=2'><img width="50" src="mcgallery/20171214040258Без-имени-1.jpg"  alt="Рубен Мелконян: Успешное маневрирование между Россией и США - залог дальнейшего продвижения Турции в Сирии и Ираке  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Мелконян: Успешное маневрирование между Россией и США - залог дальнейшего продвижения Турции в Сирии и Ираке  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32839&amp;lang=2'><img width="50" src="mcgallery/20161216030603Без-имени-1.jpg"  alt="Андрей Арешев: Доверительный характер отношений Армении и России предполагает откровенное обсуждение имеющихся проблем и регулярную сверку часов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Андрей Арешев: Доверительный характер отношений Армении и России предполагает откровенное обсуждение имеющихся проблем и регулярную сверку часов</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32762&amp;lang=2'><img width="50" src="mcgallery/20180623013031Հեռահար-հաշվի-բացում.jpg"  alt=" Эдуард Абрамян: Прогнозируемое ослабление России диктует Армении переоценку своих координат безопасности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/> Эдуард Абрамян: Прогнозируемое ослабление России диктует Армении переоценку своих координат безопасности</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32624&amp;lang=2'><img width="50" src="mcgallery/20180618125016Без-имени-1.jpg"  alt="Дан Петре: Отношения с Россией никак не мешают определению внешнеполитического курса Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Дан Петре: Отношения с Россией никак не мешают определению внешнеполитического курса Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32462&amp;lang=2'><img width="50" src="mcgallery/20180612051732Без-имени-1.jpg"  alt="Елена Кузьмина: Не только Россия, но и другие страны-партнеры ждут от нового руководства Армении конкретных шагов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Елена Кузьмина: Не только Россия, но и другие страны-партнеры ждут от нового руководства Армении конкретных шагов</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32323&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-1311.jpg"  alt="В Москве хотели видеть на месте Сержа Саргсяна Карена Карапетяна, но смирились с Николом Пашиняном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Москве хотели видеть на месте Сержа Саргсяна Карена Карапетяна, но смирились с Николом Пашиняном</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32168&amp;lang=2'><img width="50" src="mcgallery/20180604102202Orbelyan.jpg"  alt="Константин Орбелян: Один человек может сделать многое, тем более, если у него есть такие надежные партнеры  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Константин Орбелян: Один человек может сделать многое, тем более, если у него есть такие надежные партнеры  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31861&amp;lang=2'><img width="50" src="mcgallery/20180524101106Без-имени-1.jpg"  alt="Рачья Арзуманян: Для успешного завершения борьбы с прошлым Никол Пашинян нуждается в опытных политиках, дипломатах, аналитиках и военных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рачья Арзуманян: Для успешного завершения борьбы с прошлым Никол Пашинян нуждается в опытных политиках, дипломатах, аналитиках и военных</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31781&amp;lang=2'><img width="50" src="mcgallery/20180522085446Без-имени-1.jpg"  alt="Смбат Насибян: Государственный подход способен превратить недостатки экономики Армении в преимущества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Смбат Насибян: Государственный подход способен превратить недостатки экономики Армении в преимущества</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31685&amp;lang=2'><img width="50" src="mcgallery/20180517112726Насибян.jpg"  alt="Смбат Насибян: "Гражданский договор" нуждается в новом общественном договоре с армянским народом        "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Смбат Насибян: "Гражданский договор" нуждается в новом общественном договоре с армянским народом        </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31547&amp;lang=2'><img width="50" src="mcgallery/20171014013949Без-имени-1.jpg"  alt="Ованес Игитян : Под давлением "улицы" республиканцы неминуемо одобрят реформы Никола Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ованес Игитян : Под давлением "улицы" республиканцы неминуемо одобрят реформы Никола Пашиняна</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31275&amp;lang=2'><img width="50" src="mcgallery/20170922041341Без-имени-1.jpg"  alt="Сергей Маркедонов : На поиски геополитического равновесия обречено любое руководство Армении, включая намечающееся"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сергей Маркедонов : На поиски геополитического равновесия обречено любое руководство Армении, включая намечающееся</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31141&amp;lang=2'><img width="50" src="images/SourceImage/arman1.jpg"  alt="Арман Меликян: Если РПА сорвет избрание Никола Пашиняна премьером, следует ожидать роста напряжения в зоне карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арман Меликян: Если РПА сорвет избрание Никола Пашиняна премьером, следует ожидать роста напряжения в зоне карабахского конфликта</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30701&amp;lang=2'><img width="50" src="mcgallery/20180421112104Без-имени-1.jpg"  alt="Волынкин: Российская сторона инвестирует $1 млрд в «Электросети Армении»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Волынкин: Российская сторона инвестирует $1 млрд в «Электросети Армении»</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30618&amp;lang=2'><img width="50" src="mcgallery/20170209014550Без-имени-1.jpg"  alt="Манвел Саркисян : Хаотичная геополитическая борьба в Сирии - итог девальвации мирового порядка"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян : Хаотичная геополитическая борьба в Сирии - итог девальвации мирового порядка</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30512&amp;lang=2'><img width="50" src="mcgallery/20180416083132Манвел саркисян.jpg"  alt="Манвел Саркисян : Четкий, адресный ультиматум депутатам - залог успеха "отказа Сержу""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян : Четкий, адресный ультиматум депутатам - залог успеха "отказа Сержу"</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30398&amp;lang=2'><img width="50" src="mcgallery/20180411041106Suchkov.jpg"  alt="Максим Сучков :Отказ от выбора между Западом и Россией, Ираном и  Израилем придает Армении больше шансов на развитие  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Максим Сучков :Отказ от выбора между Западом и Россией, Ираном и  Израилем придает Армении больше шансов на развитие  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30369&amp;lang=2'><img width="50" src="mcgallery/20180410112906Без-имени-1.jpg"  alt="Андрей Синяков: Мы верим, что АММК «родился» под счастливой звездой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Андрей Синяков: Мы верим, что АММК «родился» под счастливой звездой</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30362&amp;lang=2'><img width="50" src="mcgallery/20161220122514Без-имени-1.jpg"  alt="Рубен Сафрастян: Российско-турецкий сговор по Армении возможен лишь в случае отказа Москвы от Южного Кавказа"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Сафрастян: Российско-турецкий сговор по Армении возможен лишь в случае отказа Москвы от Южного Кавказа</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30251&amp;lang=2'><img width="50" src="mcgallery/2018040302571529996111_10212365143625135_891612065_o.jpg"  alt="Нил Макфарлейн: Советское мышление - одно из основных препятствий на пути карабахского урегулирования"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Нил Макфарлейн: Советское мышление - одно из основных препятствий на пути карабахского урегулирования</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30106&amp;lang=2'><img width="50" src="mcgallery/20180323042518Томас-де-Ваал-770x480.jpg"  alt="Томас де Ваал: Карабахский конфликт разрешит лишь поколение, способное задастся вопросом о его надобности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Томас де Ваал: Карабахский конфликт разрешит лишь поколение, способное задастся вопросом о его надобности</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30079&amp;lang=2'><img width="50" src="mcgallery/20180321070044Laurence-Broers.jpg"  alt="Лоренс Броерс: Неразрешенность карабахской проблемы обусловлена взаимоотношениями властей и обществ Армении и Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Лоренс Броерс: Неразрешенность карабахской проблемы обусловлена взаимоотношениями властей и обществ Армении и Азербайджана</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29998&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-11938.jpg"  alt="Вагаршак Арутюнян:Обеспечение нацбезопасности Армении собственной армией и союзом с Россией придает турецко-азербайджанской террористической угрозе безальтернативность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Вагаршак Арутюнян:Обеспечение нацбезопасности Армении собственной армией и союзом с Россией придает турецко-азербайджанской террористической угрозе безальтернативность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29805&amp;lang=2'><img width="50" src="mcgallery/20161212040920Без-имени-1.jpg"  alt="Арам Саркисян: Феноменальные способности РПА и Сержа Саргсяна позволили им подпортить даже блестящую репутацию нового президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арам Саркисян: Феноменальные способности РПА и Сержа Саргсяна позволили им подпортить даже блестящую репутацию нового президента Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29757&amp;lang=2'><img width="50" src="mcgallery/2018030202131628280068_10212112814437063_6328755884000280576_n.jpg"  alt="Саро Сароян: Аннулирование армяно-турецких протоколов прямо взаимосвязано с правлением четвертого президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Саро Сароян: Аннулирование армяно-турецких протоколов прямо взаимосвязано с правлением четвертого президента Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29549&amp;lang=2'><img width="50" src="mcgallery/20161226044926Без-имени-1.jpg"  alt="Киро Маноян: Статус-кво может работать на армянство лишь при правильном использовании - увеличении населения Арцаха до 250-300 тысяч"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Киро Маноян: Статус-кво может работать на армянство лишь при правильном использовании - увеличении населения Арцаха до 250-300 тысяч</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29511&amp;lang=2'><img width="50" src="mcgallery/20180216103055Erikas Petrikas.jpg"  alt="Эрикас Петрикас: Если хороших примеров будет много, очень много, то тогда все вокруг начнет меняться"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эрикас Петрикас: Если хороших примеров будет много, очень много, то тогда все вокруг начнет меняться</a></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='http://arminfo.info/full_news.php?id=33157&amp;lang=2'><img width="50" src="mcgallery/20180709113650Без-имени-1.jpg"  alt="Эдвард Сандоян: Мы довели страну до такого критического состояния, когда времени на выход из кризиса практически не осталось" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Мы довели страну до такого критического состояния, когда времени на выход из кризиса практически не осталось</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33132&amp;lang=2'><img width="50" src="mcgallery/20180706024341Без-имени-1.jpg"  alt="У Армении прекрасная армия… готовая к русско-японской войне   " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>У Армении прекрасная армия… готовая к русско-японской войне   </a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33077&amp;lang=2'><img width="50" src="mcgallery/20161206035229Без-имени-1.jpg"  alt="Армянский национальный конгресс готов оказать содействие в расследовании событий 1- го марта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армянский национальный конгресс готов оказать содействие в расследовании событий 1- го марта</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32987&amp;lang=2'><img width="50" src="mcgallery/20161212040920Без-имени-1.jpg"  alt="Арам Саркисян: Определенная часть азатамартиков хотелa бы видеть меня на должности главы Союза добровольцев <Еркрапа>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арам Саркисян: Определенная часть азатамартиков хотелa бы видеть меня на должности главы Союза добровольцев <Еркрапа></a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32894&amp;lang=2'><img width="50" src="mcgallery/20170605023001Без-имени-1.jpg"  alt="СМИ: Судьба Тарона Маргаряна уже предрешена" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>СМИ: Судьба Тарона Маргаряна уже предрешена</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32873&amp;lang=2'><img width="50" src="mcgallery/20180508054645Artsah-1.jpg"  alt="Степанакерт: Если Баку вдруг решится на очередную военную авантюру - флаги Арцаха будут развиваться на всех азербайджанских госучреждениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Степанакерт: Если Баку вдруг решится на очередную военную авантюру - флаги Арцаха будут развиваться на всех азербайджанских госучреждениях</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32862&amp;lang=2'><img width="50" src="mcgallery/20180520114115137093.jpg"  alt="Пашинян: В нахиджеванском направлении нет серьезных продвижений  противника - говорить о потере территорий нелепо" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян: В нахиджеванском направлении нет серьезных продвижений  противника - говорить о потере территорий нелепо</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32677&amp;lang=2'><img width="50" src="mcgallery/20170324045828Без-имени-1.jpg"  alt="Генерал Манвел Григорян останется под стражей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Генерал Манвел Григорян останется под стражей</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32602&amp;lang=2'><img width="50" src="mcgallery/20180530084114pashinyan.jpg"  alt="Газета: В сентябре в Армении состоятся досрочные парламентские выборы, а до этого премьер Пашинян подаст в отставку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Газета: В сентябре в Армении состоятся досрочные парламентские выборы, а до этого премьер Пашинян подаст в отставку</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32589&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-1491.jpg"  alt="Самвел Бабаян считает, что Арцаху до 2020 года нужна стабильность" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Самвел Бабаян считает, что Арцаху до 2020 года нужна стабильность</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32486&amp;lang=2'><img width="50" src="mcgallery/20161229020115Без-имени-1.jpg"  alt="Советник президента Арцаха видит опасные тенденции на линии соприкосновения карабахско-азербайджанских войск, чреватых новой экскалацией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Советник президента Арцаха видит опасные тенденции на линии соприкосновения карабахско-азербайджанских войск, чреватых новой экскалацией</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32459&amp;lang=2'><img width="50" src="mcgallery/20161112113255Без-имени-1.jpg"  alt="Армия обороны Арцаха выступила с заявлением относительно последних действий Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армия обороны Арцаха выступила с заявлением относительно последних действий Азербайджана</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32457&amp;lang=2'><img width="50" src="mcgallery/20171005015222Без-имени-1.jpg"  alt="Армения придает важность долгосрочному сотрудничеству с Конгрессом местных и региональных властей Совета Европы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения придает важность долгосрочному сотрудничеству с Конгрессом местных и региональных властей Совета Европы</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32345&amp;lang=2'><img width="50" src="mcgallery/20180601061126Без-имени-1.jpg"  alt="Министр: Разрешение карабахского конфликта было и остается приоритетом не только  внешней политики Армении, но всей ее системы государственности и безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Министр: Разрешение карабахского конфликта было и остается приоритетом не только  внешней политики Армении, но всей ее системы государственности и безопасности</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32339&amp;lang=2'><img width="50" src="images/SourceImage/narek1.jpg"  alt="От занимаемых должностей освобождены Нарек Саркисян и Мартин Саркисян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>От занимаемых должностей освобождены Нарек Саркисян и Мартин Саркисян</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32338&amp;lang=2'><img width="50" src="mcgallery/20180608122128Без-имени-1.jpg"  alt="В Москве на Тверской прошла презентация новой диаспоральной организации, созданной в противовес САР" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Москве на Тверской прошла презентация новой диаспоральной организации, созданной в противовес САР</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32326&amp;lang=2'><img width="50" src="mcgallery/20180605064137atom.jpg"  alt="Атом Джанджухазян: Любая критика в адрес программы нового кабмина - это всего лишь плод личных субъективных представлений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Атом Джанджухазян: Любая критика в адрес программы нового кабмина - это всего лишь плод личных субъективных представлений</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32323&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-1311.jpg"  alt="В Москве хотели видеть на месте Сержа Саргсяна Карена Карапетяна, но смирились с Николом Пашиняном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Москве хотели видеть на месте Сержа Саргсяна Карена Карапетяна, но смирились с Николом Пашиняном</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32307&amp;lang=2'><img width="50" src="mcgallery/20170310103601Без-имени-1.jpg"  alt="Посол: Болгария ратифицирует рамочное соглашение Армения-ЕС до конца июня" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол: Болгария ратифицирует рамочное соглашение Армения-ЕС до конца июня</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32286&amp;lang=2'><img width="50" src="mcgallery/20180607112839Без-имени-1.jpg"  alt="МИД России представил детали повестки предстоящей встречи Лавров-Мнацаканян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>МИД России представил детали повестки предстоящей встречи Лавров-Мнацаканян</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32284&amp;lang=2'><img width="50" src="mcgallery/20170220015117Без-имени-1.jpg"  alt="Алиев надеется, что новое руководство Армении не будет повторять "ошибок прежней власти" по урегулированию карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Алиев надеется, что новое руководство Армении не будет повторять "ошибок прежней власти" по урегулированию карабахского конфликта</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32177&amp;lang=2'><img width="50" src="mcgallery/20170213020509Без-имени-1.jpg"  alt="Премьер Израиля перенес дебаты в Кнессете о геноциде армян до завершения выборов в Турции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Премьер Израиля перенес дебаты в Кнессете о геноциде армян до завершения выборов в Турции</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32168&amp;lang=2'><img width="50" src="mcgallery/20180604102202Orbelyan.jpg"  alt="Константин Орбелян: Один человек может сделать многое, тем более, если у него есть такие надежные партнеры  " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Константин Орбелян: Один человек может сделать многое, тем более, если у него есть такие надежные партнеры  </a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32163&amp;lang=2'><img width="50" src="mcgallery/201804190805479.jpg"  alt="Правительство Армении представило свою программу: от повышения доверия населения к правоохранительным органам и внеочередных выборов, до приоритетов внешней политики" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Правительство Армении представило свою программу: от повышения доверия населения к правоохранительным органам и внеочередных выборов, до приоритетов внешней политики</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32149&amp;lang=2'><img width="50" src="mcgallery/20180601061126Без-имени-1.jpg"  alt="МИД: В карабахских переговорах решающим должен быть голос Степанакерта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>МИД: В карабахских переговорах решающим должен быть голос Степанакерта</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32146&amp;lang=2'><img width="50" src="mcgallery/20180601060131Без-имени-1.jpg"  alt="Посол: Благодаря усилиям Казахстана впервые с начала военного конфликта в САР удалось усадить правительство и вооруженные оппозиционные группы за один стол переговоров (video)" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол: Благодаря усилиям Казахстана впервые с начала военного конфликта в САР удалось усадить правительство и вооруженные оппозиционные группы за один стол переговоров (video)</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32096&amp;lang=2'><img width="50" src="mcgallery/20170424061206Без-имени-2.jpg"  alt="Армения планирует иметь при своем посольстве в Ливане и Казахстане военного атташе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения планирует иметь при своем посольстве в Ливане и Казахстане военного атташе</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32043&amp;lang=2'><img width="50" src="images/SourceImage/iran-arm1.jpg"  alt="Пашинян: Ереван придает особое значение развитию армяно-иранских отношений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян: Ереван придает особое значение развитию армяно-иранских отношений</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32018&amp;lang=2'><img width="50" src="mcgallery/20180528040732zohrab.jpg"  alt="Глава МИД: Статус Арцаха и обеспечение безопасности - приоритет Армении в переговорах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Глава МИД: Статус Арцаха и обеспечение безопасности - приоритет Армении в переговорах</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32006&amp;lang=2'><img width="50" src="mcgallery/20170222053505Visа_card.jpg"  alt="Ереван: Армения намерена еще больше развивать армяно-американское дружественное партнерство" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ереван: Армения намерена еще больше развивать армяно-американское дружественное партнерство</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><a href=http://arminfo.info/kilikia/kilikiya.html target='_blank'><img src='banners/20180224120514.jpg' border=0 width='100%' height='200' alt=''/></a><br /><br/><a href=http://www.m-info.am target='_blank'><img src='banners/20170327055046.gif' border=0 width='100%' height='200' alt=''/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2017 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>


</footer>


</body>
</html>