
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: В Москве состоялась встреча генпрокуроров Армении, Азербайджана и РФ</title>
<meta name="description" content="Arminfo: В Москве состоялась встреча генпрокуроров Армении, Азербайджана и РФ" />
<meta name="keywords" content="Arminfo: В Москве состоялась встреча генпрокуроров Армении, Азербайджана и РФ" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=73298&amp;lang=2" />
<meta property="og:title" content="Arminfo: В Москве состоялась встреча генпрокуроров Армении, Азербайджана и РФ" />
<meta property="og:description" content="В Москве состоялась встреча генпрокуроров Армении, Азербайджана и РФ" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20201112125827.jpg" />
<meta property="fb:app_id" content="1099488693503921" />
<link href="styles/style.css" rel="stylesheet" type="text/css" />
<script src="ajaxsbmt.js" type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
<link rel="stylesheet" href="./index_files/font-awesome.min.css">
<script src="./index_files/bootstrap.min.js.download"></script>
</head>
<body>
<header>

<nav class="navbar navbar-inverse  navbar-custom">
<div class="container-fluid">
<ul class="nav navbar-nav" style="margin-top:0px;">
<li class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo" target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">
<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
<td><a href="/full_news.php?id=73298&lang=1" style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=73298&lang=2" style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=73298&lang=3" title="English" style="color:#fff;">Eng</a></td>
</tr></table>
</li>
</ul>
<form action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
<form action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
</div>
</nav>



<div class="container-fluid" style="padding-top:5px;">
<div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">
<a href="/"><img src="images/arminfo3.jpg" width="160" alt="Arminfo.info" /></a>
</div>
<div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-4">
<a href='https://bit.ly/3pCPodj' target='_blank'><img src='banners/20211230090430.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
</div>


<nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
<span class="button-label">Arminfo</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar">
<ul class="nav navbar-nav">
<li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>
</ul>
</div>
</div>
</nav>


<nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
<span class="button-label">Finport</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar2">
<ul class="nav navbar-nav" style="margin-left:0px;">
<li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>
</ul>
</div>
</div>
</nav>

<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>
</header>
<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
<div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg' style='width:96%;margin:8px;'><table class='table table-hover'><tr><td style='border-top:none;'><img src="https://arminfo.info/mcgallery/20170529053645Без-имени-1.jpg" alt="Политические и экономические реформы в Казахстане: курс на стремительное развитие" class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;" /><a href='https://arminfo.info/full_news2.php?id=73296&amp;lang=2'>Политические и экономические реформы в Казахстане: курс на стремительное развитие</a></td></tr></table></div>
</div><iframe width="300" height="200" src="https://www.youtube.com/embed/-mve5Mo6puw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
<div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20211117073741.jpg" alt="МИД РА: армянская сторона привержена своей позиции по установлению мира и стабильности в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73307&amp;lang=2'>МИД РА: армянская сторона привержена своей позиции по установлению мира и стабильности в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211028121259.jpg" alt="Армен Григорян: Нет окончательного решения по механизму урегулирования нагорно-карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73306&amp;lang=2'>Армен Григорян: Нет окончательного решения по механизму урегулирования нагорно-карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180426072857Без-имени-1.jpg" alt="МИД РФ: США и Франция сами прекратили работу <тройки> сопредседателей МГ группы ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73305&amp;lang=2'>МИД РФ: США и Франция сами прекратили работу <тройки> сопредседателей МГ группы ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180109072138Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает об отключениях 12 сентября" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73304&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает об отключениях 12 сентября</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201120061638.jpg" alt="Президент Арцаха: необходимо обеспечить бессрочную миссию российских миротворцев в республике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73303&amp;lang=2'>Президент Арцаха: необходимо обеспечить бессрочную миссию российских миротворцев в республике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416062632.jpg" alt="Пашинян и Клаар заявили о важности размещения гражданской миссии ЕС в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73302&amp;lang=2'>Пашинян и Клаар заявили о важности размещения гражданской миссии ЕС в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170216073030Без-имени-1.jpg" alt="Стали известны имена новых депутатов от оппозиционной фракции <Армения>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73301&amp;lang=2'>Стали известны имена новых депутатов от оппозиционной фракции <Армения></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190210043148.jpg" alt="МИД РФ: ЕС предпринимает попытки выдворить Россию из региона Южного Кавказа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73299&amp;lang=2'>МИД РФ: ЕС предпринимает попытки выдворить Россию из региона Южного Кавказа</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201112125827.jpg" alt="В Москве состоялась встреча генпрокуроров Армении, Азербайджана и РФ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73298&amp;lang=2'>В Москве состоялась встреча генпрокуроров Армении, Азербайджана и РФ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161216123703Без-имени-1.jpg" alt="Полиция предупреждает о закрытии дорог в дни проведения <Детского Евровидения>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73297&amp;lang=2'>Полиция предупреждает о закрытии дорог в дни проведения <Детского Евровидения></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201019100632.jpg" alt="Мэр столицы Франции: Париж всегда будет рядом с Арцахом и его народом, защищая его права на самоопределение и мирную жизнь" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73295&amp;lang=2'>Мэр столицы Франции: Париж всегда будет рядом с Арцахом и его народом, защищая его права на самоопределение и мирную жизнь</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220212073135.jpg" alt="Глава комиссии парламента Армении ответила своему азербайджанскому коллеге" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73294&amp;lang=2'>Глава комиссии парламента Армении ответила своему азербайджанскому коллеге</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201804190805479.jpg" alt="В Армении будет создана Служба внешней разведки, подчиненная премьеру" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73293&amp;lang=2'>В Армении будет создана Служба внешней разведки, подчиненная премьеру</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007012114.jpg" alt="Араик Арутюнян: Арцаху нужны более фундаментальные гарантии безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73292&amp;lang=2'>Араик Арутюнян: Арцаху нужны более фундаментальные гарантии безопасности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221208082125.jpg" alt="Антимонопольная комиссия Армении открыла производство в отношении ООО <Яндекс. такси ам> и <Яндекс. фуд ам>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73291&amp;lang=2'>Антимонопольная комиссия Армении открыла производство в отношении ООО <Яндекс. такси ам> и <Яндекс. фуд ам></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220525021708.JPG" alt="Министр обороны РА: Оперативная ситуация на границах Армении продолжает оставаться напряженной" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73290&amp;lang=2'>Министр обороны РА: Оперативная ситуация на границах Армении продолжает оставаться напряженной</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221124054328.JPG" alt="Пашинян: Оказание Армении помощи со стороны ОДКБ без политической оценки будет означать признание статуса-кво" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73289&amp;lang=2'>Пашинян: Оказание Армении помощи со стороны ОДКБ без политической оценки будет означать признание статуса-кво</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171009112802Без-имени-1.jpg" alt="Араик Арутюнян: наш призыв - уважать право на самоопределение народа Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73288&amp;lang=2'>Араик Арутюнян: наш призыв - уважать право на самоопределение народа Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211207020418.jpg" alt="Ален Симонян: Армения не оставляла и ни в коем случае не оставит Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73287&amp;lang=2'>Ален Симонян: Армения не оставляла и ни в коем случае не оставит Арцах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190411011936.jpg" alt="Депутат Бундестага: Азербайджан должен осознать, что новая агрессия превратит регион во взрывоопасную бочку " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73286&amp;lang=2'>Депутат Бундестага: Азербайджан должен осознать, что новая агрессия превратит регион во взрывоопасную бочку </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171111092246Без-имени-1.jpg" alt="Киевский суд приговорил к 8 годам лишения свободы азербайджанца Мисира Гасымлы - участника Арцахской агрессии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73285&amp;lang=2'>Киевский суд приговорил к 8 годам лишения свободы азербайджанца Мисира Гасымлы - участника Арцахской агрессии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220617105934.jpg" alt="Арарат Мирзоян: На территории Арцаха нет вооруженных подразделений Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73284&amp;lang=2'>Арарат Мирзоян: На территории Арцаха нет вооруженных подразделений Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161221043520Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73283&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180312010554mid.jpg" alt="Оценки Армении в вопросе экстрадиции Рамиля Сафарова в Азербайджан не изменились - глава МИД РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73282&amp;lang=2'>Оценки Армении в вопросе экстрадиции Рамиля Сафарова в Азербайджан не изменились - глава МИД РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220202111145.jpg" alt="Арарат Мирзоян: Новые требования могут только привести к обострению ситуации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73281&amp;lang=2'>Арарат Мирзоян: Новые требования могут только привести к обострению ситуации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123074916.jpg" alt="Арарат Мирзоян: нейтральность наблюдательной миссии ЕС ни у кого не вызывает сомнения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73280&amp;lang=2'>Арарат Мирзоян: нейтральность наблюдательной миссии ЕС ни у кого не вызывает сомнения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200226091555.jpg" alt="Вопрос с выбором места службы участников программы <Защитник Отечества> будет решаться в соответствии с приказом министра обороны  - Папикян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73279&amp;lang=2'>Вопрос с выбором места службы участников программы <Защитник Отечества> будет решаться в соответствии с приказом министра обороны - Папикян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190505081404.jpg" alt="Лавров: Польское председательство в ОБСЕ - мина уже не замедленного действия" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73278&amp;lang=2'>Лавров: Польское председательство в ОБСЕ - мина уже не замедленного действия</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211005023626.jpg" alt="Арарат Мирзоян: по положению на текущий момент нет никакой договоренности о встрече лидеров Армении и Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73277&amp;lang=2'>Арарат Мирзоян: по положению на текущий момент нет никакой договоренности о встрече лидеров Армении и Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200302071310.jpg" alt="Встреча вице-премьеров Армении, России и Азербайджана в Москве не дала каких-либо результатов - премьер" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73276&amp;lang=2'>Встреча вице-премьеров Армении, России и Азербайджана в Москве не дала каких-либо результатов - премьер</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211004033549.jpg" alt="Пашинян констатировал динамичное развитие армяно-американских отношений в период пребывания Линн Трейси на посту посла США" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73274&amp;lang=2'>Пашинян констатировал динамичное развитие армяно-американских отношений в период пребывания Линн Трейси на посту посла США</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221115010104.jpg" alt="Creative Armenia запускает грантовую программу для искусствоведов Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73273&amp;lang=2'>Creative Armenia запускает грантовую программу для искусствоведов Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221207024727.jpg" alt="Вирусолог: Создание на территории какой-либо страны американских биолабораторий ведет к ее де-факто колонизации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73272&amp;lang=2'>Вирусолог: Создание на территории какой-либо страны американских биолабораторий ведет к ее де-факто колонизации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220525073347.jpg" alt="" Единая Родина" Самвела Бабаяна выступила с заявлением в связи с сообщениями о создании механизмов контроля в Лачинском коридоре" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73271&amp;lang=2'>"Единая Родина" Самвела Бабаяна выступила с заявлением в связи с сообщениями о создании механизмов контроля в Лачинском коридоре</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191030123707.jpg" alt="Вазген Манукян: Стремлением к маленьким целям мы ничего не добьемся,  преследуя большие цели, мелкие проблемы будут решаться автоматически" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73270&amp;lang=2'>Вазген Манукян: Стремлением к маленьким целям мы ничего не добьемся, преследуя большие цели, мелкие проблемы будут решаться автоматически</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221207084122.jpg" alt="Встреча Mинистров иностранных дел Tуркменистана и Российской Федерации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73269&amp;lang=2'>Встреча Mинистров иностранных дел Tуркменистана и Российской Федерации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180208122531arutyunyan.jpg" alt="Араик Арутюнян: Мы хотим, чтобы Лачинский коридор имел дополнительные международные гарантии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73268&amp;lang=2'>Араик Арутюнян: Мы хотим, чтобы Лачинский коридор имел дополнительные международные гарантии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221012062001.jpg" alt="Катрин Колонна: Париж продолжит усилия для установления мира между Ереваном и Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73267&amp;lang=2'>Катрин Колонна: Париж продолжит усилия для установления мира между Ереваном и Баку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221207083217.jpeg" alt="Компания GeoProMining Gold организовала ознакомительный тур по Араратской золотоизвлекательной фабрике для старшеклассников и студентов ЕГУ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73266&amp;lang=2'>Компания GeoProMining Gold организовала ознакомительный тур по Араратской золотоизвлекательной фабрике для старшеклассников и студентов ЕГУ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161220020837Без-имени-1.jpg" alt="Сейран Оганян: не следует думать, что в вооруженных силах Армении отсутствует система аттестации военнослужащих" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73265&amp;lang=2'>Сейран Оганян: не следует думать, что в вооруженных силах Армении отсутствует система аттестации военнослужащих</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211018010452.jpeg" alt="Замглавы МИД Армении: Древнее армянское культурное наследие в Нагорном Карабахе находится под угрозой исчезновения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73264&amp;lang=2'>Замглавы МИД Армении: Древнее армянское культурное наследие в Нагорном Карабахе находится под угрозой исчезновения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170315014000Без-имени-1.jpg" alt="Парламент Армении почтил память погибших в Спитакском землетрясении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73263&amp;lang=2'>Парламент Армении почтил память погибших в Спитакском землетрясении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210715092553.jpg" alt="Никол Пашинян провел заседание правящей партии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73262&amp;lang=2'>Никол Пашинян провел заседание правящей партии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220124032753.jpg" alt="ЗПЧ Армении провела встречи в Управлении Госдепа США по борьбе с торговлей людьми и в офисе международной религиозной свободы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73261&amp;lang=2'>ЗПЧ Армении провела встречи в Управлении Госдепа США по борьбе с торговлей людьми и в офисе международной религиозной свободы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211007105940.jpg" alt="Бывший председатель Следственного комитета Армении стал членом Высшего судебного совета" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73260&amp;lang=2'>Бывший председатель Следственного комитета Армении стал членом Высшего судебного совета</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201112125827.jpg" alt="Прошло заседание трехсторонней рабочей группы по разблокированию транспортных коммуникаций в регионе Южного Кавказа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73259&amp;lang=2'>Прошло заседание трехсторонней рабочей группы по разблокированию транспортных коммуникаций в регионе Южного Кавказа</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190312120607.jpg" alt="Мнение: Получение Азербайджаном контроля над дорогой между Арменией и Арцахом станет значимым шагов в направлении поглощения НКР" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73258&amp;lang=2'>Мнение: Получение Азербайджаном контроля над дорогой между Арменией и Арцахом станет значимым шагов в направлении поглощения НКР</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73257&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180605044221prokuror1.jpg" alt="Бывший заместитель начальника Полиции РА назначен заместителем военного прокурора" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73256&amp;lang=2'>Бывший заместитель начальника Полиции РА назначен заместителем военного прокурора</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190521070236.jpg" alt="Оппозиционных блоков <Айастан> и <Честь имею> более не существует - Экс-депутат" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73255&amp;lang=2'>Оппозиционных блоков <Айастан> и <Честь имею> более не существует - Экс-депутат</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190503120458.jpg" alt="Политик: У Роберта Кочаряна в текущих реалиях два выхода" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73254&amp;lang=2'>Политик: У Роберта Кочаряна в текущих реалиях два выхода</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180126015855kurenie.jpg" alt="Депутат от правящей партии предложил разрешить курение в 30% ресторанах и кафе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73253&amp;lang=2'>Депутат от правящей партии предложил разрешить курение в 30% ресторанах и кафе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221206114344.jpg" alt="Ардшинбанк продлил акцию по выпуску цифровой карты за 1 драм" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73252&amp;lang=2'>Ардшинбанк продлил акцию по выпуску цифровой карты за 1 драм</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221206105041.jpg" alt="В Гааге рассказали о геноцидальных действиях Азербайджана в отношении армян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73250&amp;lang=2'>В Гааге рассказали о геноцидальных действиях Азербайджана в отношении армян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210331081042.jpg" alt="В Армении выявлен очередной случай незаконной миграции граждан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73249&amp;lang=2'>В Армении выявлен очередной случай незаконной миграции граждан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181107014819.jpg" alt="В ПА ОДКБ  разработаны рекомендации по защите электоральных процессов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73248&amp;lang=2'>В ПА ОДКБ  разработаны рекомендации по защите электоральных процессов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211026073853.jpg" alt="В парламенте Армении обсуждается кандидатура на должность члена ВСС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73247&amp;lang=2'>В парламенте Армении обсуждается кандидатура на должность члена ВСС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928111836.jpg" alt="Делегация во главе с президентом Арцаха находится с визитом во Франции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73246&amp;lang=2'>Делегация во главе с президентом Арцаха находится с визитом во Франции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220905110448.jpg" alt="Ереванский русский драмтеатр им. Станиславского признан лучшим русским театром за рубежом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73245&amp;lang=2'>Ереванский русский драмтеатр им. Станиславского признан лучшим русским театром за рубежом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220526113720.jpg" alt="Омбудсмен Армении рассказала зампомощнику Госсекретаря США о военных преступлениях Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73244&amp;lang=2'>Омбудсмен Армении рассказала зампомощнику Госсекретаря США о военных преступлениях Азербайджана</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div><a href='https://www.idram.am/cashlesspayments?search=&thematicid=0&filterby=3&utm_source=arminfo&utm_medium=banner&utm_campaign=rocketline' target='_blank'><img src='banners/20220721122725.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20211012111630.gif' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br />

<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22593181-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22593181-2');
</script>

<span id="top100_widget"></span>


<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
</div>
<div class="col-sm-12 col-md-7">
<div class="full_news">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br />
<div class="sharethis-inline-share-buttons"></div>

<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Четверг, 8 Декабря 2022 16:23</div><a href='news_by_author.php?auth=43&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Алина Оганесян</a><h1 class='article_title'>В Москве состоялась встреча генпрокуроров Армении, Азербайджана и РФ</h1><img src='mcgallery/20201112125827.jpg' alt='В Москве состоялась встреча генпрокуроров Армении, Азербайджана и РФ' class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style='' margin:15px;margin-right:20px;float:left' /><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.По инициативе российской стороны в Москве состоялась встреча генпрокуроров Армении Анны Вардапетян, Азербайджана - Кямрана Алиева&nbsp; и России - Игоря Краснова.</p>
<p>Как сообщает пресс-служба ведомства, генпрокурор Армения выразила надежду, что в результате встречи удастся зарегистрировать конкретные результаты, в частности в контексте полноценного выполнения гуманитарных требований согласно 8 пункту подписанного трехстороннего заявления от 9 ноября 2020г. В этой связи Вардапетян подчеркнула, что последние по сей день не выполнены со стороны Азербайджана.</p>
<p>&lt;Армения полностью выполнила требования 8 пункта касаемо обмена &lt;всех на всех&gt;.&nbsp; А в Азербайджане, уже на протяжении двух лет, продолжают удерживаться армянские военнопленные. Подобное поведение азербайджанской стороны никоим образом не способствует реализации целей трехстороннего заявления&gt;, - сказала генпрокурор.</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
<form name='prodform00' action='#' method='post' enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
<div class='col-sm-12 nopadding-left'>
<div class='form-group'>
<input type='text' name='fio' size='35' placeholder='Имя' required class='form-control' />
</div>
</div>
<div class='col-sm-12 noresponsive-padding'>
<div class='form-group'>
<input type='email' name='email' placeholder='Эл-почта' required class='form-control' />
</div>
</div>
<div class='col-sm-12 noresponsive-padding'>
<div class='form-group'>
<textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea> </div>
</div>
<div class='col-sm-6 nopadding-left'>
<div class='form-group'>Введите код&nbsp;&nbsp;
<input type='hidden' name='number' value='xTNwT'> <input type='text' class='form-control' name='captcha'>&nbsp;&nbsp;
</div>
</div>
<div class='col-sm-6 nopadding-right'>
<div class='form-group'>
<div class='form-group'>
<img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.73095100+1670524079'></div>
</div> </div>
<input name='action' type='hidden' value='yes'><input name='id' type='hidden' value='73298'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div>
<div class="col-sm-12 visible-xs-block visible-sm-block">
<br /><div class="panel panel-default">
<div class="panel-heading">Лента новостей</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20211117073741.jpg" alt="МИД РА: армянская сторона привержена своей позиции по установлению мира и стабильности в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73307&amp;lang=2'>МИД РА: армянская сторона привержена своей позиции по установлению мира и стабильности в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211028121259.jpg" alt="Армен Григорян: Нет окончательного решения по механизму урегулирования нагорно-карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73306&amp;lang=2'>Армен Григорян: Нет окончательного решения по механизму урегулирования нагорно-карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180426072857Без-имени-1.jpg" alt="МИД РФ: США и Франция сами прекратили работу <тройки> сопредседателей МГ группы ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73305&amp;lang=2'>МИД РФ: США и Франция сами прекратили работу <тройки> сопредседателей МГ группы ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180109072138Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает об отключениях 12 сентября" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73304&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает об отключениях 12 сентября</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201120061638.jpg" alt="Президент Арцаха: необходимо обеспечить бессрочную миссию российских миротворцев в республике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73303&amp;lang=2'>Президент Арцаха: необходимо обеспечить бессрочную миссию российских миротворцев в республике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210416062632.jpg" alt="Пашинян и Клаар заявили о важности размещения гражданской миссии ЕС в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73302&amp;lang=2'>Пашинян и Клаар заявили о важности размещения гражданской миссии ЕС в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170216073030Без-имени-1.jpg" alt="Стали известны имена новых депутатов от оппозиционной фракции <Армения>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73301&amp;lang=2'>Стали известны имена новых депутатов от оппозиционной фракции <Армения></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190210043148.jpg" alt="МИД РФ: ЕС предпринимает попытки выдворить Россию из региона Южного Кавказа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73299&amp;lang=2'>МИД РФ: ЕС предпринимает попытки выдворить Россию из региона Южного Кавказа</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201112125827.jpg" alt="В Москве состоялась встреча генпрокуроров Армении, Азербайджана и РФ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73298&amp;lang=2'>В Москве состоялась встреча генпрокуроров Армении, Азербайджана и РФ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161216123703Без-имени-1.jpg" alt="Полиция предупреждает о закрытии дорог в дни проведения <Детского Евровидения>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73297&amp;lang=2'>Полиция предупреждает о закрытии дорог в дни проведения <Детского Евровидения></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201019100632.jpg" alt="Мэр столицы Франции: Париж всегда будет рядом с Арцахом и его народом, защищая его права на самоопределение и мирную жизнь" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73295&amp;lang=2'>Мэр столицы Франции: Париж всегда будет рядом с Арцахом и его народом, защищая его права на самоопределение и мирную жизнь</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220212073135.jpg" alt="Глава комиссии парламента Армении ответила своему азербайджанскому коллеге" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73294&amp;lang=2'>Глава комиссии парламента Армении ответила своему азербайджанскому коллеге</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201804190805479.jpg" alt="В Армении будет создана Служба внешней разведки, подчиненная премьеру" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73293&amp;lang=2'>В Армении будет создана Служба внешней разведки, подчиненная премьеру</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007012114.jpg" alt="Араик Арутюнян: Арцаху нужны более фундаментальные гарантии безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73292&amp;lang=2'>Араик Арутюнян: Арцаху нужны более фундаментальные гарантии безопасности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221208082125.jpg" alt="Антимонопольная комиссия Армении открыла производство в отношении ООО <Яндекс. такси ам> и <Яндекс. фуд ам>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73291&amp;lang=2'>Антимонопольная комиссия Армении открыла производство в отношении ООО <Яндекс. такси ам> и <Яндекс. фуд ам></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220525021708.JPG" alt="Министр обороны РА: Оперативная ситуация на границах Армении продолжает оставаться напряженной" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73290&amp;lang=2'>Министр обороны РА: Оперативная ситуация на границах Армении продолжает оставаться напряженной</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221124054328.JPG" alt="Пашинян: Оказание Армении помощи со стороны ОДКБ без политической оценки будет означать признание статуса-кво" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73289&amp;lang=2'>Пашинян: Оказание Армении помощи со стороны ОДКБ без политической оценки будет означать признание статуса-кво</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171009112802Без-имени-1.jpg" alt="Араик Арутюнян: наш призыв - уважать право на самоопределение народа Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73288&amp;lang=2'>Араик Арутюнян: наш призыв - уважать право на самоопределение народа Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211207020418.jpg" alt="Ален Симонян: Армения не оставляла и ни в коем случае не оставит Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73287&amp;lang=2'>Ален Симонян: Армения не оставляла и ни в коем случае не оставит Арцах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190411011936.jpg" alt="Депутат Бундестага: Азербайджан должен осознать, что новая агрессия превратит регион во взрывоопасную бочку " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73286&amp;lang=2'>Депутат Бундестага: Азербайджан должен осознать, что новая агрессия превратит регион во взрывоопасную бочку </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171111092246Без-имени-1.jpg" alt="Киевский суд приговорил к 8 годам лишения свободы азербайджанца Мисира Гасымлы - участника Арцахской агрессии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73285&amp;lang=2'>Киевский суд приговорил к 8 годам лишения свободы азербайджанца Мисира Гасымлы - участника Арцахской агрессии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220617105934.jpg" alt="Арарат Мирзоян: На территории Арцаха нет вооруженных подразделений Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73284&amp;lang=2'>Арарат Мирзоян: На территории Арцаха нет вооруженных подразделений Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161221043520Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73283&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180312010554mid.jpg" alt="Оценки Армении в вопросе экстрадиции Рамиля Сафарова в Азербайджан не изменились - глава МИД РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73282&amp;lang=2'>Оценки Армении в вопросе экстрадиции Рамиля Сафарова в Азербайджан не изменились - глава МИД РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220202111145.jpg" alt="Арарат Мирзоян: Новые требования могут только привести к обострению ситуации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73281&amp;lang=2'>Арарат Мирзоян: Новые требования могут только привести к обострению ситуации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123074916.jpg" alt="Арарат Мирзоян: нейтральность наблюдательной миссии ЕС ни у кого не вызывает сомнения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73280&amp;lang=2'>Арарат Мирзоян: нейтральность наблюдательной миссии ЕС ни у кого не вызывает сомнения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200226091555.jpg" alt="Вопрос с выбором места службы участников программы <Защитник Отечества> будет решаться в соответствии с приказом министра обороны  - Папикян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73279&amp;lang=2'>Вопрос с выбором места службы участников программы <Защитник Отечества> будет решаться в соответствии с приказом министра обороны - Папикян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190505081404.jpg" alt="Лавров: Польское председательство в ОБСЕ - мина уже не замедленного действия" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73278&amp;lang=2'>Лавров: Польское председательство в ОБСЕ - мина уже не замедленного действия</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211005023626.jpg" alt="Арарат Мирзоян: по положению на текущий момент нет никакой договоренности о встрече лидеров Армении и Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73277&amp;lang=2'>Арарат Мирзоян: по положению на текущий момент нет никакой договоренности о встрече лидеров Армении и Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200302071310.jpg" alt="Встреча вице-премьеров Армении, России и Азербайджана в Москве не дала каких-либо результатов - премьер" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73276&amp;lang=2'>Встреча вице-премьеров Армении, России и Азербайджана в Москве не дала каких-либо результатов - премьер</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211004033549.jpg" alt="Пашинян констатировал динамичное развитие армяно-американских отношений в период пребывания Линн Трейси на посту посла США" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73274&amp;lang=2'>Пашинян констатировал динамичное развитие армяно-американских отношений в период пребывания Линн Трейси на посту посла США</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221115010104.jpg" alt="Creative Armenia запускает грантовую программу для искусствоведов Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73273&amp;lang=2'>Creative Armenia запускает грантовую программу для искусствоведов Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221207024727.jpg" alt="Вирусолог: Создание на территории какой-либо страны американских биолабораторий ведет к ее де-факто колонизации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73272&amp;lang=2'>Вирусолог: Создание на территории какой-либо страны американских биолабораторий ведет к ее де-факто колонизации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220525073347.jpg" alt="" Единая Родина" Самвела Бабаяна выступила с заявлением в связи с сообщениями о создании механизмов контроля в Лачинском коридоре" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73271&amp;lang=2'>"Единая Родина" Самвела Бабаяна выступила с заявлением в связи с сообщениями о создании механизмов контроля в Лачинском коридоре</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191030123707.jpg" alt="Вазген Манукян: Стремлением к маленьким целям мы ничего не добьемся,  преследуя большие цели, мелкие проблемы будут решаться автоматически" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73270&amp;lang=2'>Вазген Манукян: Стремлением к маленьким целям мы ничего не добьемся, преследуя большие цели, мелкие проблемы будут решаться автоматически</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221207084122.jpg" alt="Встреча Mинистров иностранных дел Tуркменистана и Российской Федерации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73269&amp;lang=2'>Встреча Mинистров иностранных дел Tуркменистана и Российской Федерации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180208122531arutyunyan.jpg" alt="Араик Арутюнян: Мы хотим, чтобы Лачинский коридор имел дополнительные международные гарантии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73268&amp;lang=2'>Араик Арутюнян: Мы хотим, чтобы Лачинский коридор имел дополнительные международные гарантии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221012062001.jpg" alt="Катрин Колонна: Париж продолжит усилия для установления мира между Ереваном и Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73267&amp;lang=2'>Катрин Колонна: Париж продолжит усилия для установления мира между Ереваном и Баку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221207083217.jpeg" alt="Компания GeoProMining Gold организовала ознакомительный тур по Араратской золотоизвлекательной фабрике для старшеклассников и студентов ЕГУ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73266&amp;lang=2'>Компания GeoProMining Gold организовала ознакомительный тур по Араратской золотоизвлекательной фабрике для старшеклассников и студентов ЕГУ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161220020837Без-имени-1.jpg" alt="Сейран Оганян: не следует думать, что в вооруженных силах Армении отсутствует система аттестации военнослужащих" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73265&amp;lang=2'>Сейран Оганян: не следует думать, что в вооруженных силах Армении отсутствует система аттестации военнослужащих</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211018010452.jpeg" alt="Замглавы МИД Армении: Древнее армянское культурное наследие в Нагорном Карабахе находится под угрозой исчезновения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73264&amp;lang=2'>Замглавы МИД Армении: Древнее армянское культурное наследие в Нагорном Карабахе находится под угрозой исчезновения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170315014000Без-имени-1.jpg" alt="Парламент Армении почтил память погибших в Спитакском землетрясении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73263&amp;lang=2'>Парламент Армении почтил память погибших в Спитакском землетрясении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210715092553.jpg" alt="Никол Пашинян провел заседание правящей партии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73262&amp;lang=2'>Никол Пашинян провел заседание правящей партии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220124032753.jpg" alt="ЗПЧ Армении провела встречи в Управлении Госдепа США по борьбе с торговлей людьми и в офисе международной религиозной свободы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73261&amp;lang=2'>ЗПЧ Армении провела встречи в Управлении Госдепа США по борьбе с торговлей людьми и в офисе международной религиозной свободы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211007105940.jpg" alt="Бывший председатель Следственного комитета Армении стал членом Высшего судебного совета" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73260&amp;lang=2'>Бывший председатель Следственного комитета Армении стал членом Высшего судебного совета</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201112125827.jpg" alt="Прошло заседание трехсторонней рабочей группы по разблокированию транспортных коммуникаций в регионе Южного Кавказа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73259&amp;lang=2'>Прошло заседание трехсторонней рабочей группы по разблокированию транспортных коммуникаций в регионе Южного Кавказа</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190312120607.jpg" alt="Мнение: Получение Азербайджаном контроля над дорогой между Арменией и Арцахом станет значимым шагов в направлении поглощения НКР" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73258&amp;lang=2'>Мнение: Получение Азербайджаном контроля над дорогой между Арменией и Арцахом станет значимым шагов в направлении поглощения НКР</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73257&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180605044221prokuror1.jpg" alt="Бывший заместитель начальника Полиции РА назначен заместителем военного прокурора" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73256&amp;lang=2'>Бывший заместитель начальника Полиции РА назначен заместителем военного прокурора</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190521070236.jpg" alt="Оппозиционных блоков <Айастан> и <Честь имею> более не существует - Экс-депутат" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73255&amp;lang=2'>Оппозиционных блоков <Айастан> и <Честь имею> более не существует - Экс-депутат</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190503120458.jpg" alt="Политик: У Роберта Кочаряна в текущих реалиях два выхода" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73254&amp;lang=2'>Политик: У Роберта Кочаряна в текущих реалиях два выхода</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180126015855kurenie.jpg" alt="Депутат от правящей партии предложил разрешить курение в 30% ресторанах и кафе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73253&amp;lang=2'>Депутат от правящей партии предложил разрешить курение в 30% ресторанах и кафе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221206114344.jpg" alt="Ардшинбанк продлил акцию по выпуску цифровой карты за 1 драм" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73252&amp;lang=2'>Ардшинбанк продлил акцию по выпуску цифровой карты за 1 драм</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221206105041.jpg" alt="В Гааге рассказали о геноцидальных действиях Азербайджана в отношении армян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73250&amp;lang=2'>В Гааге рассказали о геноцидальных действиях Азербайджана в отношении армян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210331081042.jpg" alt="В Армении выявлен очередной случай незаконной миграции граждан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73249&amp;lang=2'>В Армении выявлен очередной случай незаконной миграции граждан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181107014819.jpg" alt="В ПА ОДКБ  разработаны рекомендации по защите электоральных процессов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73248&amp;lang=2'>В ПА ОДКБ  разработаны рекомендации по защите электоральных процессов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211026073853.jpg" alt="В парламенте Армении обсуждается кандидатура на должность члена ВСС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73247&amp;lang=2'>В парламенте Армении обсуждается кандидатура на должность члена ВСС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928111836.jpg" alt="Делегация во главе с президентом Арцаха находится с визитом во Франции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73246&amp;lang=2'>Делегация во главе с президентом Арцаха находится с визитом во Франции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220905110448.jpg" alt="Ереванский русский драмтеатр им. Станиславского признан лучшим русским театром за рубежом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73245&amp;lang=2'>Ереванский русский драмтеатр им. Станиславского признан лучшим русским театром за рубежом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220526113720.jpg" alt="Омбудсмен Армении рассказала зампомощнику Госсекретаря США о военных преступлениях Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=73244&amp;lang=2'>Омбудсмен Армении рассказала зампомощнику Госсекретаря США о военных преступлениях Азербайджана</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div></div>
</div>
</div>
<div class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20211208124452.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=73272&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20221207024727.jpg" alt="Вирусолог: Создание на территории какой-либо страны американских биолабораторий ведет к ее де-факто колонизации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Вирусолог: Создание на территории какой-либо страны американских биолабораторий ведет к ее де-факто колонизации</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=73270&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20191030123707.jpg" alt="Вазген Манукян: Стремлением к маленьким целям мы ничего не добьемся,  преследуя большие цели, мелкие проблемы будут решаться автоматически" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Вазген Манукян: Стремлением к маленьким целям мы ничего не добьемся, преследуя большие цели, мелкие проблемы будут решаться автоматически</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=73093&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20221128090849.jpg" alt="Ованес Азнаурян: Надежду всегда нужно давать. Но в то же время не врать." class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Ованес Азнаурян: Надежду всегда нужно давать. Но в то же время не врать.</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=72953&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220314021601.jpg" alt="Армине Маргарян: Армения должна найти модель, которая могла бы быть взаимно приемлемой для всех сторон" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Армине Маргарян: Армения должна найти модель, которая могла бы быть взаимно приемлемой для всех сторон</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=72839&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200316061211.jpg" alt="Авигдор Эскин: Без идеологии, национальной идеи армия и спецслужбы не могут действовать успешно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Авигдор Эскин: Без идеологии, национальной идеи армия и спецслужбы не могут действовать успешно</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</td></tr></table></div>
</div><div class="panel panel-default">
<div class="panel-heading">Комментируемые</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=73214&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210109105115.jpg" alt="Экс-омбудсмен Армении обвинил власти Азербайджана в организации блокады мирного населения Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Экс-омбудсмен Армении обвинил власти Азербайджана в организации блокады мирного населения Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=73202&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180323065220film.jpg" alt="6 декабря в Армении стартует 10-й юбилейный фестиваль имени Арама Хачатуряна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />6 декабря в Армении стартует 10-й юбилейный фестиваль имени Арама Хачатуряна</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=73201&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20181218060026.jpg" alt="Посол России: Не может быть устойчивого мира, без справедливого урегулирования конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Посол России: Не может быть устойчивого мира, без справедливого урегулирования конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=73195&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201020081839.jpg" alt="Оппозиционер: Парламенты Франции и Арцаха выступают с заявлениями, а НС Армении отказывается обсуждать аналогичный документ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Оппозиционер: Парламенты Франции и Арцаха выступают с заявлениями, а НС Армении отказывается обсуждать аналогичный документ</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=73178&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170222042222Visа_card.jpg" alt="Лавров: Алма-Атинская декларация предполагает Нагорный Карабах в составе Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Лавров: Алма-Атинская декларация предполагает Нагорный Карабах в составе Азербайджана</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=73166&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220913122634.jpg" alt="Национальное собрание Франции единогласно приняло резолюцию в поддержку Армении и предложение о введении санкций в отношении Азербайджана " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Национальное собрание Франции единогласно приняло резолюцию в поддержку Армении и предложение о введении санкций в отношении Азербайджана </a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=73103&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20221128010539.jpg" alt="Рубен Варданян: Вопрос Нагорного Карабаха должен решаться в режиме отдельных переговоров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Рубен Варданян: Вопрос Нагорного Карабаха должен решаться в режиме отдельных переговоров</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72909&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20211108083417.jpg" alt="Уголовное дело, возбужденное в отношении вице- председателя РПА полностью сфабриковано - депутат" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Уголовное дело, возбужденное в отношении вице- председателя РПА полностью сфабриковано - депутат</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72898&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20191202080321.jpg" alt="Ариф Юнусов рассказал, что стоит за отказом Mехрибан Aлиевой быть послом доброй воли ЮНЕСКО" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Ариф Юнусов рассказал, что стоит за отказом Mехрибан Aлиевой быть послом доброй воли ЮНЕСКО</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72863&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220310074757.jpg" alt="Пашинян обвинил Алиева в терроре гражданского населения Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Пашинян обвинил Алиева в терроре гражданского населения Армении</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72761&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220317080333.jpg" alt="Необходимо справедливое мирное соглашение, которое гарантировало бы права и безопасность народа Нагорного Карабаха - депутат ЕП" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Необходимо справедливое мирное соглашение, которое гарантировало бы права и безопасность народа Нагорного Карабаха - депутат ЕП</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72739&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220419083440.jpg" alt="В Госдепе США объяснили свою немногословность по итогам встречи глав МИД Армении и Азербайджана в Вашингтоне" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В Госдепе США объяснили свою немногословность по итогам встречи глав МИД Армении и Азербайджана в Вашингтоне</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72697&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201020081839.jpg" alt="Дашнакцакан: Армения в ходе митинга 5 ноября ответила на призыв Арцаха и весь мир услышали этот ответ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Дашнакцакан: Армения в ходе митинга 5 ноября ответила на призыв Арцаха и весь мир услышали этот ответ</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72676&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20221104124520.jpg" alt="Встреча в Вашингтоне это " месседж Путину" - Козларич" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Встреча в Вашингтоне это "месседж Путину" - Козларич</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72673&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20221104124044.jpg" alt="Де-факто, Азербайджан, являясь союзником Турции, становится точкой входа НАТО на Южный Кавказ - российский эксперт" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Де-факто, Азербайджан, являясь союзником Турции, становится точкой входа НАТО на Южный Кавказ - российский эксперт</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br />
</div>
<div style="clear:both;"></div>
<footer>
﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2022 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br />
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br />
Использование Материалов сайтов www.arminfo.am, www.arminfo.info, www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p>
<div style="float:right;margin-top:3px;">
</div>
<a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
<i class="fa fa-angle-double-up"></i>
</a>
</footer>
<script>(function(){var js = "window['__CF$cv$params']={r:'77678ee8bf562000',m:'wsk4Myh3dr5YLNA4rwNl4YSpjMBNx1SVUVr2j.qzyHE-1670524079-0-AcQaLCy4fZEWYHsU5XXXC8jPhuPT0vWb4B51sVjwWjzY35J3YuQx7ki4W2XCD79kYn5VhyaBjT4KWCtPOx/s/6TjYfdFhH3KaSKq/ScSvF4cfr+u+QA0Y1ChkMiBI0Hwn8wLvKVFx0tA83XkR+eY6n4=',s:[0xc001b9c5ef,0x82354c3efc],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>