
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Члены гражданской миссии ЕС продолжают изучать ситуацию в Гегаркунике</title>
<meta name="description" content="Arminfo: Члены гражданской миссии ЕС продолжают изучать ситуацию в Гегаркунике" />
<meta name="keywords" content="Arminfo: Члены гражданской миссии ЕС продолжают изучать ситуацию в Гегаркунике" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=72585&amp;lang=2" />
<meta property="og:title" content="Arminfo: Члены гражданской миссии ЕС продолжают изучать ситуацию в Гегаркунике" />
<meta property="og:description" content="Члены гражданской миссии ЕС продолжают изучать ситуацию в Гегаркунике" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20221014070053.jpg" />
<meta property="fb:app_id" content="1099488693503921" />
<link href="styles/style.css" rel="stylesheet" type="text/css" />
<script src="ajaxsbmt.js" type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
<link rel="stylesheet" href="./index_files/font-awesome.min.css">
<script src="./index_files/bootstrap.min.js.download"></script>
</head>
<body>
<header>

<nav class="navbar navbar-inverse  navbar-custom">
<div class="container-fluid">
<ul class="nav navbar-nav" style="margin-top:0px;">
<li class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo" target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">
<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
<td><a href="/full_news.php?id=72585&lang=1" style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=72585&lang=2" style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=72585&lang=3" title="English" style="color:#fff;">Eng</a></td>
</tr></table>
</li>
</ul>
<form action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
<form action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
</div>
</nav>



<div class="container-fluid" style="padding-top:5px;">
<div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">
<a href="/"><img src="images/arminfo3.jpg" width="160" alt="Arminfo.info" /></a>
</div>
<div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-4">
<a href='https://bit.ly/3pCPodj' target='_blank'><img src='banners/20211230090430.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
</div>


<nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
<span class="button-label">Arminfo</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar">
<ul class="nav navbar-nav">
<li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>
</ul>
</div>
</div>
</nav>


<nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
<span class="button-label">Finport</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar2">
<ul class="nav navbar-nav" style="margin-left:0px;">
<li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>
</ul>
</div>
</div>
</nav>

<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>
</header>
<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
<div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg' style='width:96%;margin:8px;'><table class='table table-hover'><tr><td style='border-top:none;'><img src="https://arminfo.info/mcgallery/20221029072424.jpg" alt="Касым-Жомарт Токаев провел встречу с членами Совета глав правительств СНГ" class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;" /><a href='https://arminfo.info/full_news2.php?id=72530&amp;lang=2'>Касым-Жомарт Токаев провел встречу с членами Совета глав правительств СНГ</a></td></tr></table></div>
</div><iframe width="300" height="200" src="https://www.youtube.com/embed/-mve5Mo6puw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
<div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20201217114515.jpg" alt="Путин и Эрдоган обсудили итоги трехсторонней встречи в Сочи" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72593&amp;lang=2'>Путин и Эрдоган обсудили итоги трехсторонней встречи в Сочи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170523022221Без-имени-1.jpg" alt="В Сенате США пройдут слушания о политике Вашингтона на Южном Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72592&amp;lang=2'>В Сенате США пройдут слушания о политике Вашингтона на Южном Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170325034027Без-имени-1.jpg" alt="Депутаты Европарламента прибыли в Армению, чтобы выразить свою солидарность с армянским народом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72591&amp;lang=2'>Депутаты Европарламента прибыли в Армению, чтобы выразить свою солидарность с армянским народом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72590&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220307070122.jpg" alt="Поворотный момент в отношениях Армении и Ирана: Пашинян и Раиси рассказали об итогах встречи" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72589&amp;lang=2'>Поворотный момент в отношениях Армении и Ирана: Пашинян и Раиси рассказали об итогах встречи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221101011402.jpg" alt="Ардшинбанк и Mastercard предлагают расплачиваться через Apple Pay и получать кэшбэк" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72588&amp;lang=2'>Ардшинбанк и Mastercard предлагают расплачиваться через Apple Pay и получать кэшбэк</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170427054601Без-имени-1.jpg" alt="СК РА: Арестован сослуживец погибшего рядового Мисака Петросяна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72586&amp;lang=2'>СК РА: Арестован сослуживец погибшего рядового Мисака Петросяна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221014070053.jpg" alt="Члены гражданской миссии ЕС продолжают изучать ситуацию в Гегаркунике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72585&amp;lang=2'>Члены гражданской миссии ЕС продолжают изучать ситуацию в Гегаркунике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171123120521Без-имени-1.jpg" alt="В капусте взаимных противоречий сложно было ожидать заявления в Сочи, полностью удовлетворяющее одну из сторон - эксперт" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72583&amp;lang=2'>В капусте взаимных противоречий сложно было ожидать заявления в Сочи, полностью удовлетворяющее одну из сторон - эксперт</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170203104558Без-имени-1.jpg" alt="Лукашенко признался, что предлагал Ильхаму Алиеву инвестировать в Армению" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72582&amp;lang=2'>Лукашенко признался, что предлагал Ильхаму Алиеву инвестировать в Армению</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180413052936min oboroni.jpg" alt="В Минобороны Армении прошло рабочее совещание" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72581&amp;lang=2'>В Минобороны Армении прошло рабочее совещание</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200425082857.jpg" alt="Посол России: На Южном Кавказе ломаются многие привычные парадигмы в условиях глубокой трансформации миропорядка" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72580&amp;lang=2'>Посол России: На Южном Кавказе ломаются многие привычные парадигмы в условиях глубокой трансформации миропорядка</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180116122803Без названия.jpg" alt="Сергей Лавров поприветствовал участников форума " Примаковские чтения"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72579&amp;lang=2'>Сергей Лавров поприветствовал участников форума "Примаковские чтения"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170111012958Без-имени-1.jpg" alt="Ситуация на Южном Кавказе была на повестке переговоров глав МИД России и Турции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72578&amp;lang=2'>Ситуация на Южном Кавказе была на повестке переговоров глав МИД России и Турции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211126120408.jpg" alt="Рубен Варданян: Вопрос о статусе Нагорного Карабаха пока не закрыт" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72577&amp;lang=2'>Рубен Варданян: Вопрос о статусе Нагорного Карабаха пока не закрыт</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181218044948.jpg" alt="Сергей Копыркин назвал принципы разблокировки коммуникаций на Южном Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72576&amp;lang=2'>Сергей Копыркин назвал принципы разблокировки коммуникаций на Южном Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210413062409.jpg" alt="Посол России: На наш взгляд, вопрос статуса Нагорного Карабаха следует оставить следующим поколениям" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72575&amp;lang=2'>Посол России: На наш взгляд, вопрос статуса Нагорного Карабаха следует оставить следующим поколениям</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220809071504.jpg" alt="Два гроссмейстера из Армении вошли в топ-100 лучших шахматистов планеты" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72574&amp;lang=2'>Два гроссмейстера из Армении вошли в топ-100 лучших шахматистов планеты</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201022045818.jpg" alt="Путин: Не нужно заострять внимание на вопросах, которые не удалось согласовать, нужно спокойно, в закрытом режиме добиваться  согласования" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72573&amp;lang=2'>Путин: Не нужно заострять внимание на вопросах, которые не удалось согласовать, нужно спокойно, в закрытом режиме добиваться согласования</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221101064338.JPG" alt="Путин: Есть некоторые предпосылки того, что в целом путь к мирному договору между Арменией и Азербайджаном найден" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72572&amp;lang=2'>Путин: Есть некоторые предпосылки того, что в целом путь к мирному договору между Арменией и Азербайджаном найден</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210111045611.jpg" alt="Заявление лидеров Армении, Азербайджана и России по итогам встречи в Сочи " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72571&amp;lang=2'>Заявление лидеров Армении, Азербайджана и России по итогам встречи в Сочи </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201022060530.jpg" alt="Путин признался: не всё удалось согласовать с Алиевым и Пашиняном на встрече в Сочи" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72570&amp;lang=2'>Путин признался: не всё удалось согласовать с Алиевым и Пашиняном на встрече в Сочи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181218051741.jpg" alt="В Сочи стартует трехсторонняя встреча лидеров Армении, Азербайджана и России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72569&amp;lang=2'>В Сочи стартует трехсторонняя встреча лидеров Армении, Азербайджана и России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171002011545Без-имени-1.jpg" alt="Начальник Генштаба ВС РА: 25 военнослужащих ВС Армении считались пропавшими без вести в результате сентябрьской агрессии Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72568&amp;lang=2'>Начальник Генштаба ВС РА: 25 военнослужащих ВС Армении считались пропавшими без вести в результате сентябрьской агрессии Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221017074044.jpg" alt="Начальник Генштаба Армении подтвердил позиционные потери армянской стороны в ходе сентябрьской агрессии и рассказал о ситуации на передовой" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72567&amp;lang=2'>Начальник Генштаба Армении подтвердил позиционные потери армянской стороны в ходе сентябрьской агрессии и рассказал о ситуации на передовой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007083717.jpg" alt="Путин Алиеву: Российский миротворческий контингент выполняет свою миссию так, как и должен это делать" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72566&amp;lang=2'>Путин Алиеву: Российский миротворческий контингент выполняет свою миссию так, как и должен это делать</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Французские парламентарии ознакомились с последствиями вражеской агрессии в Сюнике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72565&amp;lang=2'>Французские парламентарии ознакомились с последствиями вражеской агрессии в Сюнике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170325034027Без-имени-1.jpg" alt="В Армению прибудет миссия по сбору фактов Европарламента" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72564&amp;lang=2'>В Армению прибудет миссия по сбору фактов Европарламента</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200619103948.jpg" alt="Гор Абрамян: необходимо любым образом на госуровне бороться за сохранение российских миротворцев в Арцахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72563&amp;lang=2'>Гор Абрамян: необходимо любым образом на госуровне бороться за сохранение российских миротворцев в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221031015000.jpg" alt="Коммуникации по территории Армении должны быть под полным контролем РА, на Погранслужбе ФСБ РФ - контроль над исполнением договоренностей: Пашинян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72562&amp;lang=2'>Коммуникации по территории Армении должны быть под полным контролем РА, на Погранслужбе ФСБ РФ - контроль над исполнением договоренностей: Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="Премьер-министр Армении посетит Иран" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72561&amp;lang=2'>Премьер-министр Армении посетит Иран</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221001114904.jpg" alt="По Нагорному Карабаху для Армении приемлемы подходы, предлагаемые российским проектом -  Пашинян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72560&amp;lang=2'>По Нагорному Карабаху для Армении приемлемы подходы, предлагаемые российским проектом -  Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224040748.jpg" alt="Конфликт между Баку и Ереваном длится уже десятилетия, но когда-то его надо завершить - Путин" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72559&amp;lang=2'>Конфликт между Баку и Ереваном длится уже десятилетия, но когда-то его надо завершить - Путин</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170125120321Без-имени-1.jpg" alt="Группа депутатов ПАСЕ инициирует резолюцию о росте политзаключенных в Азербайджане" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72558&amp;lang=2'>Группа депутатов ПАСЕ инициирует резолюцию о росте политзаключенных в Азербайджане</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181029125136.jpg" alt="Ален Симонян: США занимают важное место в политической и экономической жизни Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72557&amp;lang=2'>Ален Симонян: США занимают важное место в политической и экономической жизни Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210805015905.jpg" alt="Ишхан Сагателян обратился к Католикосу Всех армян, интеллигенции, молодежи и правящей партии " Гражданский договор"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72556&amp;lang=2'>Ишхан Сагателян обратился к Католикосу Всех армян, интеллигенции, молодежи и правящей партии "Гражданский договор"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221031123028.jpg" alt="Руководство Фонда " Арар" изучает вызовы, стоящие пред Арцахом, для выработки путей их преодоления" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72555&amp;lang=2'>Руководство Фонда "Арар" изучает вызовы, стоящие пред Арцахом, для выработки путей их преодоления</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928111836.jpg" alt="В рамках первого заседания агентства " Мы - наши горы" обсудили стратегические вопросы развития Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72554&amp;lang=2'>В рамках первого заседания агентства "Мы - наши горы" обсудили стратегические вопросы развития Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170116010212Без-имени-1.jpg" alt="Спикер Парламента Армении провел встречу с Гаро Пайланом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72553&amp;lang=2'>Спикер Парламента Армении провел встречу с Гаро Пайланом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180122020736flaag.jpg" alt="В Арцахе будет основан цех по металлообработке" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72552&amp;lang=2'>В Арцахе будет основан цех по металлообработке</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181004041048.jpg" alt="Демпартия Армении: Ни один орган власти в РА не вправе отказаться от миссии быть гарантом безопасности Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72551&amp;lang=2'>Демпартия Армении: Ни один орган власти в РА не вправе отказаться от миссии быть гарантом безопасности Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221031070546.jpg" alt="Туркменистан увеличит поставки электроэнергии в Узбекистан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72549&amp;lang=2'>Туркменистан увеличит поставки электроэнергии в Узбекистан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210526034551.jpg" alt="Премьер-министр отправится с рабочим визитом в Россию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72548&amp;lang=2'>Премьер-министр отправится с рабочим визитом в Россию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222062227Без-имени-1.jpg" alt="Следственный комитет Армении разбирается в обстоятельствах убийства резервиста ВС РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72547&amp;lang=2'>Следственный комитет Армении разбирается в обстоятельствах убийства резервиста ВС РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221031070241.jpg" alt="В Армению прибыла глава Бюро USAID по Европе и Евразии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72546&amp;lang=2'>В Армению прибыла глава Бюро USAID по Европе и Евразии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221031070014.jpg" alt="Посыл арцахцев мировому сообществу с площади Возрождения: Арцах никогда не был и не будет в составе Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72545&amp;lang=2'>Посыл арцахцев мировому сообществу с площади Возрождения: Арцах никогда не был и не будет в составе Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221031065833.jpg" alt="Движение " Сопротивление" созывает митинг в Ереване в поддержку Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72544&amp;lang=2'>Движение "Сопротивление" созывает митинг в Ереване в поддержку Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221031065653.jpg" alt="В ЕС обеспокоены ростом поставок бытовой техники из Армении в Россию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72543&amp;lang=2'>В ЕС обеспокоены ростом поставок бытовой техники из Армении в Россию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210222021823.JPG" alt="Спецпредставитель ЕС: Грузия может сыграть важную роль в урегулировании карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72542&amp;lang=2'>Спецпредставитель ЕС: Грузия может сыграть важную роль в урегулировании карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007104317.jpg" alt="Песков прокомментировал заявление Пашиняна о готовности на встрече в Сочи продлить мандат российских миротворцев на 10-20 лет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72541&amp;lang=2'>Песков прокомментировал заявление Пашиняна о готовности на встрече в Сочи продлить мандат российских миротворцев на 10-20 лет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200302081551.jpg" alt="Генеральный прокурор Армении провела совещание в Сюнике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72540&amp;lang=2'>Генеральный прокурор Армении провела совещание в Сюнике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216081404.jpg" alt="Пашинян: Для Армении не являются неприемлемыми предложения Запада" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72539&amp;lang=2'>Пашинян: Для Армении не являются неприемлемыми предложения Запада</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190314101903.jpg" alt="Спикер Палаты общин Канады: Канада обязана поддерживать демократическую Армению в защите ее территориальной целостности и суверенитета" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72538&amp;lang=2'>Спикер Палаты общин Канады: Канада обязана поддерживать демократическую Армению в защите ее территориальной целостности и суверенитета</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171004122045Без-имени-1.jpg" alt="В Госдепе США обвинили Москву в распространении дезинформации по части усилий Вашингтона в урегулировании отношений между Ереваном и Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72537&amp;lang=2'>В Госдепе США обвинили Москву в распространении дезинформации по части усилий Вашингтона в урегулировании отношений между Ереваном и Баку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201216042541.jpg" alt="Президент Арцаха: выступление президента России на заседании клуба " Валда" внушает определенные надежды" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72536&amp;lang=2'>Президент Арцаха: выступление президента России на заседании клуба "Валда" внушает определенные надежды</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201120061626.jpg" alt="Никол Пашинян готов подписать документ о продлении на необходимый период миссии российских миротворцев в Арцахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72535&amp;lang=2'>Никол Пашинян готов подписать документ о продлении на необходимый период миссии российских миротворцев в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201017070426.jpg" alt="Приоритеты Гражданского договора: мир, качественное образование и профессиональная армия" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72534&amp;lang=2'>Приоритеты Гражданского договора: мир, качественное образование и профессиональная армия</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200316094116.jpg" alt="В посольстве Франции в Ереване состоялась презентация двуязычной книги Чаренца " Радуга" и..."" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72532&amp;lang=2'>В посольстве Франции в Ереване состоялась презентация двуязычной книги Чаренца "Радуга" и..."</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221029074317.jpeg" alt="Pоссотрудничество реализует гуманитарно-образовательную программу в армянских школах приграничья" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72531&amp;lang=2'>Pоссотрудничество реализует гуманитарно-образовательную программу в армянских школах приграничья</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170529014440Без-имени-1.jpg" alt="Шармазанов: То, что сегодня в Арцахе живет более 100 тысяч армян - заслуга российских миротворцев" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72529&amp;lang=2'>Шармазанов: То, что сегодня в Арцахе живет более 100 тысяч армян - заслуга российских миротворцев</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div><a href='https://www.idram.am/cashlesspayments?search=&thematicid=0&filterby=3&utm_source=arminfo&utm_medium=banner&utm_campaign=rocketline' target='_blank'><img src='banners/20220721122725.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20211012111630.gif' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br />

<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<span id="top100_widget"></span>


<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
</div>
<div class="col-sm-12 col-md-7">
<div class="full_news">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br />
<div class="sharethis-inline-share-buttons"></div>

<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Вторник, 1 Ноября 2022 16:07</div><a href='news_by_author.php?auth=44&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Марианна Мкртчян</a><h1 class='article_title'>Члены гражданской миссии ЕС продолжают изучать ситуацию в Гегаркунике</h1><img src='mcgallery/20221014070053.jpg' alt='Члены гражданской миссии ЕС продолжают изучать ситуацию в Гегаркунике' class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style='' margin:15px;margin-right:20px;float:left' /><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Губернатор Гегаркуникской области РА Карен Саркисян 1 ноября принял членов наблюдательной миссии ЕС во главе с руководителем рабочей группы Линн Неттельвик.</p>
<p>Как сообщил сам Саркисян, в продолжение рабочих обсуждений, состоявшихся 31 октября в Варденисе и в ходе осмотра ряда пострадавших от обстрелов населенных пунктов, он представил подробности о военной агрессии противника 13-14 сентября 2022 года, совершенных зверствах, ситуации, сложившейся в населенных пунктах после обстрелов. Все вышеуказанное, согласно Саркисяну было подкреплено фотографиями.</p>
<p>&quot;Говоря о поврежденных домах и сооружениях, в подвергнутых обстрелу населенных пунктах, сообщил, что при поддержке правительства РА в настоящее время ведутся ремонтные работы частично поврежденных жилищ. Кроме того, правительство&nbsp; заново построит 8 домов, полностью разрушенных от действий противника.</p>
<p>Говорили также о существующих в регионе рисках, о поддержании санитарных условий водных ресурсов, о подаваемых в населенные пункты, которые пострадали в результате обстрелов, об оказании психологической поддержки переселенцам и школьникам.</p>
<p>Мы договорились регулярно встречаться, потому что такие обсуждения способствуют правильной и эффективной организации работы&quot;, - отметил глава Гегаркуника.&nbsp;</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
<form name='prodform00' action='#' method='post' enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
<div class='col-sm-12 nopadding-left'>
<div class='form-group'>
<input type='text' name='fio' size='35' placeholder='Имя' required class='form-control' />
</div>
</div>
<div class='col-sm-12 noresponsive-padding'>
<div class='form-group'>
<input type='email' name='email' placeholder='Эл-почта' required class='form-control' />
</div>
</div>
<div class='col-sm-12 noresponsive-padding'>
<div class='form-group'>
<textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea> </div>
</div>
<div class='col-sm-6 nopadding-left'>
<div class='form-group'>Введите код&nbsp;&nbsp;
<input type='hidden' name='number' value='dR669'> <input type='text' class='form-control' name='captcha'>&nbsp;&nbsp;
</div>
</div>
<div class='col-sm-6 nopadding-right'>
<div class='form-group'>
<div class='form-group'>
<img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.58668500+1667325757'></div>
</div> </div>
<input name='action' type='hidden' value='yes'><input name='id' type='hidden' value='72585'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div>
<div class="col-sm-12 visible-xs-block visible-sm-block">
<br /><div class="panel panel-default">
<div class="panel-heading">Лента новостей</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20201217114515.jpg" alt="Путин и Эрдоган обсудили итоги трехсторонней встречи в Сочи" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72593&amp;lang=2'>Путин и Эрдоган обсудили итоги трехсторонней встречи в Сочи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170523022221Без-имени-1.jpg" alt="В Сенате США пройдут слушания о политике Вашингтона на Южном Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72592&amp;lang=2'>В Сенате США пройдут слушания о политике Вашингтона на Южном Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170325034027Без-имени-1.jpg" alt="Депутаты Европарламента прибыли в Армению, чтобы выразить свою солидарность с армянским народом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72591&amp;lang=2'>Депутаты Европарламента прибыли в Армению, чтобы выразить свою солидарность с армянским народом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72590&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220307070122.jpg" alt="Поворотный момент в отношениях Армении и Ирана: Пашинян и Раиси рассказали об итогах встречи" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72589&amp;lang=2'>Поворотный момент в отношениях Армении и Ирана: Пашинян и Раиси рассказали об итогах встречи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221101011402.jpg" alt="Ардшинбанк и Mastercard предлагают расплачиваться через Apple Pay и получать кэшбэк" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72588&amp;lang=2'>Ардшинбанк и Mastercard предлагают расплачиваться через Apple Pay и получать кэшбэк</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170427054601Без-имени-1.jpg" alt="СК РА: Арестован сослуживец погибшего рядового Мисака Петросяна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72586&amp;lang=2'>СК РА: Арестован сослуживец погибшего рядового Мисака Петросяна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221014070053.jpg" alt="Члены гражданской миссии ЕС продолжают изучать ситуацию в Гегаркунике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72585&amp;lang=2'>Члены гражданской миссии ЕС продолжают изучать ситуацию в Гегаркунике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171123120521Без-имени-1.jpg" alt="В капусте взаимных противоречий сложно было ожидать заявления в Сочи, полностью удовлетворяющее одну из сторон - эксперт" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72583&amp;lang=2'>В капусте взаимных противоречий сложно было ожидать заявления в Сочи, полностью удовлетворяющее одну из сторон - эксперт</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170203104558Без-имени-1.jpg" alt="Лукашенко признался, что предлагал Ильхаму Алиеву инвестировать в Армению" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72582&amp;lang=2'>Лукашенко признался, что предлагал Ильхаму Алиеву инвестировать в Армению</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180413052936min oboroni.jpg" alt="В Минобороны Армении прошло рабочее совещание" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72581&amp;lang=2'>В Минобороны Армении прошло рабочее совещание</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200425082857.jpg" alt="Посол России: На Южном Кавказе ломаются многие привычные парадигмы в условиях глубокой трансформации миропорядка" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72580&amp;lang=2'>Посол России: На Южном Кавказе ломаются многие привычные парадигмы в условиях глубокой трансформации миропорядка</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180116122803Без названия.jpg" alt="Сергей Лавров поприветствовал участников форума " Примаковские чтения"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72579&amp;lang=2'>Сергей Лавров поприветствовал участников форума "Примаковские чтения"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170111012958Без-имени-1.jpg" alt="Ситуация на Южном Кавказе была на повестке переговоров глав МИД России и Турции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72578&amp;lang=2'>Ситуация на Южном Кавказе была на повестке переговоров глав МИД России и Турции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211126120408.jpg" alt="Рубен Варданян: Вопрос о статусе Нагорного Карабаха пока не закрыт" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72577&amp;lang=2'>Рубен Варданян: Вопрос о статусе Нагорного Карабаха пока не закрыт</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181218044948.jpg" alt="Сергей Копыркин назвал принципы разблокировки коммуникаций на Южном Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72576&amp;lang=2'>Сергей Копыркин назвал принципы разблокировки коммуникаций на Южном Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210413062409.jpg" alt="Посол России: На наш взгляд, вопрос статуса Нагорного Карабаха следует оставить следующим поколениям" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72575&amp;lang=2'>Посол России: На наш взгляд, вопрос статуса Нагорного Карабаха следует оставить следующим поколениям</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220809071504.jpg" alt="Два гроссмейстера из Армении вошли в топ-100 лучших шахматистов планеты" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72574&amp;lang=2'>Два гроссмейстера из Армении вошли в топ-100 лучших шахматистов планеты</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201022045818.jpg" alt="Путин: Не нужно заострять внимание на вопросах, которые не удалось согласовать, нужно спокойно, в закрытом режиме добиваться  согласования" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72573&amp;lang=2'>Путин: Не нужно заострять внимание на вопросах, которые не удалось согласовать, нужно спокойно, в закрытом режиме добиваться согласования</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221101064338.JPG" alt="Путин: Есть некоторые предпосылки того, что в целом путь к мирному договору между Арменией и Азербайджаном найден" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72572&amp;lang=2'>Путин: Есть некоторые предпосылки того, что в целом путь к мирному договору между Арменией и Азербайджаном найден</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210111045611.jpg" alt="Заявление лидеров Армении, Азербайджана и России по итогам встречи в Сочи " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72571&amp;lang=2'>Заявление лидеров Армении, Азербайджана и России по итогам встречи в Сочи </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201022060530.jpg" alt="Путин признался: не всё удалось согласовать с Алиевым и Пашиняном на встрече в Сочи" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72570&amp;lang=2'>Путин признался: не всё удалось согласовать с Алиевым и Пашиняном на встрече в Сочи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181218051741.jpg" alt="В Сочи стартует трехсторонняя встреча лидеров Армении, Азербайджана и России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72569&amp;lang=2'>В Сочи стартует трехсторонняя встреча лидеров Армении, Азербайджана и России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171002011545Без-имени-1.jpg" alt="Начальник Генштаба ВС РА: 25 военнослужащих ВС Армении считались пропавшими без вести в результате сентябрьской агрессии Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72568&amp;lang=2'>Начальник Генштаба ВС РА: 25 военнослужащих ВС Армении считались пропавшими без вести в результате сентябрьской агрессии Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221017074044.jpg" alt="Начальник Генштаба Армении подтвердил позиционные потери армянской стороны в ходе сентябрьской агрессии и рассказал о ситуации на передовой" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72567&amp;lang=2'>Начальник Генштаба Армении подтвердил позиционные потери армянской стороны в ходе сентябрьской агрессии и рассказал о ситуации на передовой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007083717.jpg" alt="Путин Алиеву: Российский миротворческий контингент выполняет свою миссию так, как и должен это делать" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72566&amp;lang=2'>Путин Алиеву: Российский миротворческий контингент выполняет свою миссию так, как и должен это делать</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Французские парламентарии ознакомились с последствиями вражеской агрессии в Сюнике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72565&amp;lang=2'>Французские парламентарии ознакомились с последствиями вражеской агрессии в Сюнике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170325034027Без-имени-1.jpg" alt="В Армению прибудет миссия по сбору фактов Европарламента" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72564&amp;lang=2'>В Армению прибудет миссия по сбору фактов Европарламента</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200619103948.jpg" alt="Гор Абрамян: необходимо любым образом на госуровне бороться за сохранение российских миротворцев в Арцахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72563&amp;lang=2'>Гор Абрамян: необходимо любым образом на госуровне бороться за сохранение российских миротворцев в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221031015000.jpg" alt="Коммуникации по территории Армении должны быть под полным контролем РА, на Погранслужбе ФСБ РФ - контроль над исполнением договоренностей: Пашинян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72562&amp;lang=2'>Коммуникации по территории Армении должны быть под полным контролем РА, на Погранслужбе ФСБ РФ - контроль над исполнением договоренностей: Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="Премьер-министр Армении посетит Иран" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72561&amp;lang=2'>Премьер-министр Армении посетит Иран</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221001114904.jpg" alt="По Нагорному Карабаху для Армении приемлемы подходы, предлагаемые российским проектом -  Пашинян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72560&amp;lang=2'>По Нагорному Карабаху для Армении приемлемы подходы, предлагаемые российским проектом -  Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224040748.jpg" alt="Конфликт между Баку и Ереваном длится уже десятилетия, но когда-то его надо завершить - Путин" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72559&amp;lang=2'>Конфликт между Баку и Ереваном длится уже десятилетия, но когда-то его надо завершить - Путин</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170125120321Без-имени-1.jpg" alt="Группа депутатов ПАСЕ инициирует резолюцию о росте политзаключенных в Азербайджане" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72558&amp;lang=2'>Группа депутатов ПАСЕ инициирует резолюцию о росте политзаключенных в Азербайджане</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181029125136.jpg" alt="Ален Симонян: США занимают важное место в политической и экономической жизни Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72557&amp;lang=2'>Ален Симонян: США занимают важное место в политической и экономической жизни Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210805015905.jpg" alt="Ишхан Сагателян обратился к Католикосу Всех армян, интеллигенции, молодежи и правящей партии " Гражданский договор"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72556&amp;lang=2'>Ишхан Сагателян обратился к Католикосу Всех армян, интеллигенции, молодежи и правящей партии "Гражданский договор"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221031123028.jpg" alt="Руководство Фонда " Арар" изучает вызовы, стоящие пред Арцахом, для выработки путей их преодоления" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72555&amp;lang=2'>Руководство Фонда "Арар" изучает вызовы, стоящие пред Арцахом, для выработки путей их преодоления</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928111836.jpg" alt="В рамках первого заседания агентства " Мы - наши горы" обсудили стратегические вопросы развития Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72554&amp;lang=2'>В рамках первого заседания агентства "Мы - наши горы" обсудили стратегические вопросы развития Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170116010212Без-имени-1.jpg" alt="Спикер Парламента Армении провел встречу с Гаро Пайланом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72553&amp;lang=2'>Спикер Парламента Армении провел встречу с Гаро Пайланом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180122020736flaag.jpg" alt="В Арцахе будет основан цех по металлообработке" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72552&amp;lang=2'>В Арцахе будет основан цех по металлообработке</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181004041048.jpg" alt="Демпартия Армении: Ни один орган власти в РА не вправе отказаться от миссии быть гарантом безопасности Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72551&amp;lang=2'>Демпартия Армении: Ни один орган власти в РА не вправе отказаться от миссии быть гарантом безопасности Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221031070546.jpg" alt="Туркменистан увеличит поставки электроэнергии в Узбекистан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72549&amp;lang=2'>Туркменистан увеличит поставки электроэнергии в Узбекистан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210526034551.jpg" alt="Премьер-министр отправится с рабочим визитом в Россию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72548&amp;lang=2'>Премьер-министр отправится с рабочим визитом в Россию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222062227Без-имени-1.jpg" alt="Следственный комитет Армении разбирается в обстоятельствах убийства резервиста ВС РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72547&amp;lang=2'>Следственный комитет Армении разбирается в обстоятельствах убийства резервиста ВС РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221031070241.jpg" alt="В Армению прибыла глава Бюро USAID по Европе и Евразии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72546&amp;lang=2'>В Армению прибыла глава Бюро USAID по Европе и Евразии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221031070014.jpg" alt="Посыл арцахцев мировому сообществу с площади Возрождения: Арцах никогда не был и не будет в составе Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72545&amp;lang=2'>Посыл арцахцев мировому сообществу с площади Возрождения: Арцах никогда не был и не будет в составе Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221031065833.jpg" alt="Движение " Сопротивление" созывает митинг в Ереване в поддержку Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72544&amp;lang=2'>Движение "Сопротивление" созывает митинг в Ереване в поддержку Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221031065653.jpg" alt="В ЕС обеспокоены ростом поставок бытовой техники из Армении в Россию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72543&amp;lang=2'>В ЕС обеспокоены ростом поставок бытовой техники из Армении в Россию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210222021823.JPG" alt="Спецпредставитель ЕС: Грузия может сыграть важную роль в урегулировании карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72542&amp;lang=2'>Спецпредставитель ЕС: Грузия может сыграть важную роль в урегулировании карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007104317.jpg" alt="Песков прокомментировал заявление Пашиняна о готовности на встрече в Сочи продлить мандат российских миротворцев на 10-20 лет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72541&amp;lang=2'>Песков прокомментировал заявление Пашиняна о готовности на встрече в Сочи продлить мандат российских миротворцев на 10-20 лет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200302081551.jpg" alt="Генеральный прокурор Армении провела совещание в Сюнике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72540&amp;lang=2'>Генеральный прокурор Армении провела совещание в Сюнике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216081404.jpg" alt="Пашинян: Для Армении не являются неприемлемыми предложения Запада" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72539&amp;lang=2'>Пашинян: Для Армении не являются неприемлемыми предложения Запада</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190314101903.jpg" alt="Спикер Палаты общин Канады: Канада обязана поддерживать демократическую Армению в защите ее территориальной целостности и суверенитета" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72538&amp;lang=2'>Спикер Палаты общин Канады: Канада обязана поддерживать демократическую Армению в защите ее территориальной целостности и суверенитета</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171004122045Без-имени-1.jpg" alt="В Госдепе США обвинили Москву в распространении дезинформации по части усилий Вашингтона в урегулировании отношений между Ереваном и Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72537&amp;lang=2'>В Госдепе США обвинили Москву в распространении дезинформации по части усилий Вашингтона в урегулировании отношений между Ереваном и Баку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201216042541.jpg" alt="Президент Арцаха: выступление президента России на заседании клуба " Валда" внушает определенные надежды" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72536&amp;lang=2'>Президент Арцаха: выступление президента России на заседании клуба "Валда" внушает определенные надежды</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201120061626.jpg" alt="Никол Пашинян готов подписать документ о продлении на необходимый период миссии российских миротворцев в Арцахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72535&amp;lang=2'>Никол Пашинян готов подписать документ о продлении на необходимый период миссии российских миротворцев в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201017070426.jpg" alt="Приоритеты Гражданского договора: мир, качественное образование и профессиональная армия" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72534&amp;lang=2'>Приоритеты Гражданского договора: мир, качественное образование и профессиональная армия</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200316094116.jpg" alt="В посольстве Франции в Ереване состоялась презентация двуязычной книги Чаренца " Радуга" и..."" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72532&amp;lang=2'>В посольстве Франции в Ереване состоялась презентация двуязычной книги Чаренца "Радуга" и..."</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20221029074317.jpeg" alt="Pоссотрудничество реализует гуманитарно-образовательную программу в армянских школах приграничья" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72531&amp;lang=2'>Pоссотрудничество реализует гуманитарно-образовательную программу в армянских школах приграничья</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170529014440Без-имени-1.jpg" alt="Шармазанов: То, что сегодня в Арцахе живет более 100 тысяч армян - заслуга российских миротворцев" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=72529&amp;lang=2'>Шармазанов: То, что сегодня в Арцахе живет более 100 тысяч армян - заслуга российских миротворцев</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div></div>
</div>
</div>
<div class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20211208124452.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=71800&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220928025835.jpg" alt="Украинский аналитик: Турция - союзник, посредник или разрыв?" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Украинский аналитик: Турция - союзник, посредник или разрыв?</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=71753&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220927090611.jpg" alt="В мире нет такой политической силы, которая могла бы заставить Азербайджан отказаться от претензий на Нагорный Карабах - аналитик" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В мире нет такой политической силы, которая могла бы заставить Азербайджан отказаться от претензий на Нагорный Карабах - аналитик</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=71202&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210519105820.jpg" alt="Прогноз: США на данном этапе в вопросе Арцаха не активизируются" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: США на данном этапе в вопросе Арцаха не активизируются</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=71201&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220805121329.jpg" alt="Прогноз: Перспектив для мира между Арменией и Азербайджаном нет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Перспектив для мира между Арменией и Азербайджаном нет</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=71186&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201209090036.jpg" alt="Прогноз: Решить проблемы в формате " 3+3" можно с учетом интересов России, Турции, Ирана и Азербайджана, но не Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Решить проблемы в формате "3+3" можно с учетом интересов России, Турции, Ирана и Азербайджана, но не Армении</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</td></tr></table></div>
</div><div class="panel panel-default">
<div class="panel-heading">Комментируемые</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=72556&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210805015905.jpg" alt="Ишхан Сагателян обратился к Католикосу Всех армян, интеллигенции, молодежи и правящей партии " Гражданский договор"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Ишхан Сагателян обратился к Католикосу Всех армян, интеллигенции, молодежи и правящей партии "Гражданский договор"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72504&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20191206111809.jpg" alt="Роберт Кочарян назвал постыдным решение властей Армении запретить въезд в страну депутату Госдумы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Роберт Кочарян назвал постыдным решение властей Армении запретить въезд в страну депутату Госдумы</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72459&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170529014440Без-имени-1.jpg" alt="Шармазанов назвал геополитических бенефициаров теракта в парламенте Армении в 1999 году" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Шармазанов назвал геополитических бенефициаров теракта в парламенте Армении в 1999 году</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72430&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220424015212.jpg" alt="Востоковед: Эрдоган своего не упустит в ситуации с Арменией - ему ещё Организацию Тюркских Государств надо превратить в новую Оттоманскую Порту" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Востоковед: Эрдоган своего не упустит в ситуации с Арменией - ему ещё Организацию Тюркских Государств надо превратить в новую Оттоманскую Порту</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72420&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20171201020740Без-имени-1.jpg" alt="Тойво Клаар: У ЕС есть свои интересы на Южном Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Тойво Клаар: У ЕС есть свои интересы на Южном Кавказе</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72412&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20191218085129.jpg" alt="Мнение: С запретом на въезд в Армению Константину Затулину, Запад открывает информационный фронт борьбы с " пятой колонной России"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Мнение: С запретом на въезд в Армению Константину Затулину, Запад открывает информационный фронт борьбы с "пятой колонной России"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72411&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190520124223.jpg" alt="Очередное проявление предательства - правозащитник о запрете въезда в Армению Константина Затулина" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Очередное проявление предательства - правозащитник о запрете въезда в Армению Константина Затулина</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72401&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161222030610Без-имени-1.jpg" alt="Константин Затулин назвал оскорбительным шагом запрет на въезд в Армению" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Константин Затулин назвал оскорбительным шагом запрет на въезд в Армению</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72398&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180326065445zatulin.jpg" alt="Власти Армении объявили персоной нон грата самого высокопоставленного главу проармянского лобби России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Власти Армении объявили персоной нон грата самого высокопоставленного главу проармянского лобби России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72356&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201007104900.jpg" alt="" Эпоха мира" в действии: Эрдоган посоветовал Алиеву прижать Армению к стене" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />"Эпоха мира" в действии: Эрдоган посоветовал Алиеву прижать Армению к стене</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72303&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190424085522.jpg" alt="Фрэнк Пэллон признал: Западный проект урегулирования предполагает автономию Арцаха в составе Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Фрэнк Пэллон признал: Западный проект урегулирования предполагает автономию Арцаха в составе Азербайджана</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72250&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20221017021228.jpg" alt="Армянка из Гадрута признана одной из самых красивых замужних женщин Европы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Армянка из Гадрута признана одной из самых красивых замужних женщин Европы</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72056&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190226050529.jpg" alt="Глава МИД Арцаха: Нам не нужно выбирать между США и Россией, или любой другой страной" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Глава МИД Арцаха: Нам не нужно выбирать между США и Россией, или любой другой страной</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72040&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200928111836.jpg" alt="<Страна для жизни>: Признание территориальной целостности Азербайджана не исходит из интересов Армении и Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><Страна для жизни>: Признание территориальной целостности Азербайджана не исходит из интересов Армении и Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=72024&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170220015117Без-имени-1.jpg" alt="Алиев решил " интегрировать" армянское население Нагорного Карабаха путем деарменизиции Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Алиев решил "интегрировать" армянское население Нагорного Карабаха путем деарменизиции Арцаха</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br />
</div>
<div style="clear:both;"></div>
<footer>
﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2022 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br />
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br />
Использование Материалов сайтов www.arminfo.am, www.arminfo.info, www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p>
<div style="float:right;margin-top:3px;">
</div>
<a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
<i class="fa fa-angle-double-up"></i>
</a>
</footer>
<script>(function(){var js = "window['__CF$cv$params']={r:'76368ae08b125c76',m:'CtUynW.ntk3YGKGKOXQKi_sOB5QHK_SGkVz1UM8MFUg-1667325757-0-AdET2mPv+j8OI2odSm2nt29bNFxTAY+vYS5yXQ4Yrk1XmQcdxH7l5nXPh0yNKY93Dtt4IgLToDZMh5YxD8FzslLvRll3ZtQ81ODEgHaSAtHzsYKaJPBgvLZaXfuNVWZbbb7G0XslydiICfu/LQIhyNw=',s:[0xd1eafcb28b,0x304aa02f79],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>