
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Движения сопротивления направляется к гостинице, где поселилась российская делегация и глава МИД РФ</title>
<meta name="description" content="Arminfo: Движения сопротивления направляется к гостинице, где поселилась российская делегация и глава МИД РФ" />
<meta name="keywords" content="Arminfo: Движения сопротивления направляется к гостинице, где поселилась российская делегация и глава МИД РФ" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=69935&amp;lang=2" />
<meta property="og:title" content="Arminfo: Движения сопротивления направляется к гостинице, где поселилась российская делегация и глава МИД РФ" />
<meta property="og:description" content="Движения сопротивления направляется к гостинице, где поселилась российская делегация и глава МИД РФ" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20220506093910.jpg" />
<meta property="fb:app_id" content="1099488693503921" />
<link href="styles/style.css" rel="stylesheet" type="text/css" />
<script src="ajaxsbmt.js" type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
<link rel="stylesheet" href="./index_files/font-awesome.min.css">
<script src="./index_files/bootstrap.min.js.download"></script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1654819200'></script></head>
<body>
<header>

<nav class="navbar navbar-inverse  navbar-custom">
<div class="container-fluid">
<ul class="nav navbar-nav" style="margin-top:0px;">
<li class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo" target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">
<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
<td><a href="/full_news.php?id=69935&lang=1" style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=69935&lang=2" style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=69935&lang=3" title="English" style="color:#fff;">Eng</a></td>
</tr></table>
</li>
</ul>
<form action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
<form action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
</div>
</nav>



<div class="container-fluid" style="padding-top:5px;">
<div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">
<a href="/"><img src="images/arminfo3.jpg" width="160" alt="Arminfo.info" /></a>
</div>
<div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-4">
<a href='https://bit.ly/3pCPodj' target='_blank'><img src='banners/20211230090430.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
</div>


<nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
<span class="button-label">Arminfo</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar">
<ul class="nav navbar-nav">
<li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>
</ul>
</div>
</div>
</nav>


<nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
<span class="button-label">Finport</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar2">
<ul class="nav navbar-nav" style="margin-left:0px;">
<li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>
</ul>
</div>
</div>
</nav>

<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>
</header>
<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
<div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg' style='width:96%;margin:8px;'><table class='table table-hover'><tr><td style='border-top:none;'><img src="https://arminfo.info/mcgallery/20220606104731.jpg" alt="Председатель Мажилиса Казахстана: В советские годы прошел военную службу в Армении, здесь мне все знакомо" class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;" /><a href='https://arminfo.info/full_news2.php?id=69847&amp;lang=2'>Председатель Мажилиса Казахстана: В советские годы прошел военную службу в Армении, здесь мне все знакомо</a></td></tr></table></div>
</div><iframe width="300" height="200" src="https://www.youtube.com/embed/akmK017yFgA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
<div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20220506093910.jpg" alt="<Движения сопротивления> направляется к гостинице, где поселилась российская делегация и глава МИД РФ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69935&amp;lang=2'><Движения сопротивления> направляется к гостинице, где поселилась российская делегация и глава МИД РФ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171017124814Без-имени-1.jpg" alt="Замминистра ИД Армении рассказал помощнику госсекретаря США о гуманитарных проблемах из-за войны, развязанной Азербайджаном против Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69934&amp;lang=2'>Замминистра ИД Армении рассказал помощнику госсекретаря США о гуманитарных проблемах из-за войны, развязанной Азербайджаном против Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220609041550.png" alt="Азербайджан вернул заблудившегося 1 июня жителя Бердзора" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69933&amp;lang=2'>Азербайджан вернул заблудившегося 1 июня жителя Бердзора</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191105030616.jpg" alt="Ален Симонян: Попытка решить нагорно-карабахский конфликт силовым путем противоречит обязательству Азербайджана перед Советом Европы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69932&amp;lang=2'>Ален Симонян: Попытка решить нагорно-карабахский конфликт силовым путем противоречит обязательству Азербайджана перед Советом Европы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181112111400.jpg" alt="Из Баку ответили Лаврову по ситуации вокруг Паруха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69931&amp;lang=2'>Из Баку ответили Лаврову по ситуации вокруг Паруха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180116122803Без названия.jpg" alt="Лавров: Нормализация армяно-турецких отношений должна способствовать общему оздоровлению обстановки в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69930&amp;lang=2'>Лавров: Нормализация армяно-турецких отношений должна способствовать общему оздоровлению обстановки в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211005023626.jpg" alt="Мирзоян обратил внимание Лаврова на антиармянскую и экспансионистскую риторику высшего руководства Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69929&amp;lang=2'>Мирзоян обратил внимание Лаврова на антиармянскую и экспансионистскую риторику высшего руководства Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190304120949.jpg" alt="Лавров представил Пашиняну дополнительные шаги по нормализации обстановки в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69928&amp;lang=2'>Лавров представил Пашиняну дополнительные шаги по нормализации обстановки в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210506065438.jpg" alt="Ереван надеется на поддержку Москвы в вопросе делимитации границы и возвращения военнопленных из Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69927&amp;lang=2'>Ереван надеется на поддержку Москвы в вопросе делимитации границы и возвращения военнопленных из Баку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171122050747Без-имени-1.jpg" alt="В центре Ереване появится памятник армяно-российской дружбе " Единство на века"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69926&amp;lang=2'>В центре Ереване появится памятник армяно-российской дружбе "Единство на века"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180412085953svetr.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69925&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220202111145.jpg" alt="Мирзоян назвал неконструктивным попытки властей Турции увязать нормализацию отношений с Арменией с армяно-азербайджанским процессом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69924&amp;lang=2'>Мирзоян назвал неконструктивным попытки властей Турции увязать нормализацию отношений с Арменией с армяно-азербайджанским процессом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201121114500.jpg" alt="Сергей Лавров убежден: другого пути кроме полной нормализации отношений между Арменией и Азербайджаном не существует" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69923&amp;lang=2'>Сергей Лавров убежден: другого пути кроме полной нормализации отношений между Арменией и Азербайджаном не существует</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211101072457.jpg" alt="Ереван и Москва опровергли коридорную логику разблокировки региональных коммуникаций, озвучиваемую Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69922&amp;lang=2'>Ереван и Москва опровергли коридорную логику разблокировки региональных коммуникаций, озвучиваемую Азербайджаном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928112608.jpg" alt="Мирзоян: В Армении политического кризиса однозначно нет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69921&amp;lang=2'>Мирзоян: В Армении политического кризиса однозначно нет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220404011612.jpg" alt="Лавров: Ситуация вокруг карабахского села Парух в числе приоритетов российских военных" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69920&amp;lang=2'>Лавров: Ситуация вокруг карабахского села Парух в числе приоритетов российских военных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220609102950.jpg" alt="При поддержке GeoProMining  Русский драматический театр имени Станиславского получил новую акустическую и световую систему" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69919&amp;lang=2'>При поддержке GeoProMining  Русский драматический театр имени Станиславского получил новую акустическую и световую систему</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210303091932.jpg" alt="Генштаб ВС Армении впредь не будет заниматься закупками" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69918&amp;lang=2'>Генштаб ВС Армении впредь не будет заниматься закупками</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220609093753.jpg" alt="В Ереване пройдет гастрономический фестиваль <Утест фест>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69917&amp;lang=2'>В Ереване пройдет гастрономический фестиваль <Утест фест></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220609093619.jpg" alt="ЮКЖД запускает электропоезд Ереван-Севан-Шоржа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69916&amp;lang=2'>ЮКЖД запускает электропоезд Ереван-Севан-Шоржа</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170113052410Без-имени-1.jpg" alt="Армения переходит к неперсонифицированным данным в системе электронного здравоохранения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69915&amp;lang=2'>Армения переходит к неперсонифицированным данным в системе электронного здравоохранения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220427121342.jpg" alt="Оппозиция Лаврову: РФ была и будет союзником Армении и армянского народа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69914&amp;lang=2'>Оппозиция Лаврову: РФ была и будет союзником Армении и армянского народа</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171004122045Без-имени-1.jpg" alt="Госдеп США: Баку и Ереван имеют возможность продвинуться в нормализации отношений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69913&amp;lang=2'>Госдеп США: Баку и Ереван имеют возможность продвинуться в нормализации отношений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930034738.jpg" alt="Боррель призвал усилить сотрудничество Евросоюза со странами Южного Кавказа в сфере обороны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69912&amp;lang=2'>Боррель призвал усилить сотрудничество Евросоюза со странами Южного Кавказа в сфере обороны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170203021353Без-имени-1.jpg" alt="Защита: Судья Тигран Симонян отказался сообщить день и время судебного заседания по делу Игоря Хачатурова" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69911&amp;lang=2'>Защита: Судья Тигран Симонян отказался сообщить день и время судебного заседания по делу Игоря Хачатурова</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171115125357Без-имени-1.jpg" alt="В Ереване состоялись армяно-российские межмидовские консультации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69910&amp;lang=2'>В Ереване состоялись армяно-российские межмидовские консультации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123074916.jpg" alt="Глава МИД Армении и председатель Венецианской комиссии обсудили гумманитарную ситуацию в регионе после агрессии Азербайджан против Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69909&amp;lang=2'>Глава МИД Армении и председатель Венецианской комиссии обсудили гумманитарную ситуацию в регионе после агрессии Азербайджан против Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220526113627.jpg" alt="Посол ЕС призвала все стороны в Армении воздерживаться от разжигания ненависти и провокаций" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69908&amp;lang=2'>Посол ЕС призвала все стороны в Армении воздерживаться от разжигания ненависти и провокаций</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220608014552.jpg" alt="Думанян надеется, что ЮНЕСКО приложит все усилия для обеспечения безопасности армянского культурного наследия Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69907&amp;lang=2'>Думанян надеется, что ЮНЕСКО приложит все усилия для обеспечения безопасности армянского культурного наследия Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180316113635svet1-2.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69906&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220608014335.jpg" alt="Борт главы МИД России приземлился в Ереванском аэропорту " Звартноц"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69905&amp;lang=2'>Борт главы МИД России приземлился в Ереванском аэропорту "Звартноц"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220608013031.jpg" alt="Второй год подряд АраратБанк - " Лучший суб-депозитарный банк" Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69904&amp;lang=2'>Второй год подряд АраратБанк - "Лучший суб-депозитарный банк" Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200207111826.jpg" alt="Власти задумались над оказанием социальной помощи гражданам, оказавшимся в трудной жизненной ситуации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69903&amp;lang=2'>Власти задумались над оказанием социальной помощи гражданам, оказавшимся в трудной жизненной ситуации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220608110539.jpg" alt="В рамках встречи министров иностранных дел стран ЦА и КНР руководитель МИД Tуркменистана провел двусторонние встречи" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69902&amp;lang=2'>В рамках встречи министров иностранных дел стран ЦА и КНР руководитель МИД Tуркменистана провел двусторонние встречи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190304120949.jpg" alt="Лавров: ОДКБ должна выступать фактором, обеспечивающим баланс в Евроатлантике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69901&amp;lang=2'>Лавров: ОДКБ должна выступать фактором, обеспечивающим баланс в Евроатлантике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210727074621.jpg" alt="Эксперт: Убийства на границе продолжают оставаться основным козырем и политическим кредо Алиева" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69900&amp;lang=2'>Эксперт: Убийства на границе продолжают оставаться основным козырем и политическим кредо Алиева</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220608083317.jpg" alt="Шушаник Нерсисян освобождена от должности зампредседателя Комитета госдоходов Армении." class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69899&amp;lang=2'>Шушаник Нерсисян освобождена от должности зампредседателя Комитета госдоходов Армении.</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180505040131Без-имени-1.jpg" alt="Агровузы Армении и России реализовали совместный образовательный проект в области виноделия" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69898&amp;lang=2'>Агровузы Армении и России реализовали совместный образовательный проект в области виноделия</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200401060340.jpg" alt="Россия отменила ковидные ограничения на транспортное сообщение с Арменией и Киргизией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69897&amp;lang=2'>Россия отменила ковидные ограничения на транспортное сообщение с Арменией и Киргизией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201015052609.jpg" alt="Мгер Григорян обсудил работы по разблокированию транспортных коммуникаций с послами Франции и США" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69896&amp;lang=2'>Мгер Григорян обсудил работы по разблокированию транспортных коммуникаций с послами Франции и США</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170227034148Без-имени-1.jpg" alt="Турецкий МИД осудил и назвал " предвзятым и оторванным от реальности" доклад Европейского парламента по Турции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69895&amp;lang=2'>Турецкий МИД осудил и назвал "предвзятым и оторванным от реальности" доклад Европейского парламента по Турции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220608081408.jpg" alt="Безналичное лето:  Возможность выиграть 22 путевки для клиентов Америабанка" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69894&amp;lang=2'>Безналичное лето: Возможность выиграть 22 путевки для клиентов Америабанка</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220111054446.jpg" alt="B Aфганистане возобновлено строительство железнодорожной ветки Aкина-Aндхой" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69893&amp;lang=2'>B Aфганистане возобновлено строительство железнодорожной ветки Aкина-Aндхой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180529063611aram s.jpg" alt="Из жизни ушел бывший ректор Ереванского госуниверситета Арам Симонян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69892&amp;lang=2'>Из жизни ушел бывший ректор Ереванского госуниверситета Арам Симонян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210408090132.jpg" alt="В Армении впервые пройдут Европейские дни археологии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69891&amp;lang=2'>В Армении впервые пройдут Европейские дни археологии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200113010159.jpg" alt="Аналитик: Геополитическая стоимость Сюника возросла в разы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69890&amp;lang=2'>Аналитик: Геополитическая стоимость Сюника возросла в разы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220608083840.jpg" alt="Оскароносный режиссер Терри Джордж возглавит жюри конкурса полнометражных фильмов XIX кинофестиваля " Золотой абрикос"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69889&amp;lang=2'>Оскароносный режиссер Терри Джордж возглавит жюри конкурса полнометражных фильмов XIX кинофестиваля "Золотой абрикос"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180228042210european_parliament_plenary_crediteuropean_parliament_flickr1.jpg" alt="Европарламент высоко оценивает недавнее армяно-турецкое сближение и призывает Турцию признать Геноцид армян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69888&amp;lang=2'>Европарламент высоко оценивает недавнее армяно-турецкое сближение и призывает Турцию признать Геноцид армян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220607090658.jpg" alt="Team Telecom Armenia улучшает условия тарифных пакетов COSMO и COMBO" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69887&amp;lang=2'>Team Telecom Armenia улучшает условия тарифных пакетов COSMO и COMBO</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="Спикер парламента Армении посетит Иран" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69886&amp;lang=2'>Спикер парламента Армении посетит Иран</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220607010653.jpg" alt="Президент Tуркменистана принял первого заместителя Генерального секретаря OOH" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69885&amp;lang=2'>Президент Tуркменистана принял первого заместителя Генерального секретаря OOH</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181116114045.jpg" alt="Cостоялся телефонный разговор Заместителя Председателя Кабинета Министров, Министра иностранных дел Туркменистана Р.Мередова с Министром иностранных дел Российской Федерации С.Лавровым" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69884&amp;lang=2'>Cостоялся телефонный разговор Заместителя Председателя Кабинета Министров, Министра иностранных дел Туркменистана Р.Мередова с Министром иностранных дел Российской Федерации С.Лавровым</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180419115318Без-имени-1.jpg" alt="В Армении 71 % респондентов не доверяют действующему правительству и парламенту" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69883&amp;lang=2'>В Армении 71 % респондентов не доверяют действующему правительству и парламенту</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180122020736flaag.jpg" alt="В Армении 98.2% респондентов сказали нет присоединению Арцаха к Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69882&amp;lang=2'>В Армении 98.2% респондентов сказали нет присоединению Арцаха к Азербайджану</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220512072209.jpg" alt="Оппозиция обвинила ЕС в двойных стандартах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69881&amp;lang=2'>Оппозиция обвинила ЕС в двойных стандартах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191011010443.jpg" alt="В Армении 17 % респондентов поддерживают идею создания Союзного государства с Россией и Беларусью" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69880&amp;lang=2'>В Армении 17 % респондентов поддерживают идею создания Союзного государства с Россией и Беларусью</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200213030459.jpg" alt="В Армении 67 % респондентов назвали отрицательным для страны развал Советского союза" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69879&amp;lang=2'>В Армении 67 % респондентов назвали отрицательным для страны развал Советского союза</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220406054807.jpg" alt="В Армении 59% респондентов считают проигрыш в ходе 44-дневной войне самым большим провалом правления Никола Пашиняна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69878&amp;lang=2'>В Армении 59% респондентов считают проигрыш в ходе 44-дневной войне самым большим провалом правления Никола Пашиняна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170825011648Без-имени-1.jpg" alt="МО РА: В ДТП в Вайодзоре пострадали 10 военнослужащих-срочника и офицер" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69877&amp;lang=2'>МО РА: В ДТП в Вайодзоре пострадали 10 военнослужащих-срочника и офицер</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220404010250.jpg" alt="Прогноз: Без учета интересов России архитектуры безопасности в Европе и в мире не будет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69876&amp;lang=2'>Прогноз: Без учета интересов России архитектуры безопасности в Европе и в мире не будет</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div><a href='https://www.idram.am/cashlesspayments?search=&thematicid=0&filterby=3' target='_blank'><img src='banners/20211020120442.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20211012111630.gif' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br />

<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<span id="top100_widget"></span>


<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
</div>
<div class="col-sm-12 col-md-7">
<div class="full_news">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br />
<div class="sharethis-inline-share-buttons"></div>

<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Четверг, 9 Июня 2022 21:31</div><a href='news_by_author.php?auth=45&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Наира Бадалян</a><h1 class='article_title'><Движения сопротивления> направляется к гостинице, где поселилась российская делегация и глава МИД РФ</h1><img src='mcgallery/20220506093910.jpg' alt='<Движения сопротивления> направляется к гостинице, где поселилась российская делегация и глава МИД РФ' class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style='' margin:15px;margin-right:20px;float:left' /><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>. Участники протестного митинга Движения сопротивления проводят шествие в центре Еревана.</p>
<p>Участники акции начали шествие с площади Франции, они намерены пройти рядом с гостиницей, где поселилась российская делегация и глава МИД России Сергей Лавров. &lt;Мы покажем нашу силу, нашу волю, вновь озвучим наши требования. Голос армянского народа должен быть услышан&gt;, - сказал один из лидеров Движения, вице-спикер парламента РА Ишхан Сагателян.</p>
<p>Ранее сегодня оппозиция провела акцию перед зданием МИД Армении, где должна была состояться встреча глав внешнеполитических ведомств РА и РФ Арарата Мирзояна и Сергея Лаврова. По словам Ишхана Сагателяна, их цель - заявить российским партнерам, что любая достигнутая договоренность с действующей властью, которая &quot;не имеют мандата народа на то, чтобы вести страну к новым уступкам&quot; - не имеет силы.</p>
<p>Отметим также, что Национально-демократический полюс проводит акцию протеста у посольства РФ в Армении. Они несут плакаты с надписью &lt;Деколонизация&gt;.&nbsp;</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
<form name='prodform00' action='#' method='post' enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
<div class='col-sm-12 nopadding-left'>
<div class='form-group'>
<input type='text' name='fio' size='35' placeholder='Имя' required class='form-control' />
</div>
</div>
<div class='col-sm-12 noresponsive-padding'>
<div class='form-group'>
<input type='email' name='email' placeholder='Эл-почта' required class='form-control' />
</div>
</div>
<div class='col-sm-12 noresponsive-padding'>
<div class='form-group'>
<textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea> </div>
</div>
<div class='col-sm-6 nopadding-left'>
<div class='form-group'>Введите код&nbsp;&nbsp;
<input type='hidden' name='number' value='zXA6s'> <input type='text' class='form-control' name='captcha'>&nbsp;&nbsp;
</div>
</div>
<div class='col-sm-6 nopadding-right'>
<div class='form-group'>
<div class='form-group'>
<img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.37890100+1654832757'></div>
</div> </div>
<input name='action' type='hidden' value='yes'><input name='id' type='hidden' value='69935'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div>
<div class="col-sm-12 visible-xs-block visible-sm-block">
<br /><div class="panel panel-default">
<div class="panel-heading">Лента новостей</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20220506093910.jpg" alt="<Движения сопротивления> направляется к гостинице, где поселилась российская делегация и глава МИД РФ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69935&amp;lang=2'><Движения сопротивления> направляется к гостинице, где поселилась российская делегация и глава МИД РФ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171017124814Без-имени-1.jpg" alt="Замминистра ИД Армении рассказал помощнику госсекретаря США о гуманитарных проблемах из-за войны, развязанной Азербайджаном против Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69934&amp;lang=2'>Замминистра ИД Армении рассказал помощнику госсекретаря США о гуманитарных проблемах из-за войны, развязанной Азербайджаном против Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220609041550.png" alt="Азербайджан вернул заблудившегося 1 июня жителя Бердзора" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69933&amp;lang=2'>Азербайджан вернул заблудившегося 1 июня жителя Бердзора</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191105030616.jpg" alt="Ален Симонян: Попытка решить нагорно-карабахский конфликт силовым путем противоречит обязательству Азербайджана перед Советом Европы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69932&amp;lang=2'>Ален Симонян: Попытка решить нагорно-карабахский конфликт силовым путем противоречит обязательству Азербайджана перед Советом Европы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181112111400.jpg" alt="Из Баку ответили Лаврову по ситуации вокруг Паруха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69931&amp;lang=2'>Из Баку ответили Лаврову по ситуации вокруг Паруха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180116122803Без названия.jpg" alt="Лавров: Нормализация армяно-турецких отношений должна способствовать общему оздоровлению обстановки в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69930&amp;lang=2'>Лавров: Нормализация армяно-турецких отношений должна способствовать общему оздоровлению обстановки в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211005023626.jpg" alt="Мирзоян обратил внимание Лаврова на антиармянскую и экспансионистскую риторику высшего руководства Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69929&amp;lang=2'>Мирзоян обратил внимание Лаврова на антиармянскую и экспансионистскую риторику высшего руководства Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190304120949.jpg" alt="Лавров представил Пашиняну дополнительные шаги по нормализации обстановки в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69928&amp;lang=2'>Лавров представил Пашиняну дополнительные шаги по нормализации обстановки в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210506065438.jpg" alt="Ереван надеется на поддержку Москвы в вопросе делимитации границы и возвращения военнопленных из Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69927&amp;lang=2'>Ереван надеется на поддержку Москвы в вопросе делимитации границы и возвращения военнопленных из Баку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171122050747Без-имени-1.jpg" alt="В центре Ереване появится памятник армяно-российской дружбе " Единство на века"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69926&amp;lang=2'>В центре Ереване появится памятник армяно-российской дружбе "Единство на века"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180412085953svetr.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69925&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220202111145.jpg" alt="Мирзоян назвал неконструктивным попытки властей Турции увязать нормализацию отношений с Арменией с армяно-азербайджанским процессом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69924&amp;lang=2'>Мирзоян назвал неконструктивным попытки властей Турции увязать нормализацию отношений с Арменией с армяно-азербайджанским процессом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201121114500.jpg" alt="Сергей Лавров убежден: другого пути кроме полной нормализации отношений между Арменией и Азербайджаном не существует" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69923&amp;lang=2'>Сергей Лавров убежден: другого пути кроме полной нормализации отношений между Арменией и Азербайджаном не существует</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211101072457.jpg" alt="Ереван и Москва опровергли коридорную логику разблокировки региональных коммуникаций, озвучиваемую Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69922&amp;lang=2'>Ереван и Москва опровергли коридорную логику разблокировки региональных коммуникаций, озвучиваемую Азербайджаном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928112608.jpg" alt="Мирзоян: В Армении политического кризиса однозначно нет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69921&amp;lang=2'>Мирзоян: В Армении политического кризиса однозначно нет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220404011612.jpg" alt="Лавров: Ситуация вокруг карабахского села Парух в числе приоритетов российских военных" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69920&amp;lang=2'>Лавров: Ситуация вокруг карабахского села Парух в числе приоритетов российских военных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220609102950.jpg" alt="При поддержке GeoProMining  Русский драматический театр имени Станиславского получил новую акустическую и световую систему" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69919&amp;lang=2'>При поддержке GeoProMining  Русский драматический театр имени Станиславского получил новую акустическую и световую систему</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210303091932.jpg" alt="Генштаб ВС Армении впредь не будет заниматься закупками" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69918&amp;lang=2'>Генштаб ВС Армении впредь не будет заниматься закупками</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220609093753.jpg" alt="В Ереване пройдет гастрономический фестиваль <Утест фест>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69917&amp;lang=2'>В Ереване пройдет гастрономический фестиваль <Утест фест></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220609093619.jpg" alt="ЮКЖД запускает электропоезд Ереван-Севан-Шоржа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69916&amp;lang=2'>ЮКЖД запускает электропоезд Ереван-Севан-Шоржа</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170113052410Без-имени-1.jpg" alt="Армения переходит к неперсонифицированным данным в системе электронного здравоохранения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69915&amp;lang=2'>Армения переходит к неперсонифицированным данным в системе электронного здравоохранения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220427121342.jpg" alt="Оппозиция Лаврову: РФ была и будет союзником Армении и армянского народа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69914&amp;lang=2'>Оппозиция Лаврову: РФ была и будет союзником Армении и армянского народа</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171004122045Без-имени-1.jpg" alt="Госдеп США: Баку и Ереван имеют возможность продвинуться в нормализации отношений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69913&amp;lang=2'>Госдеп США: Баку и Ереван имеют возможность продвинуться в нормализации отношений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930034738.jpg" alt="Боррель призвал усилить сотрудничество Евросоюза со странами Южного Кавказа в сфере обороны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69912&amp;lang=2'>Боррель призвал усилить сотрудничество Евросоюза со странами Южного Кавказа в сфере обороны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170203021353Без-имени-1.jpg" alt="Защита: Судья Тигран Симонян отказался сообщить день и время судебного заседания по делу Игоря Хачатурова" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69911&amp;lang=2'>Защита: Судья Тигран Симонян отказался сообщить день и время судебного заседания по делу Игоря Хачатурова</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171115125357Без-имени-1.jpg" alt="В Ереване состоялись армяно-российские межмидовские консультации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69910&amp;lang=2'>В Ереване состоялись армяно-российские межмидовские консультации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123074916.jpg" alt="Глава МИД Армении и председатель Венецианской комиссии обсудили гумманитарную ситуацию в регионе после агрессии Азербайджан против Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69909&amp;lang=2'>Глава МИД Армении и председатель Венецианской комиссии обсудили гумманитарную ситуацию в регионе после агрессии Азербайджан против Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220526113627.jpg" alt="Посол ЕС призвала все стороны в Армении воздерживаться от разжигания ненависти и провокаций" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69908&amp;lang=2'>Посол ЕС призвала все стороны в Армении воздерживаться от разжигания ненависти и провокаций</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220608014552.jpg" alt="Думанян надеется, что ЮНЕСКО приложит все усилия для обеспечения безопасности армянского культурного наследия Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69907&amp;lang=2'>Думанян надеется, что ЮНЕСКО приложит все усилия для обеспечения безопасности армянского культурного наследия Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180316113635svet1-2.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69906&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220608014335.jpg" alt="Борт главы МИД России приземлился в Ереванском аэропорту " Звартноц"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69905&amp;lang=2'>Борт главы МИД России приземлился в Ереванском аэропорту "Звартноц"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220608013031.jpg" alt="Второй год подряд АраратБанк - " Лучший суб-депозитарный банк" Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69904&amp;lang=2'>Второй год подряд АраратБанк - "Лучший суб-депозитарный банк" Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200207111826.jpg" alt="Власти задумались над оказанием социальной помощи гражданам, оказавшимся в трудной жизненной ситуации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69903&amp;lang=2'>Власти задумались над оказанием социальной помощи гражданам, оказавшимся в трудной жизненной ситуации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220608110539.jpg" alt="В рамках встречи министров иностранных дел стран ЦА и КНР руководитель МИД Tуркменистана провел двусторонние встречи" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69902&amp;lang=2'>В рамках встречи министров иностранных дел стран ЦА и КНР руководитель МИД Tуркменистана провел двусторонние встречи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190304120949.jpg" alt="Лавров: ОДКБ должна выступать фактором, обеспечивающим баланс в Евроатлантике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69901&amp;lang=2'>Лавров: ОДКБ должна выступать фактором, обеспечивающим баланс в Евроатлантике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210727074621.jpg" alt="Эксперт: Убийства на границе продолжают оставаться основным козырем и политическим кредо Алиева" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69900&amp;lang=2'>Эксперт: Убийства на границе продолжают оставаться основным козырем и политическим кредо Алиева</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220608083317.jpg" alt="Шушаник Нерсисян освобождена от должности зампредседателя Комитета госдоходов Армении." class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69899&amp;lang=2'>Шушаник Нерсисян освобождена от должности зампредседателя Комитета госдоходов Армении.</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180505040131Без-имени-1.jpg" alt="Агровузы Армении и России реализовали совместный образовательный проект в области виноделия" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69898&amp;lang=2'>Агровузы Армении и России реализовали совместный образовательный проект в области виноделия</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200401060340.jpg" alt="Россия отменила ковидные ограничения на транспортное сообщение с Арменией и Киргизией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69897&amp;lang=2'>Россия отменила ковидные ограничения на транспортное сообщение с Арменией и Киргизией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201015052609.jpg" alt="Мгер Григорян обсудил работы по разблокированию транспортных коммуникаций с послами Франции и США" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69896&amp;lang=2'>Мгер Григорян обсудил работы по разблокированию транспортных коммуникаций с послами Франции и США</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170227034148Без-имени-1.jpg" alt="Турецкий МИД осудил и назвал " предвзятым и оторванным от реальности" доклад Европейского парламента по Турции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69895&amp;lang=2'>Турецкий МИД осудил и назвал "предвзятым и оторванным от реальности" доклад Европейского парламента по Турции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220608081408.jpg" alt="Безналичное лето:  Возможность выиграть 22 путевки для клиентов Америабанка" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69894&amp;lang=2'>Безналичное лето: Возможность выиграть 22 путевки для клиентов Америабанка</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220111054446.jpg" alt="B Aфганистане возобновлено строительство железнодорожной ветки Aкина-Aндхой" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69893&amp;lang=2'>B Aфганистане возобновлено строительство железнодорожной ветки Aкина-Aндхой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180529063611aram s.jpg" alt="Из жизни ушел бывший ректор Ереванского госуниверситета Арам Симонян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69892&amp;lang=2'>Из жизни ушел бывший ректор Ереванского госуниверситета Арам Симонян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210408090132.jpg" alt="В Армении впервые пройдут Европейские дни археологии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69891&amp;lang=2'>В Армении впервые пройдут Европейские дни археологии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200113010159.jpg" alt="Аналитик: Геополитическая стоимость Сюника возросла в разы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69890&amp;lang=2'>Аналитик: Геополитическая стоимость Сюника возросла в разы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220608083840.jpg" alt="Оскароносный режиссер Терри Джордж возглавит жюри конкурса полнометражных фильмов XIX кинофестиваля " Золотой абрикос"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69889&amp;lang=2'>Оскароносный режиссер Терри Джордж возглавит жюри конкурса полнометражных фильмов XIX кинофестиваля "Золотой абрикос"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180228042210european_parliament_plenary_crediteuropean_parliament_flickr1.jpg" alt="Европарламент высоко оценивает недавнее армяно-турецкое сближение и призывает Турцию признать Геноцид армян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69888&amp;lang=2'>Европарламент высоко оценивает недавнее армяно-турецкое сближение и призывает Турцию признать Геноцид армян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220607090658.jpg" alt="Team Telecom Armenia улучшает условия тарифных пакетов COSMO и COMBO" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69887&amp;lang=2'>Team Telecom Armenia улучшает условия тарифных пакетов COSMO и COMBO</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="Спикер парламента Армении посетит Иран" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69886&amp;lang=2'>Спикер парламента Армении посетит Иран</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220607010653.jpg" alt="Президент Tуркменистана принял первого заместителя Генерального секретаря OOH" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69885&amp;lang=2'>Президент Tуркменистана принял первого заместителя Генерального секретаря OOH</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181116114045.jpg" alt="Cостоялся телефонный разговор Заместителя Председателя Кабинета Министров, Министра иностранных дел Туркменистана Р.Мередова с Министром иностранных дел Российской Федерации С.Лавровым" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69884&amp;lang=2'>Cостоялся телефонный разговор Заместителя Председателя Кабинета Министров, Министра иностранных дел Туркменистана Р.Мередова с Министром иностранных дел Российской Федерации С.Лавровым</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180419115318Без-имени-1.jpg" alt="В Армении 71 % респондентов не доверяют действующему правительству и парламенту" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69883&amp;lang=2'>В Армении 71 % респондентов не доверяют действующему правительству и парламенту</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180122020736flaag.jpg" alt="В Армении 98.2% респондентов сказали нет присоединению Арцаха к Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69882&amp;lang=2'>В Армении 98.2% респондентов сказали нет присоединению Арцаха к Азербайджану</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220512072209.jpg" alt="Оппозиция обвинила ЕС в двойных стандартах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69881&amp;lang=2'>Оппозиция обвинила ЕС в двойных стандартах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191011010443.jpg" alt="В Армении 17 % респондентов поддерживают идею создания Союзного государства с Россией и Беларусью" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69880&amp;lang=2'>В Армении 17 % респондентов поддерживают идею создания Союзного государства с Россией и Беларусью</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200213030459.jpg" alt="В Армении 67 % респондентов назвали отрицательным для страны развал Советского союза" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69879&amp;lang=2'>В Армении 67 % респондентов назвали отрицательным для страны развал Советского союза</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220406054807.jpg" alt="В Армении 59% респондентов считают проигрыш в ходе 44-дневной войне самым большим провалом правления Никола Пашиняна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69878&amp;lang=2'>В Армении 59% респондентов считают проигрыш в ходе 44-дневной войне самым большим провалом правления Никола Пашиняна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170825011648Без-имени-1.jpg" alt="МО РА: В ДТП в Вайодзоре пострадали 10 военнослужащих-срочника и офицер" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69877&amp;lang=2'>МО РА: В ДТП в Вайодзоре пострадали 10 военнослужащих-срочника и офицер</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220404010250.jpg" alt="Прогноз: Без учета интересов России архитектуры безопасности в Европе и в мире не будет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=69876&amp;lang=2'>Прогноз: Без учета интересов России архитектуры безопасности в Европе и в мире не будет</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div></div>
</div>
</div>
<div class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20211208124452.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=69900&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210727074621.jpg" alt="Эксперт: Убийства на границе продолжают оставаться основным козырем и политическим кредо Алиева" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Эксперт: Убийства на границе продолжают оставаться основным козырем и политическим кредо Алиева</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=69890&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200113010159.jpg" alt="Аналитик: Геополитическая стоимость Сюника возросла в разы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Аналитик: Геополитическая стоимость Сюника возросла в разы</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=69876&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220404010250.jpg" alt="Прогноз: Без учета интересов России архитектуры безопасности в Европе и в мире не будет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Без учета интересов России архитектуры безопасности в Европе и в мире не будет</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=69873&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20211224013228.jpg" alt="Прогноз: Ереван пойдет на сотрудничество с Анкарой и Баку, если этого потребуют в Брюсселе и Москве" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Ереван пойдет на сотрудничество с Анкарой и Баку, если этого потребуют в Брюсселе и Москве</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=69849&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20211006012651.jpg" alt="Иранист: Безопасность Армении - безопасность Ирана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Иранист: Безопасность Армении - безопасность Ирана</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</td></tr></table></div>
</div><div class="panel panel-default">
<div class="panel-heading">Комментируемые</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg" alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg" alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg" alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg" alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg" alt="МЧС Армении представило правила поведения в случае объявления " Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg" alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg" alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg" alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg" alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg" alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg" alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg" alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg" alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg" alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br />
</div>
<div style="clear:both;"></div>
<footer>
﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2022 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br />
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br />
Использование Материалов сайтов www.arminfo.am, www.arminfo.info, www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p>
<div style="float:right;margin-top:3px;">
</div>
<a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
<i class="fa fa-angle-double-up"></i>
</a>
</footer>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'718f1dfc093b582a',m:'yntKGYXI3CDWr3DTeAvx07Hit8fgFeT4ERDHJVuJHMk-1654832757-0-ARZ0tiJ6I0AfnMVOYkylschgya0eELE6x16S2LSsFenUN9CQ6SGQ72yF12FLJ1IZUW6WH16GmqfpVuWF2PKlx6DTq4dGKzNA18Voltuxx3QLiCylI++wL/1pFKEGe6IiTp9XEC87yJfUQLjqMDjaH50=',s:[0x0794ed2bab,0xea3185f847],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>