
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Президент Арцаха созвал заседание Совета безопасности</title>
<meta name="description" content="Arminfo: Президент Арцаха созвал заседание Совета безопасности" />
<meta name="keywords" content="Arminfo: Президент Арцаха созвал заседание Совета безопасности" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=67970&amp;lang=2" />
<meta property="og:title" content="Arminfo: Президент Арцаха созвал заседание Совета безопасности" />
<meta property="og:description" content="Президент Арцаха созвал заседание Совета безопасности" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20201113085250.jpg" />
<meta property="fb:app_id" content="1099488693503921" />
<link href="styles/style.css" rel="stylesheet" type="text/css" />
<script src="ajaxsbmt.js" type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
<link rel="stylesheet" href="./index_files/font-awesome.min.css">
<script src="./index_files/bootstrap.min.js.download"></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body>
<header>

<nav class="navbar navbar-inverse  navbar-custom">
<div class="container-fluid">
<ul class="nav navbar-nav" style="margin-top:0px;">
<li class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo" target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">
<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
<td><a href="/full_news.php?id=67970&lang=1" style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=67970&lang=2" style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=67970&lang=3" title="English" style="color:#fff;">Eng</a></td>
</tr></table>
</li>
</ul>
<form action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
 <i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
<form action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
</div>
</nav>



<div class="container-fluid" style="padding-top:5px;">
<div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">
<a href="/"><img src="images/arminfo3.jpg" width="160" alt="Arminfo.info" /></a>
</div>
<div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-4">
<a href='https://bit.ly/3pCPodj' target='_blank'><img src='banners/20211230090430.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
</div>


<nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
<span class="button-label">Arminfo</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar">
<ul class="nav navbar-nav">
<li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>
</ul>
</div>
</div>
</nav>


<nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
<span class="button-label">Finport</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar2">
<ul class="nav navbar-nav" style="margin-left:0px;">
<li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>
</ul>
</div>
</div>
</nav>

<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>
</header>
<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
<div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg' style='width:96%;margin:8px;'><table class='table table-hover'><tr><td style='border-top:none;'><img src="https://arminfo.info/mcgallery/20220225105921.jpg" alt="Алихан Смаилов принял участие в работе заседания Евразийского межправительственного совета в Нур-Султане" class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;" /><a href='https://arminfo.info/full_news2.php?id=67910&amp;lang=2'>Алихан Смаилов принял участие в работе заседания Евразийского межправительственного совета в Нур-Султане</a></td></tr></table></div>
</div><iframe width="300" height="200" src="https://www.youtube.com/embed/akmK017yFgA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
<div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20220301020304.jpg" alt="IDBank. выпущенные несколько дней назад драмовые облигации были размещены досрочно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67972&amp;lang=2'>IDBank. выпущенные несколько дней назад драмовые облигации были размещены досрочно</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220301015832.jpg" alt="Верховный лидер Ирана: Украина стала жертвой американской антикризисной политики" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67971&amp;lang=2'>Верховный лидер Ирана: Украина стала жертвой американской антикризисной политики</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201113085250.jpg" alt="Президент Арцаха созвал заседание Совета безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67970&amp;lang=2'>Президент Арцаха созвал заседание Совета безопасности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210301112453.jpg" alt="Генеральный прокурор РА провел совещание в Военной прокуратуре" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67969&amp;lang=2'>Генеральный прокурор РА провел совещание в Военной прокуратуре</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220301012715.jpg" alt="Украина отзывает посла из Грузии для консультаций" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67968&amp;lang=2'>Украина отзывает посла из Грузии для консультаций</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220301012159.jpg" alt="Эксперт: Чем дальше, тем сложнее будет найти решение, хоть как-то устраивающее Москву" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67967&amp;lang=2'>Эксперт: Чем дальше, тем сложнее будет найти решение, хоть как-то устраивающее Москву</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220301012004.jpg" alt="Глава МИД Армении на встрече с президентом МККК подчеркнул необходимость беспрепятственного въезда международных структур в Нагорный Карабах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67966&amp;lang=2'>Глава МИД Армении на встрече с президентом МККК подчеркнул необходимость беспрепятственного въезда международных структур в Нагорный Карабах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220301011520.jpg" alt="Канада заинтересована в реализации совместных программ в Армении: Спецпосланник Оттавы в ЕС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67965&amp;lang=2'>Канада заинтересована в реализации совместных программ в Армении: Спецпосланник Оттавы в ЕС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201120020154.jpg" alt="Президент Арцаха провел совещание, посвященное программе господдержки по выполнению кредитных обязательств" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67964&amp;lang=2'>Президент Арцаха провел совещание, посвященное программе господдержки по выполнению кредитных обязательств</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220223113349.jpg" alt="Денис Автономов не считает возможным сценарий превращения Украины в полигон боевых действий между Россией и Западом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67963&amp;lang=2'>Денис Автономов не считает возможным сценарий превращения Украины в полигон боевых действий между Россией и Западом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220223110154.jpg" alt="Временный поверенный в делах Украины отказался проводить параллели между событиями вокруг Украины и 44-дневной войной в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67962&amp;lang=2'>Временный поверенный в делах Украины отказался проводить параллели между событиями вокруг Украины и 44-дневной войной в зоне карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210722075119.jpg" alt="Политик: Имеет место новый раздел Европы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67961&amp;lang=2'>Политик: Имеет место новый раздел Европы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171205022324Без-имени-1.jpg" alt="Евросоюз запустил в Армении новую программу <ЕС для окружающей среды: данные водных ресурсов и окружающей среды>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67960&amp;lang=2'>Евросоюз запустил в Армении новую программу <ЕС для окружающей среды: данные водных ресурсов и окружающей среды></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180914053806.jpg" alt="Никол Пашинян провел телефонный разговор с Эммануэлем Макроном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67959&amp;lang=2'>Никол Пашинян провел телефонный разговор с Эммануэлем Макроном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319090444.jpg" alt="" Гражданский договор" не включил в повестку пленарного заседания проект заявления, осуждающий т.н. "Шушинскую декларацию"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67958&amp;lang=2'>"Гражданский договор" не включил в повестку пленарного заседания проект заявления, осуждающий т.н. "Шушинскую декларацию"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220301074334.jpg" alt="Правящее большинство НС выступило против установления Дня памяти жертв погромов мирного населения в селе Марага Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67957&amp;lang=2'>Правящее большинство НС выступило против установления Дня памяти жертв погромов мирного населения в селе Марага Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180525051713gruzia.jpg" alt="Посольство Армении информирует граждан об изменении правил въезда на территорию Грузии - ряд требований отменены" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67956&amp;lang=2'>Посольство Армении информирует граждан об изменении правил въезда на территорию Грузии - ряд требований отменены</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200326105317.jpg" alt="Число активных случаев коронавируса в Армении за неделю сократилось на 42,4% до 7 150" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67955&amp;lang=2'>Число активных случаев коронавируса в Армении за неделю сократилось на 42,4% до 7 150</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220301073624.jpg" alt="В Женеве открылась выставка, посвященнaя 30-летию членства Армении в ООН" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67954&amp;lang=2'>В Женеве открылась выставка, посвященнaя 30-летию членства Армении в ООН</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220301073512.jpg" alt="Арарат Мирзоян и Татьяна Валовая обсудили гуманитарную ситуацию в  Арцахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67953&amp;lang=2'>Арарат Мирзоян и Татьяна Валовая обсудили гуманитарную ситуацию в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171011020214Без-имени-1.jpg" alt="Турция предупредила все прибрежные и не прибрежные страны о недопустимости прохода военных кораблей через проливы Босфор и Дарданелл" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67952&amp;lang=2'>Турция предупредила все прибрежные и не прибрежные страны о недопустимости прохода военных кораблей через проливы Босфор и Дарданелл</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123074916.jpg" alt="Глава МИД Армении: Народ Нагорного Карабаха не должен подвергаться дискриминации по признаку происхождения, политических или иных убеждений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67951&amp;lang=2'>Глава МИД Армении: Народ Нагорного Карабаха не должен подвергаться дискриминации по признаку происхождения, политических или иных убеждений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Армения и Франция видят необходимость в открытии представительства Французского агентства развития в РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67950&amp;lang=2'>Армения и Франция видят необходимость в открытии представительства Французского агентства развития в РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190314101903.jpg" alt="Спецпосланник Канады в Европе провел встречи с парламентскими силами Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67949&amp;lang=2'>Спецпосланник Канады в Европе провел встречи с парламентскими силами Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171115125357Без-имени-1.jpg" alt="Парламентарии Армении и России обсудили ситуацию в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67948&amp;lang=2'>Парламентарии Армении и России обсудили ситуацию в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170216042817Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67947&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200129103454.jpg" alt="Минздрав: В Армении 82,3% тяжело переносящих коронавирусную болезнь граждан - невакцинированы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67946&amp;lang=2'>Минздрав: В Армении 82,3% тяжело переносящих коронавирусную болезнь граждан - невакцинированы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930015238.jpg" alt="СНБ Арцаха работает над повышением уровня безопасности Аскеранского района" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67945&amp;lang=2'>СНБ Арцаха работает над повышением уровня безопасности Аскеранского района</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180207053632kurenie zapret.jpg" alt="В Армении с 15 марта вводится запрет на курение в помещениях общественного питания" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67944&amp;lang=2'>В Армении с 15 марта вводится запрет на курение в помещениях общественного питания</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220228010516.jpg" alt="Правительство Грузии с осторожностью относится к теме закрытия воздушного пространства для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67943&amp;lang=2'>Правительство Грузии с осторожностью относится к теме закрытия воздушного пространства для России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170216121230Без-имени-1.jpg" alt="В Минздраве Арцаха отчитались о рождаемости в 2021 году" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67942&amp;lang=2'>В Минздраве Арцаха отчитались о рождаемости в 2021 году</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220228120754.jpg" alt="Камо Кочунц временно возглавит Генеральный штаб Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67941&amp;lang=2'>Камо Кочунц временно возглавит Генеральный штаб Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220228105155.jpg" alt="ЦБ РА: У Банка ВТБ (Армения) достаточно капитала и ликвидности для выполнения всех своих обязательств" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67940&amp;lang=2'>ЦБ РА: У Банка ВТБ (Армения) достаточно капитала и ликвидности для выполнения всех своих обязательств</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220228104247.jpg" alt="Глава МИД Армении указал важность осуществления международными организациями гуммиссий в Арцахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67939&amp;lang=2'>Глава МИД Армении указал важность осуществления международными организациями гуммиссий в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200227010522.jpg" alt="Гарибашвили объяснил отказ Грузии присоединиться к санкциям против России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67938&amp;lang=2'>Гарибашвили объяснил отказ Грузии присоединиться к санкциям против России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201020081839.jpg" alt="Дашнакцакан: Нет отдельной повестки Карабаха, Диаспоры и Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67937&amp;lang=2'>Дашнакцакан: Нет отдельной повестки Карабаха, Диаспоры и Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181218113544.jpg" alt="ААА: Игнорирование международным сообществом погромов армян в Сумгаите предоставили Азербайджану карт-бланш на продолжение антиармянской риторики" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67936&amp;lang=2'>ААА: Игнорирование международным сообществом погромов армян в Сумгаите предоставили Азербайджану карт-бланш на продолжение антиармянской риторики</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123093151.jpg" alt="Аналитик: Украина - геополитическое продолжение 44-х дневной войны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67935&amp;lang=2'>Аналитик: Украина - геополитическое продолжение 44-х дневной войны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180923094322.jpg" alt="Посол США в Армении выразила поддержку временному поверенному в делах Украины" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67934&amp;lang=2'>Посол США в Армении выразила поддержку временному поверенному в делах Украины</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190411115001.jpg" alt="В Беларуси успешно провели Конституционный референдум" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67933&amp;lang=2'>В Беларуси успешно провели Конституционный референдум</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200204094035.jpg" alt="За сутки в Армении подтвердилось 139 случаев заражения коронавирсом, выздоровело  837 человек" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67932&amp;lang=2'>За сутки в Армении подтвердилось 139 случаев заражения коронавирсом, выздоровело  837 человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180615012558Без-имени-1.jpg" alt="Агван Овсепян останется под арестом. Обвинение дополнено" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67931&amp;lang=2'>Агван Овсепян останется под арестом. Обвинение дополнено</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190109032509.jpg" alt="Дорожная полиция Армении провела рейды в областях: Выявлено 5289 нарушителей ПДД" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67930&amp;lang=2'>Дорожная полиция Армении провела рейды в областях: Выявлено 5289 нарушителей ПДД</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210125081158.jpg" alt="Эксперт: Украина демонстрирует факт формирования трехполярного мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67929&amp;lang=2'>Эксперт: Украина демонстрирует факт формирования трехполярного мира</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220228093013.jpg" alt="Этапы развития Cъезда лидеров мировых и традиционных религий" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67928&amp;lang=2'>Этапы развития Cъезда лидеров мировых и традиционных религий</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220227084759.jpg" alt="В Ереване прошла Акция солидарности с Украиной" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67927&amp;lang=2'>В Ереване прошла Акция солидарности с Украиной</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190227015856.jpg" alt="МИД Армении выступил с заявлением по случаю 34-й годовщины армянских погромов в Сумгаите" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67926&amp;lang=2'>МИД Армении выступил с заявлением по случаю 34-й годовщины армянских погромов в Сумгаите</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211012050214.jpg" alt="Премьер-министр Пашинян провел телефонный разговор с Владимиром Путиным" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67925&amp;lang=2'>Премьер-министр Пашинян провел телефонный разговор с Владимиром Путиным</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220227052535.jpg" alt="Состоялось очередное заседание Консультативного собрания с участием премьер-министра и руководителей внепарламентских политических сил" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67924&amp;lang=2'>Состоялось очередное заседание Консультативного собрания с участием премьер-министра и руководителей внепарламентских политических сил</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190411064903.jpg" alt="Глава МИД Турции заверил, что Анкара продолжит выполнять конвенцию Монтре без двойных стандартов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67923&amp;lang=2'>Глава МИД Турции заверил, что Анкара продолжит выполнять конвенцию Монтре без двойных стандартов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190206022526.jpg" alt="Россия с 14 марта увеличивает число авиарейсов с 16 странами, в том числе Арменией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67922&amp;lang=2'>Россия с 14 марта увеличивает число авиарейсов с 16 странами, в том числе Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200420105604.jpg" alt="За сутки 631 новый случай и 20 смертей: Картина COVID в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67921&amp;lang=2'>За сутки 631 новый случай и 20 смертей: Картина COVID в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Первый посол Франции в Армении награждена Орденом Дружбы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67920&amp;lang=2'>Первый посол Франции в Армении награждена Орденом Дружбы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220226045645.jfif" alt="Восточная Европа предоставила безвизовый " коридор" гражданам Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67919&amp;lang=2'>Восточная Европа предоставила безвизовый "коридор" гражданам Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930022149.jpg" alt="Москва: Подписание декларации между Азербайджаном и Россией не создает проблем для российского союзничества перед Арменией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67918&amp;lang=2'>Москва: Подписание декларации между Азербайджаном и Россией не создает проблем для российского союзничества перед Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180412085953svetr.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67917&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220225050628.jpg" alt="Состоялась встреча министров обороны РА и РФ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67916&amp;lang=2'>Состоялась встреча министров обороны РА и РФ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220225012244.jpg" alt="МИД: граждан РА нет среди пострадавших в результате военных действий, протекающих на территории Украины" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67915&amp;lang=2'>МИД: граждан РА нет среди пострадавших в результате военных действий, протекающих на территории Украины</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220224064402.jpg" alt="Владимир Путин через Си Цзиньпина сообщил о готовности приступить к переговорам с Украиной" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67914&amp;lang=2'>Владимир Путин через Си Цзиньпина сообщил о готовности приступить к переговорам с Украиной</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170325034027Без-имени-1.jpg" alt="Европейские государства намерены выразить демарш Армении в связи с отсутствием реакции на события вокруг Украины" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67913&amp;lang=2'>Европейские государства намерены выразить демарш Армении в связи с отсутствием реакции на события вокруг Украины</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div><a href='https://www.idram.am/cashlesspayments?search=&thematicid=0&filterby=3' target='_blank'><img src='banners/20211020120442.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20211012111630.gif' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br />

<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<span id="top100_widget"></span>


<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
</div>
<div class="col-sm-12 col-md-7">
<div class="full_news">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br />
<div class="sharethis-inline-share-buttons"></div>

<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Вторник, 1 Марта 2022 17:40</div><a href='news_by_author.php?auth=44&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Марианна Мкртчян</a><h1 class='article_title'>Президент Арцаха созвал заседание Совета безопасности</h1><img src='mcgallery/20201113085250.jpg' alt='Президент Арцаха созвал заседание Совета безопасности' class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style='' margin:15px;margin-right:20px;float:left' /><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Президент Республики Арцах Араик Арутюнян созвал заседание Совета безопасности.</p>
<p>Как сообщает пресс-служба главы НКР, были обсуждены внешние и внутренние вызовы, стоящие перед Арцахом, равно как и вопросы, связанные с процессами, происходящими на международной арене и в регионе. Уточнены дальнейшие действия и программы.</p>
</div></div>
<div class="col-sm-12 visible-xs-block visible-sm-block">
<br /><div class="panel panel-default">
<div class="panel-heading">Лента новостей</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20220301020304.jpg" alt="IDBank. выпущенные несколько дней назад драмовые облигации были размещены досрочно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67972&amp;lang=2'>IDBank. выпущенные несколько дней назад драмовые облигации были размещены досрочно</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220301015832.jpg" alt="Верховный лидер Ирана: Украина стала жертвой американской антикризисной политики" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67971&amp;lang=2'>Верховный лидер Ирана: Украина стала жертвой американской антикризисной политики</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201113085250.jpg" alt="Президент Арцаха созвал заседание Совета безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67970&amp;lang=2'>Президент Арцаха созвал заседание Совета безопасности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210301112453.jpg" alt="Генеральный прокурор РА провел совещание в Военной прокуратуре" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67969&amp;lang=2'>Генеральный прокурор РА провел совещание в Военной прокуратуре</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220301012715.jpg" alt="Украина отзывает посла из Грузии для консультаций" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67968&amp;lang=2'>Украина отзывает посла из Грузии для консультаций</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220301012159.jpg" alt="Эксперт: Чем дальше, тем сложнее будет найти решение, хоть как-то устраивающее Москву" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67967&amp;lang=2'>Эксперт: Чем дальше, тем сложнее будет найти решение, хоть как-то устраивающее Москву</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220301012004.jpg" alt="Глава МИД Армении на встрече с президентом МККК подчеркнул необходимость беспрепятственного въезда международных структур в Нагорный Карабах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67966&amp;lang=2'>Глава МИД Армении на встрече с президентом МККК подчеркнул необходимость беспрепятственного въезда международных структур в Нагорный Карабах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220301011520.jpg" alt="Канада заинтересована в реализации совместных программ в Армении: Спецпосланник Оттавы в ЕС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67965&amp;lang=2'>Канада заинтересована в реализации совместных программ в Армении: Спецпосланник Оттавы в ЕС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201120020154.jpg" alt="Президент Арцаха провел совещание, посвященное программе господдержки по выполнению кредитных обязательств" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67964&amp;lang=2'>Президент Арцаха провел совещание, посвященное программе господдержки по выполнению кредитных обязательств</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220223113349.jpg" alt="Денис Автономов не считает возможным сценарий превращения Украины в полигон боевых действий между Россией и Западом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67963&amp;lang=2'>Денис Автономов не считает возможным сценарий превращения Украины в полигон боевых действий между Россией и Западом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220223110154.jpg" alt="Временный поверенный в делах Украины отказался проводить параллели между событиями вокруг Украины и 44-дневной войной в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67962&amp;lang=2'>Временный поверенный в делах Украины отказался проводить параллели между событиями вокруг Украины и 44-дневной войной в зоне карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210722075119.jpg" alt="Политик: Имеет место новый раздел Европы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67961&amp;lang=2'>Политик: Имеет место новый раздел Европы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171205022324Без-имени-1.jpg" alt="Евросоюз запустил в Армении новую программу <ЕС для окружающей среды: данные водных ресурсов и окружающей среды>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67960&amp;lang=2'>Евросоюз запустил в Армении новую программу <ЕС для окружающей среды: данные водных ресурсов и окружающей среды></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180914053806.jpg" alt="Никол Пашинян провел телефонный разговор с Эммануэлем Макроном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67959&amp;lang=2'>Никол Пашинян провел телефонный разговор с Эммануэлем Макроном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319090444.jpg" alt="" Гражданский договор" не включил в повестку пленарного заседания проект заявления, осуждающий т.н. "Шушинскую декларацию"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67958&amp;lang=2'>"Гражданский договор" не включил в повестку пленарного заседания проект заявления, осуждающий т.н. "Шушинскую декларацию"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220301074334.jpg" alt="Правящее большинство НС выступило против установления Дня памяти жертв погромов мирного населения в селе Марага Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67957&amp;lang=2'>Правящее большинство НС выступило против установления Дня памяти жертв погромов мирного населения в селе Марага Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180525051713gruzia.jpg" alt="Посольство Армении информирует граждан об изменении правил въезда на территорию Грузии - ряд требований отменены" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67956&amp;lang=2'>Посольство Армении информирует граждан об изменении правил въезда на территорию Грузии - ряд требований отменены</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200326105317.jpg" alt="Число активных случаев коронавируса в Армении за неделю сократилось на 42,4% до 7 150" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67955&amp;lang=2'>Число активных случаев коронавируса в Армении за неделю сократилось на 42,4% до 7 150</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220301073624.jpg" alt="В Женеве открылась выставка, посвященнaя 30-летию членства Армении в ООН" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67954&amp;lang=2'>В Женеве открылась выставка, посвященнaя 30-летию членства Армении в ООН</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220301073512.jpg" alt="Арарат Мирзоян и Татьяна Валовая обсудили гуманитарную ситуацию в  Арцахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67953&amp;lang=2'>Арарат Мирзоян и Татьяна Валовая обсудили гуманитарную ситуацию в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171011020214Без-имени-1.jpg" alt="Турция предупредила все прибрежные и не прибрежные страны о недопустимости прохода военных кораблей через проливы Босфор и Дарданелл" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67952&amp;lang=2'>Турция предупредила все прибрежные и не прибрежные страны о недопустимости прохода военных кораблей через проливы Босфор и Дарданелл</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123074916.jpg" alt="Глава МИД Армении: Народ Нагорного Карабаха не должен подвергаться дискриминации по признаку происхождения, политических или иных убеждений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67951&amp;lang=2'>Глава МИД Армении: Народ Нагорного Карабаха не должен подвергаться дискриминации по признаку происхождения, политических или иных убеждений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Армения и Франция видят необходимость в открытии представительства Французского агентства развития в РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67950&amp;lang=2'>Армения и Франция видят необходимость в открытии представительства Французского агентства развития в РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190314101903.jpg" alt="Спецпосланник Канады в Европе провел встречи с парламентскими силами Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67949&amp;lang=2'>Спецпосланник Канады в Европе провел встречи с парламентскими силами Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171115125357Без-имени-1.jpg" alt="Парламентарии Армении и России обсудили ситуацию в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67948&amp;lang=2'>Парламентарии Армении и России обсудили ситуацию в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170216042817Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67947&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200129103454.jpg" alt="Минздрав: В Армении 82,3% тяжело переносящих коронавирусную болезнь граждан - невакцинированы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67946&amp;lang=2'>Минздрав: В Армении 82,3% тяжело переносящих коронавирусную болезнь граждан - невакцинированы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930015238.jpg" alt="СНБ Арцаха работает над повышением уровня безопасности Аскеранского района" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67945&amp;lang=2'>СНБ Арцаха работает над повышением уровня безопасности Аскеранского района</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180207053632kurenie zapret.jpg" alt="В Армении с 15 марта вводится запрет на курение в помещениях общественного питания" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67944&amp;lang=2'>В Армении с 15 марта вводится запрет на курение в помещениях общественного питания</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220228010516.jpg" alt="Правительство Грузии с осторожностью относится к теме закрытия воздушного пространства для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67943&amp;lang=2'>Правительство Грузии с осторожностью относится к теме закрытия воздушного пространства для России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170216121230Без-имени-1.jpg" alt="В Минздраве Арцаха отчитались о рождаемости в 2021 году" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67942&amp;lang=2'>В Минздраве Арцаха отчитались о рождаемости в 2021 году</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220228120754.jpg" alt="Камо Кочунц временно возглавит Генеральный штаб Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67941&amp;lang=2'>Камо Кочунц временно возглавит Генеральный штаб Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220228105155.jpg" alt="ЦБ РА: У Банка ВТБ (Армения) достаточно капитала и ликвидности для выполнения всех своих обязательств" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67940&amp;lang=2'>ЦБ РА: У Банка ВТБ (Армения) достаточно капитала и ликвидности для выполнения всех своих обязательств</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220228104247.jpg" alt="Глава МИД Армении указал важность осуществления международными организациями гуммиссий в Арцахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67939&amp;lang=2'>Глава МИД Армении указал важность осуществления международными организациями гуммиссий в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200227010522.jpg" alt="Гарибашвили объяснил отказ Грузии присоединиться к санкциям против России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67938&amp;lang=2'>Гарибашвили объяснил отказ Грузии присоединиться к санкциям против России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201020081839.jpg" alt="Дашнакцакан: Нет отдельной повестки Карабаха, Диаспоры и Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67937&amp;lang=2'>Дашнакцакан: Нет отдельной повестки Карабаха, Диаспоры и Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181218113544.jpg" alt="ААА: Игнорирование международным сообществом погромов армян в Сумгаите предоставили Азербайджану карт-бланш на продолжение антиармянской риторики" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67936&amp;lang=2'>ААА: Игнорирование международным сообществом погромов армян в Сумгаите предоставили Азербайджану карт-бланш на продолжение антиармянской риторики</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123093151.jpg" alt="Аналитик: Украина - геополитическое продолжение 44-х дневной войны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67935&amp;lang=2'>Аналитик: Украина - геополитическое продолжение 44-х дневной войны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180923094322.jpg" alt="Посол США в Армении выразила поддержку временному поверенному в делах Украины" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67934&amp;lang=2'>Посол США в Армении выразила поддержку временному поверенному в делах Украины</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190411115001.jpg" alt="В Беларуси успешно провели Конституционный референдум" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67933&amp;lang=2'>В Беларуси успешно провели Конституционный референдум</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200204094035.jpg" alt="За сутки в Армении подтвердилось 139 случаев заражения коронавирсом, выздоровело  837 человек" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67932&amp;lang=2'>За сутки в Армении подтвердилось 139 случаев заражения коронавирсом, выздоровело  837 человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180615012558Без-имени-1.jpg" alt="Агван Овсепян останется под арестом. Обвинение дополнено" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67931&amp;lang=2'>Агван Овсепян останется под арестом. Обвинение дополнено</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190109032509.jpg" alt="Дорожная полиция Армении провела рейды в областях: Выявлено 5289 нарушителей ПДД" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67930&amp;lang=2'>Дорожная полиция Армении провела рейды в областях: Выявлено 5289 нарушителей ПДД</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210125081158.jpg" alt="Эксперт: Украина демонстрирует факт формирования трехполярного мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67929&amp;lang=2'>Эксперт: Украина демонстрирует факт формирования трехполярного мира</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220228093013.jpg" alt="Этапы развития Cъезда лидеров мировых и традиционных религий" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67928&amp;lang=2'>Этапы развития Cъезда лидеров мировых и традиционных религий</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220227084759.jpg" alt="В Ереване прошла Акция солидарности с Украиной" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67927&amp;lang=2'>В Ереване прошла Акция солидарности с Украиной</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190227015856.jpg" alt="МИД Армении выступил с заявлением по случаю 34-й годовщины армянских погромов в Сумгаите" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67926&amp;lang=2'>МИД Армении выступил с заявлением по случаю 34-й годовщины армянских погромов в Сумгаите</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211012050214.jpg" alt="Премьер-министр Пашинян провел телефонный разговор с Владимиром Путиным" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67925&amp;lang=2'>Премьер-министр Пашинян провел телефонный разговор с Владимиром Путиным</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220227052535.jpg" alt="Состоялось очередное заседание Консультативного собрания с участием премьер-министра и руководителей внепарламентских политических сил" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67924&amp;lang=2'>Состоялось очередное заседание Консультативного собрания с участием премьер-министра и руководителей внепарламентских политических сил</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190411064903.jpg" alt="Глава МИД Турции заверил, что Анкара продолжит выполнять конвенцию Монтре без двойных стандартов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67923&amp;lang=2'>Глава МИД Турции заверил, что Анкара продолжит выполнять конвенцию Монтре без двойных стандартов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190206022526.jpg" alt="Россия с 14 марта увеличивает число авиарейсов с 16 странами, в том числе Арменией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67922&amp;lang=2'>Россия с 14 марта увеличивает число авиарейсов с 16 странами, в том числе Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200420105604.jpg" alt="За сутки 631 новый случай и 20 смертей: Картина COVID в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67921&amp;lang=2'>За сутки 631 новый случай и 20 смертей: Картина COVID в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Первый посол Франции в Армении награждена Орденом Дружбы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67920&amp;lang=2'>Первый посол Франции в Армении награждена Орденом Дружбы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220226045645.jfif" alt="Восточная Европа предоставила безвизовый " коридор" гражданам Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67919&amp;lang=2'>Восточная Европа предоставила безвизовый "коридор" гражданам Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930022149.jpg" alt="Москва: Подписание декларации между Азербайджаном и Россией не создает проблем для российского союзничества перед Арменией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67918&amp;lang=2'>Москва: Подписание декларации между Азербайджаном и Россией не создает проблем для российского союзничества перед Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180412085953svetr.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67917&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220225050628.jpg" alt="Состоялась встреча министров обороны РА и РФ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67916&amp;lang=2'>Состоялась встреча министров обороны РА и РФ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220225012244.jpg" alt="МИД: граждан РА нет среди пострадавших в результате военных действий, протекающих на территории Украины" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67915&amp;lang=2'>МИД: граждан РА нет среди пострадавших в результате военных действий, протекающих на территории Украины</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220224064402.jpg" alt="Владимир Путин через Си Цзиньпина сообщил о готовности приступить к переговорам с Украиной" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67914&amp;lang=2'>Владимир Путин через Си Цзиньпина сообщил о готовности приступить к переговорам с Украиной</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170325034027Без-имени-1.jpg" alt="Европейские государства намерены выразить демарш Армении в связи с отсутствием реакции на события вокруг Украины" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67913&amp;lang=2'>Европейские государства намерены выразить демарш Армении в связи с отсутствием реакции на события вокруг Украины</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div></div>
</div>
</div>
<div class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20211208124452.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=67967&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20220301012159.jpg" alt="Эксперт: Чем дальше, тем сложнее будет найти решение, хоть как-то устраивающее Москву" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Эксперт: Чем дальше, тем сложнее будет найти решение, хоть как-то устраивающее Москву</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=67961&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210722075119.jpg" alt="Политик: Имеет место новый раздел Европы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Политик: Имеет место новый раздел Европы</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=67935&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200123093151.jpg" alt="Аналитик: Украина - геополитическое продолжение 44-х дневной войны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Аналитик: Украина - геополитическое продолжение 44-х дневной войны</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=67929&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210125081158.jpg" alt="Эксперт: Украина демонстрирует факт формирования трехполярного мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Эксперт: Украина демонстрирует факт формирования трехполярного мира</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=67908&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200204093943.jpg" alt="Политолог: Россия предъявила Западу новый ультиматум" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Политолог: Россия предъявила Западу новый ультиматум</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</td></tr></table></div>
</div><div class="panel panel-default">
<div class="panel-heading">Комментируемые</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg" alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg" alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg" alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg" alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg" alt="МЧС Армении представило правила поведения в случае объявления " Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg" alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg" alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg" alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg" alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg" alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg" alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg" alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg" alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg" alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br />
</div>
<div style="clear:both;"></div>
<footer>
﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br />
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br />
Использование Материалов сайтов www.arminfo.am, www.arminfo.info, www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p>
<div style="float:right;margin-top:3px;">
</div>
<a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
<i class="fa fa-angle-double-up"></i>
</a>
</footer>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e53779338687fbb',m:'CySdRiZmJkdgbXXE38OlBgE5u9hGo.VblPk..VGTI8U-1646154217-0-AbtzK6Af6BiJyOWp5/5p1IK+gnDjNjGQzRnvfZGZLwspv2mv11Pv68uU0Wq4tXnXPSS0CJJFp0Dj45B86Z8hJuDu0GbjlJsP7eiJR347PmJzweTnLizZEioWeB+MjfuWkrDPk1aab3KTLzbCyRnnk0g=',s:[0xbd538056ac,0x79fa86a864],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>