
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Токаев возглавил Совет безопасности Казахстана</title>
<meta name="description" content="Arminfo: Токаев возглавил Совет безопасности Казахстана" />
<meta name="keywords" content="Arminfo: Токаев возглавил Совет безопасности Казахстана" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=67063&amp;lang=2" />
<meta property="og:title" content="Arminfo: Токаев возглавил Совет безопасности Казахстана" />
<meta property="og:description" content="Токаев возглавил Совет безопасности Казахстана" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20190415072324.jpg" />
<meta property="fb:app_id" content="1099488693503921" />
<link href="styles/style.css" rel="stylesheet" type="text/css" />
<script src="ajaxsbmt.js" type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
<link rel="stylesheet" href="./index_files/font-awesome.min.css">
<script src="./index_files/bootstrap.min.js.download"></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body>
<header>

<nav class="navbar navbar-inverse  navbar-custom">
<div class="container-fluid">
<ul class="nav navbar-nav" style="margin-top:0px;">
<li class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo" target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">
<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
<td><a href="/full_news.php?id=67063&lang=1" style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=67063&lang=2" style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=67063&lang=3" title="English" style="color:#fff;">Eng</a></td>
</tr></table>
</li>
</ul>
<form action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
<form action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
</div>
</nav>



<div class="container-fluid" style="padding-top:5px;">
<div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">
<a href="/"><img src="images/arminfo3.jpg" width="160" alt="Arminfo.info" /></a>
</div>
<div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-4">
<a href='https://bit.ly/3pCPodj' target='_blank'><img src='banners/20211230090430.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
</div>


<nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
<span class="button-label">Arminfo</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar">
<ul class="nav navbar-nav">
<li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>
</ul>
</div>
</div>
</nav>


<nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
<span class="button-label">Finport</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar2">
<ul class="nav navbar-nav" style="margin-left:0px;">
<li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>
</ul>
</div>
</div>
</nav>

<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>
</header>
<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
<div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg' style='width:96%;margin:8px;'><table class='table table-hover'><tr><td style='border-top:none;'><img src="https://arminfo.info/mcgallery/20190415072324.jpg" alt="Токаев возглавил Совет безопасности Казахстана" class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;" /><a href='https://arminfo.info/full_news2.php?id=67063&amp;lang=2'>Токаев возглавил Совет безопасности Казахстана</a></td></tr></table></div>
</div><iframe width="300" height="200" src="https://www.youtube.com/embed/akmK017yFgA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
<div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20211123091222.jpg" alt="Первая встреча спецпредставителей Армении и Турции состоится 14-ого января в Москве " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67064&amp;lang=2'>Первая встреча спецпредставителей Армении и Турции состоится 14-ого января в Москве </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191007061528.jpg" alt="Вагаршак Арутюнян назначен послом Армении в России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67062&amp;lang=2'>Вагаршак Арутюнян назначен послом Армении в России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200601114251.jpg" alt="Глава Минюста: Нельзя отказаться от идеи повышения зарплаты прокурорам, особенно занимающимся антикоррупционными делами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67061&amp;lang=2'>Глава Минюста: Нельзя отказаться от идеи повышения зарплаты прокурорам, особенно занимающимся антикоррупционными делами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Политолог: Дестабилизация Казахстана была ожидаемой" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67060&amp;lang=2'>Политолог: Дестабилизация Казахстана была ожидаемой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201015052609.jpg" alt="Мгер Григорян возглавит армяно-иранскую межправительственную комиссию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67059&amp;lang=2'>Мгер Григорян возглавит армяно-иранскую межправительственную комиссию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180130015650dddd.jpg" alt="Очередная рокировка Пашиняна: Из кресла главы комитета по управлению госимуществом в руководители общины Веды" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67058&amp;lang=2'>Очередная рокировка Пашиняна: Из кресла главы комитета по управлению госимуществом в руководители общины Веды</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210726100852.jpg" alt="Прогноз: Армяно-турецкий процесс совершенно необязательно должен завершиться дипотношениями" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67057&amp;lang=2'>Прогноз: Армяно-турецкий процесс совершенно необязательно должен завершиться дипотношениями</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180427061056Без-имени-1.jpg" alt="Комитет АРФД Соединенного Королевства отвергает начатую властями Армении и имеющую антиармянский характер нормализацию армяно-турецких отношений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67056&amp;lang=2'>Комитет АРФД Соединенного Королевства отвергает начатую властями Армении и имеющую антиармянский характер нормализацию армяно-турецких отношений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170502045840Без-имени-1.jpg" alt="С 1 января в Армении запрещается продажа отдельных видов полиэтиленовых пакетов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67055&amp;lang=2'>С 1 января в Армении запрещается продажа отдельных видов полиэтиленовых пакетов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200305122355.jpg" alt="Пашинян о сокращенных новогодних праздниках и антитабачном законодательстве" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67054&amp;lang=2'>Пашинян о сокращенных новогодних праздниках и антитабачном законодательстве</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211112092339.jpg" alt="Дипломат: Задачей Армении в текущей геополитической ситуации является любой ценой избежать новых человеческих и территориальных потерь" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67053&amp;lang=2'>Дипломат: Задачей Армении в текущей геополитической ситуации является любой ценой избежать новых человеческих и территориальных потерь</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171208024115IMG_8992.jpg" alt="Несколько футболистов Национальной сборной Армении получили отсрочку от службы в армии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67052&amp;lang=2'>Несколько футболистов Национальной сборной Армении получили отсрочку от службы в армии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170522035553DSC_0713.jpg" alt="Два депутата от <Гражданского договора> складывают мандаты" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67051&amp;lang=2'>Два депутата от <Гражданского договора> складывают мандаты</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200511092551.jpg" alt="Омбудсмен: Заявления некоторых армянских чиновников узаконили азербайджанские преступные деяния в отношении населения Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67050&amp;lang=2'>Омбудсмен: Заявления некоторых армянских чиновников узаконили азербайджанские преступные деяния в отношении населения Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200203094945.jpg" alt="В Армении на утро 5 января проведено 5164 теста на коронавирус и выявлено 129 новых случаев заражения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67049&amp;lang=2'>В Армении на утро 5 января проведено 5164 теста на коронавирус и выявлено 129 новых случаев заражения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210802034235.jpg" alt="ЮКЖД завершила 2021 год со спадом грузоперевозок при росте числа пассажиров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67047&amp;lang=2'>ЮКЖД завершила 2021 год со спадом грузоперевозок при росте числа пассажиров</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180412085953svetr.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67046&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220104115451.jpg" alt="Определены новые направления сотрудничества Tуркменистана и ВОЗ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67045&amp;lang=2'>Определены новые направления сотрудничества Tуркменистана и ВОЗ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200410121926.jpg" alt="За сутки в Армении подтверждено 90 новых случаев коронавируса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67044&amp;lang=2'>За сутки в Армении подтверждено 90 новых случаев коронавируса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210429072220.jpg" alt="Блинкен и Чавушоглу обсудили процесс нормализации отношений между Турции и Арменией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67043&amp;lang=2'>Блинкен и Чавушоглу обсудили процесс нормализации отношений между Турции и Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220104114819.jpg" alt="Полиция заблокировала вход в администрацию Вардениса, новому мэру пришлось приносить присягу прямо на улице" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67042&amp;lang=2'>Полиция заблокировала вход в администрацию Вардениса, новому мэру пришлось приносить присягу прямо на улице</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210922073113.jpg" alt="Армения одобрила применение " Спутник Лайт" в качестве бустерной дозы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67041&amp;lang=2'>Армения одобрила применение "Спутник Лайт" в качестве бустерной дозы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123093151.jpg" alt="Аналитик: Пашинян подтверждает готовность реализовать выдвинутые перед ним требования" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67040&amp;lang=2'>Аналитик: Пашинян подтверждает готовность реализовать выдвинутые перед ним требования</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190311034049.jpg" alt="Прогноз: Если Ереван не инициирует процессы по признанию Арцаха,  говорить за столом переговоров нам будет практически нечего" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67039&amp;lang=2'>Прогноз: Если Ереван не инициирует процессы по признанию Арцаха, говорить за столом переговоров нам будет практически нечего</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222062227Без-имени-1.jpg" alt="СК: по делу о смерти солдата-срочника арестован его сослуживец" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67038&amp;lang=2'>СК: по делу о смерти солдата-срочника арестован его сослуживец</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200610025017.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67037&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Франция продолжит действовать для установления мира и стабильности в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67036&amp;lang=2'>Франция продолжит действовать для установления мира и стабильности в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180526034354Без-имени-1.jpg" alt="Следствие по делу Тарона Маргаряна завершено: направлено ходатайство в Генпрокуратуру для утверждения обвинительного заключения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67035&amp;lang=2'>Следствие по делу Тарона Маргаряна завершено: направлено ходатайство в Генпрокуратуру для утверждения обвинительного заключения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170221043242Без-имени-1.jpg" alt="Политолог: Документов по Арцаху с существенными расхождениями с мадридскими принципами не существует  " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67034&amp;lang=2'>Политолог: Документов по Арцаху с существенными расхождениями с мадридскими принципами не существует  </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="Никол Пашинян и Эбрахим Раиси обсудили дальнейшее развитие армяно-иранских отношений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67033&amp;lang=2'>Никол Пашинян и Эбрахим Раиси обсудили дальнейшее развитие армяно-иранских отношений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170220123341Без-имени-1.jpg" alt="Польша приняла председательство в ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67032&amp;lang=2'>Польша приняла председательство в ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210726123743.jpg" alt="В Армении вакцинировалось от коронавируса свыше 714 тыс.  человек" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67031&amp;lang=2'>В Армении вакцинировалось от коронавируса свыше 714 тыс.  человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200325040221.jpg" alt="За сутки в Армении подтвердилось 29 новых случаев заражения коронавирусом, выздоровело 140 человек" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67030&amp;lang=2'>За сутки в Армении подтвердилось 29 новых случаев заражения коронавирусом, выздоровело 140 человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211126120640.jpg" alt="МИД РФ: Разблокирование коммуникаций на Южном Кавказе - одно из важнейших направлений работ по нормализации армяно-азербайджанских отношений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67029&amp;lang=2'>МИД РФ: Разблокирование коммуникаций на Южном Кавказе - одно из важнейших направлений работ по нормализации армяно-азербайджанских отношений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211230024110.jpg" alt="Клиенты Банка ВТБ (Армения) премиум сегмента будут обслуживаться в новом офисе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67027&amp;lang=2'>Клиенты Банка ВТБ (Армения) премиум сегмента будут обслуживаться в новом офисе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930071934.jpg" alt="Никол Пашинян получает поздравительные послания от глав различных стран и международных организаций по случаю Нового года и Рождества Христова" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67026&amp;lang=2'>Никол Пашинян получает поздравительные послания от глав различных стран и международных организаций по случаю Нового года и Рождества Христова</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170426041837Без-имени-1.jpg" alt="" Репортеры без границ" осудили принятие закона "О медиа" в Азербайджане" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67025&amp;lang=2'>"Репортеры без границ" осудили принятие закона "О медиа" в Азербайджане</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201031124624.jpg" alt="В Москве рассказали кто будет координировать процесс возвращения внутренне перемещенных лиц и беженцев на территорию Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67024&amp;lang=2'>В Москве рассказали кто будет координировать процесс возвращения внутренне перемещенных лиц и беженцев на территорию Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201020081839.jpg" alt="Вице-спикер парламента: Происходящее на заседании Совета старейшин Вардениса не имеет ничего общего с поведением правого государства и демократией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67023&amp;lang=2'>Вице-спикер парламента: Происходящее на заседании Совета старейшин Вардениса не имеет ничего общего с поведением правого государства и демократией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930022149.jpg" alt="Захарова: Нормализация отношений между Ереваном и Анкарой  способствовали бы оздоровлению общей обстановки в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67022&amp;lang=2'>Захарова: Нормализация отношений между Ереваном и Анкарой способствовали бы оздоровлению общей обстановки в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211227023049.jpg" alt="В Турции решили указать армянской диаспоре какие вопросы нужно продвигать, а какие нет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67021&amp;lang=2'>В Турции решили указать армянской диаспоре какие вопросы нужно продвигать, а какие нет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170227011650Без-имени-1.jpg" alt="Армия обороны Арцаха вынуждена опровергать очередную дезинформацию Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67020&amp;lang=2'>Армия обороны Арцаха вынуждена опровергать очередную дезинформацию Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211230104154.jpg" alt="GeoProMining организовала праздник для детей проходящих лечение в Гематологическом центре им. Еоляна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67019&amp;lang=2'>GeoProMining организовала праздник для детей проходящих лечение в Гематологическом центре им. Еоляна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180426072857Без-имени-1.jpg" alt="Захарова: Встреча общественников Армении и Азербайджана достигла своей цели" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67018&amp;lang=2'>Захарова: Встреча общественников Армении и Азербайджана достигла своей цели</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180316115419pasport.jpg" alt="Гражданам, не имеющим идентификационную карту, паспорта будут выдаваться сроком действия 2 года" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67017&amp;lang=2'>Гражданам, не имеющим идентификационную карту, паспорта будут выдаваться сроком действия 2 года</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170402110558Без-имени-3.jpg" alt="Для 43 % респондентов в Армении приемлемым вариантов урегулирования карабахского конфликта является независимость Арцаха вместе с Гадрутом и Шуши" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67015&amp;lang=2'>Для 43 % респондентов в Армении приемлемым вариантов урегулирования карабахского конфликта является независимость Арцаха вместе с Гадрутом и Шуши</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201120061626.jpg" alt="В Армении 36,6% населения ожидают военной помощи от России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67014&amp;lang=2'>В Армении 36,6% населения ожидают военной помощи от России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200416014446.jpg" alt="Мнение граждан Армении по эффективности мер, предпринимаемых Минздравом в борьбе с коронавирусом разделилось" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67013&amp;lang=2'>Мнение граждан Армении по эффективности мер, предпринимаемых Минздравом в борьбе с коронавирусом разделилось</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200113013350.jpg" alt="Эксперт: 9-й пункт ноябрьского заявления - бомба замедленного действия под Арменией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67012&amp;lang=2'>Эксперт: 9-й пункт ноябрьского заявления - бомба замедленного действия под Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171004122045Без-имени-1.jpg" alt="Госдеп США призывает к полному и скорейшему освобождению всех оставшихся военнопленных" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67011&amp;lang=2'>Госдеп США призывает к полному и скорейшему освобождению всех оставшихся военнопленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200203094945.jpg" alt="За сутки в Армении подтвердилось 89 новых случаев заражения коронавирусом, выздоровело 196 человек" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67010&amp;lang=2'>За сутки в Армении подтвердилось 89 новых случаев заражения коронавирусом, выздоровело 196 человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210125081158.jpg" alt="Эксперт: В законе " О национальной обороне" США не удалось восстановить 907-ую резолюцию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67009&amp;lang=2'>Эксперт: В законе "О национальной обороне" США не удалось восстановить 907-ую резолюцию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200406035159.jpg" alt="Правительство готово взять на себя ответственность за принятие решений, но не все и не всегда зависит от нас: Никол Пашинян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67008&amp;lang=2'>Правительство готово взять на себя ответственность за принятие решений, но не все и не всегда зависит от нас: Никол Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200717065550.jpg" alt="Никол Пашинян провел телефонный разговор с Михаилом Мишустиным" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67007&amp;lang=2'>Никол Пашинян провел телефонный разговор с Михаилом Мишустиным</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210414122516.jpg" alt="В 2021 году Армения на международной арене укрепила репутацию демократической страны - Пашинян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67006&amp;lang=2'>В 2021 году Армения на международной арене укрепила репутацию демократической страны - Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180923094322.jpg" alt="Линн Трейси: США продолжат работать с Арменией во имя лучшего будущего" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67005&amp;lang=2'>Линн Трейси: США продолжат работать с Арменией во имя лучшего будущего</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211230085132.jpg" alt="В Израиле генеральный прокурор подал в суд на производителя дронов, которые использовались Азербайджаном против Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67004&amp;lang=2'>В Израиле генеральный прокурор подал в суд на производителя дронов, которые использовались Азербайджаном против Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180307032239photo.jpg" alt="Путин внес в Госдуму законопроект о российском гражданстве" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67003&amp;lang=2'>Путин внес в Госдуму законопроект о российском гражданстве</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211229034925.jpg" alt="Археологические находки из Шуши выставлены в музее <Эребуни>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67002&amp;lang=2'>Археологические находки из Шуши выставлены в музее <Эребуни></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211229033337.jpg" alt="Азербайджан вернул 5-х армянских военнопленных" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67001&amp;lang=2'>Азербайджан вернул 5-х армянских военнопленных</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div><a href='https://www.idram.am/cashlesspayments?search=&thematicid=0&filterby=3' target='_blank'><img src='banners/20211020120442.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20211012111630.gif' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://www.eabr.org' target='_blank'><img src='banners/20211112023704.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br />

<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<span id="top100_widget"></span>


<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
</div>
<div class="col-sm-12 col-md-7">
<div class="full_news">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br />
<div class="sharethis-inline-share-buttons"></div>

<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Среда, 5 Января 2022 18:18</div><h2 style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'></h2><h1 class='article_title'>Токаев возглавил Совет безопасности Казахстана</h1><img src='mcgallery/20190415072324.jpg' alt='Токаев возглавил Совет безопасности Казахстана' class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style='' margin:15px;margin-right:20px;float:left' /><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.&nbsp;Президент Казахстана Касым-Жомарт Токаев в обращении к нации, которое показали центральные телеканалы страны, заявил, что возглавит Совет безопасности республики. Ранее эту должность занимал бывший президент Нурсултан Назарбаев.<br />
<br />
По словам Токаева, принятых на фоне массовых протестов мер недостаточно. Президент считает, что за беспорядками стоят &laquo;финансово мотивированные заговорщики&raquo;, у которых есть &laquo;тщательно продуманный план&raquo;.<br />
<br />
&laquo;Поэтому я как глава государства и с сегодняшнего дня председатель Совета безопасности намерен действовать максимально жестко&raquo;,&nbsp;&mdash; заявил Токаев.<br />
<br />
Он также опроверг данные о своем бегстве. &laquo;Что&nbsp;бы ни было, я буду находиться в столице. &lt;...&gt; В скором времени я выступлю с новыми предложениями по политической трансформации Казахстана. Я остаюсь на прежней позиции последовательных реформ&raquo;,&nbsp;&mdash; сказал президент.</p>
</div></div>
<div class="col-sm-12 visible-xs-block visible-sm-block">
<br /><div class="panel panel-default">
<div class="panel-heading">Лента новостей</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20211123091222.jpg" alt="Первая встреча спецпредставителей Армении и Турции состоится 14-ого января в Москве " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67064&amp;lang=2'>Первая встреча спецпредставителей Армении и Турции состоится 14-ого января в Москве </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191007061528.jpg" alt="Вагаршак Арутюнян назначен послом Армении в России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67062&amp;lang=2'>Вагаршак Арутюнян назначен послом Армении в России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200601114251.jpg" alt="Глава Минюста: Нельзя отказаться от идеи повышения зарплаты прокурорам, особенно занимающимся антикоррупционными делами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67061&amp;lang=2'>Глава Минюста: Нельзя отказаться от идеи повышения зарплаты прокурорам, особенно занимающимся антикоррупционными делами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Политолог: Дестабилизация Казахстана была ожидаемой" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67060&amp;lang=2'>Политолог: Дестабилизация Казахстана была ожидаемой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201015052609.jpg" alt="Мгер Григорян возглавит армяно-иранскую межправительственную комиссию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67059&amp;lang=2'>Мгер Григорян возглавит армяно-иранскую межправительственную комиссию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180130015650dddd.jpg" alt="Очередная рокировка Пашиняна: Из кресла главы комитета по управлению госимуществом в руководители общины Веды" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67058&amp;lang=2'>Очередная рокировка Пашиняна: Из кресла главы комитета по управлению госимуществом в руководители общины Веды</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210726100852.jpg" alt="Прогноз: Армяно-турецкий процесс совершенно необязательно должен завершиться дипотношениями" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67057&amp;lang=2'>Прогноз: Армяно-турецкий процесс совершенно необязательно должен завершиться дипотношениями</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180427061056Без-имени-1.jpg" alt="Комитет АРФД Соединенного Королевства отвергает начатую властями Армении и имеющую антиармянский характер нормализацию армяно-турецких отношений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67056&amp;lang=2'>Комитет АРФД Соединенного Королевства отвергает начатую властями Армении и имеющую антиармянский характер нормализацию армяно-турецких отношений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170502045840Без-имени-1.jpg" alt="С 1 января в Армении запрещается продажа отдельных видов полиэтиленовых пакетов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67055&amp;lang=2'>С 1 января в Армении запрещается продажа отдельных видов полиэтиленовых пакетов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200305122355.jpg" alt="Пашинян о сокращенных новогодних праздниках и антитабачном законодательстве" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67054&amp;lang=2'>Пашинян о сокращенных новогодних праздниках и антитабачном законодательстве</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211112092339.jpg" alt="Дипломат: Задачей Армении в текущей геополитической ситуации является любой ценой избежать новых человеческих и территориальных потерь" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67053&amp;lang=2'>Дипломат: Задачей Армении в текущей геополитической ситуации является любой ценой избежать новых человеческих и территориальных потерь</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171208024115IMG_8992.jpg" alt="Несколько футболистов Национальной сборной Армении получили отсрочку от службы в армии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67052&amp;lang=2'>Несколько футболистов Национальной сборной Армении получили отсрочку от службы в армии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170522035553DSC_0713.jpg" alt="Два депутата от <Гражданского договора> складывают мандаты" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67051&amp;lang=2'>Два депутата от <Гражданского договора> складывают мандаты</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200511092551.jpg" alt="Омбудсмен: Заявления некоторых армянских чиновников узаконили азербайджанские преступные деяния в отношении населения Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67050&amp;lang=2'>Омбудсмен: Заявления некоторых армянских чиновников узаконили азербайджанские преступные деяния в отношении населения Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200203094945.jpg" alt="В Армении на утро 5 января проведено 5164 теста на коронавирус и выявлено 129 новых случаев заражения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67049&amp;lang=2'>В Армении на утро 5 января проведено 5164 теста на коронавирус и выявлено 129 новых случаев заражения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210802034235.jpg" alt="ЮКЖД завершила 2021 год со спадом грузоперевозок при росте числа пассажиров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67047&amp;lang=2'>ЮКЖД завершила 2021 год со спадом грузоперевозок при росте числа пассажиров</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180412085953svetr.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67046&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220104115451.jpg" alt="Определены новые направления сотрудничества Tуркменистана и ВОЗ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67045&amp;lang=2'>Определены новые направления сотрудничества Tуркменистана и ВОЗ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200410121926.jpg" alt="За сутки в Армении подтверждено 90 новых случаев коронавируса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67044&amp;lang=2'>За сутки в Армении подтверждено 90 новых случаев коронавируса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210429072220.jpg" alt="Блинкен и Чавушоглу обсудили процесс нормализации отношений между Турции и Арменией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67043&amp;lang=2'>Блинкен и Чавушоглу обсудили процесс нормализации отношений между Турции и Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20220104114819.jpg" alt="Полиция заблокировала вход в администрацию Вардениса, новому мэру пришлось приносить присягу прямо на улице" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67042&amp;lang=2'>Полиция заблокировала вход в администрацию Вардениса, новому мэру пришлось приносить присягу прямо на улице</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210922073113.jpg" alt="Армения одобрила применение " Спутник Лайт" в качестве бустерной дозы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67041&amp;lang=2'>Армения одобрила применение "Спутник Лайт" в качестве бустерной дозы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123093151.jpg" alt="Аналитик: Пашинян подтверждает готовность реализовать выдвинутые перед ним требования" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67040&amp;lang=2'>Аналитик: Пашинян подтверждает готовность реализовать выдвинутые перед ним требования</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190311034049.jpg" alt="Прогноз: Если Ереван не инициирует процессы по признанию Арцаха,  говорить за столом переговоров нам будет практически нечего" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67039&amp;lang=2'>Прогноз: Если Ереван не инициирует процессы по признанию Арцаха, говорить за столом переговоров нам будет практически нечего</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222062227Без-имени-1.jpg" alt="СК: по делу о смерти солдата-срочника арестован его сослуживец" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67038&amp;lang=2'>СК: по делу о смерти солдата-срочника арестован его сослуживец</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200610025017.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67037&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Франция продолжит действовать для установления мира и стабильности в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67036&amp;lang=2'>Франция продолжит действовать для установления мира и стабильности в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180526034354Без-имени-1.jpg" alt="Следствие по делу Тарона Маргаряна завершено: направлено ходатайство в Генпрокуратуру для утверждения обвинительного заключения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67035&amp;lang=2'>Следствие по делу Тарона Маргаряна завершено: направлено ходатайство в Генпрокуратуру для утверждения обвинительного заключения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170221043242Без-имени-1.jpg" alt="Политолог: Документов по Арцаху с существенными расхождениями с мадридскими принципами не существует  " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67034&amp;lang=2'>Политолог: Документов по Арцаху с существенными расхождениями с мадридскими принципами не существует  </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="Никол Пашинян и Эбрахим Раиси обсудили дальнейшее развитие армяно-иранских отношений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67033&amp;lang=2'>Никол Пашинян и Эбрахим Раиси обсудили дальнейшее развитие армяно-иранских отношений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170220123341Без-имени-1.jpg" alt="Польша приняла председательство в ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67032&amp;lang=2'>Польша приняла председательство в ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210726123743.jpg" alt="В Армении вакцинировалось от коронавируса свыше 714 тыс.  человек" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67031&amp;lang=2'>В Армении вакцинировалось от коронавируса свыше 714 тыс.  человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200325040221.jpg" alt="За сутки в Армении подтвердилось 29 новых случаев заражения коронавирусом, выздоровело 140 человек" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67030&amp;lang=2'>За сутки в Армении подтвердилось 29 новых случаев заражения коронавирусом, выздоровело 140 человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211126120640.jpg" alt="МИД РФ: Разблокирование коммуникаций на Южном Кавказе - одно из важнейших направлений работ по нормализации армяно-азербайджанских отношений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67029&amp;lang=2'>МИД РФ: Разблокирование коммуникаций на Южном Кавказе - одно из важнейших направлений работ по нормализации армяно-азербайджанских отношений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211230024110.jpg" alt="Клиенты Банка ВТБ (Армения) премиум сегмента будут обслуживаться в новом офисе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67027&amp;lang=2'>Клиенты Банка ВТБ (Армения) премиум сегмента будут обслуживаться в новом офисе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930071934.jpg" alt="Никол Пашинян получает поздравительные послания от глав различных стран и международных организаций по случаю Нового года и Рождества Христова" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67026&amp;lang=2'>Никол Пашинян получает поздравительные послания от глав различных стран и международных организаций по случаю Нового года и Рождества Христова</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170426041837Без-имени-1.jpg" alt="" Репортеры без границ" осудили принятие закона "О медиа" в Азербайджане" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67025&amp;lang=2'>"Репортеры без границ" осудили принятие закона "О медиа" в Азербайджане</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201031124624.jpg" alt="В Москве рассказали кто будет координировать процесс возвращения внутренне перемещенных лиц и беженцев на территорию Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67024&amp;lang=2'>В Москве рассказали кто будет координировать процесс возвращения внутренне перемещенных лиц и беженцев на территорию Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201020081839.jpg" alt="Вице-спикер парламента: Происходящее на заседании Совета старейшин Вардениса не имеет ничего общего с поведением правого государства и демократией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67023&amp;lang=2'>Вице-спикер парламента: Происходящее на заседании Совета старейшин Вардениса не имеет ничего общего с поведением правого государства и демократией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930022149.jpg" alt="Захарова: Нормализация отношений между Ереваном и Анкарой  способствовали бы оздоровлению общей обстановки в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67022&amp;lang=2'>Захарова: Нормализация отношений между Ереваном и Анкарой способствовали бы оздоровлению общей обстановки в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211227023049.jpg" alt="В Турции решили указать армянской диаспоре какие вопросы нужно продвигать, а какие нет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67021&amp;lang=2'>В Турции решили указать армянской диаспоре какие вопросы нужно продвигать, а какие нет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170227011650Без-имени-1.jpg" alt="Армия обороны Арцаха вынуждена опровергать очередную дезинформацию Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67020&amp;lang=2'>Армия обороны Арцаха вынуждена опровергать очередную дезинформацию Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211230104154.jpg" alt="GeoProMining организовала праздник для детей проходящих лечение в Гематологическом центре им. Еоляна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67019&amp;lang=2'>GeoProMining организовала праздник для детей проходящих лечение в Гематологическом центре им. Еоляна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180426072857Без-имени-1.jpg" alt="Захарова: Встреча общественников Армении и Азербайджана достигла своей цели" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67018&amp;lang=2'>Захарова: Встреча общественников Армении и Азербайджана достигла своей цели</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180316115419pasport.jpg" alt="Гражданам, не имеющим идентификационную карту, паспорта будут выдаваться сроком действия 2 года" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67017&amp;lang=2'>Гражданам, не имеющим идентификационную карту, паспорта будут выдаваться сроком действия 2 года</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170402110558Без-имени-3.jpg" alt="Для 43 % респондентов в Армении приемлемым вариантов урегулирования карабахского конфликта является независимость Арцаха вместе с Гадрутом и Шуши" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67015&amp;lang=2'>Для 43 % респондентов в Армении приемлемым вариантов урегулирования карабахского конфликта является независимость Арцаха вместе с Гадрутом и Шуши</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201120061626.jpg" alt="В Армении 36,6% населения ожидают военной помощи от России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67014&amp;lang=2'>В Армении 36,6% населения ожидают военной помощи от России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200416014446.jpg" alt="Мнение граждан Армении по эффективности мер, предпринимаемых Минздравом в борьбе с коронавирусом разделилось" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67013&amp;lang=2'>Мнение граждан Армении по эффективности мер, предпринимаемых Минздравом в борьбе с коронавирусом разделилось</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200113013350.jpg" alt="Эксперт: 9-й пункт ноябрьского заявления - бомба замедленного действия под Арменией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67012&amp;lang=2'>Эксперт: 9-й пункт ноябрьского заявления - бомба замедленного действия под Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171004122045Без-имени-1.jpg" alt="Госдеп США призывает к полному и скорейшему освобождению всех оставшихся военнопленных" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67011&amp;lang=2'>Госдеп США призывает к полному и скорейшему освобождению всех оставшихся военнопленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200203094945.jpg" alt="За сутки в Армении подтвердилось 89 новых случаев заражения коронавирусом, выздоровело 196 человек" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67010&amp;lang=2'>За сутки в Армении подтвердилось 89 новых случаев заражения коронавирусом, выздоровело 196 человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210125081158.jpg" alt="Эксперт: В законе " О национальной обороне" США не удалось восстановить 907-ую резолюцию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67009&amp;lang=2'>Эксперт: В законе "О национальной обороне" США не удалось восстановить 907-ую резолюцию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200406035159.jpg" alt="Правительство готово взять на себя ответственность за принятие решений, но не все и не всегда зависит от нас: Никол Пашинян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67008&amp;lang=2'>Правительство готово взять на себя ответственность за принятие решений, но не все и не всегда зависит от нас: Никол Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200717065550.jpg" alt="Никол Пашинян провел телефонный разговор с Михаилом Мишустиным" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67007&amp;lang=2'>Никол Пашинян провел телефонный разговор с Михаилом Мишустиным</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210414122516.jpg" alt="В 2021 году Армения на международной арене укрепила репутацию демократической страны - Пашинян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67006&amp;lang=2'>В 2021 году Армения на международной арене укрепила репутацию демократической страны - Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180923094322.jpg" alt="Линн Трейси: США продолжат работать с Арменией во имя лучшего будущего" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67005&amp;lang=2'>Линн Трейси: США продолжат работать с Арменией во имя лучшего будущего</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211230085132.jpg" alt="В Израиле генеральный прокурор подал в суд на производителя дронов, которые использовались Азербайджаном против Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67004&amp;lang=2'>В Израиле генеральный прокурор подал в суд на производителя дронов, которые использовались Азербайджаном против Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180307032239photo.jpg" alt="Путин внес в Госдуму законопроект о российском гражданстве" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67003&amp;lang=2'>Путин внес в Госдуму законопроект о российском гражданстве</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211229034925.jpg" alt="Археологические находки из Шуши выставлены в музее <Эребуни>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67002&amp;lang=2'>Археологические находки из Шуши выставлены в музее <Эребуни></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211229033337.jpg" alt="Азербайджан вернул 5-х армянских военнопленных" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=67001&amp;lang=2'>Азербайджан вернул 5-х армянских военнопленных</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div></div>
</div>
</div>
<div class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20211208124452.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=67057&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210726100852.jpg" alt="Прогноз: Армяно-турецкий процесс совершенно необязательно должен завершиться дипотношениями" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Армяно-турецкий процесс совершенно необязательно должен завершиться дипотношениями</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=67053&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20211112092339.jpg" alt="Дипломат: Задачей Армении в текущей геополитической ситуации является любой ценой избежать новых человеческих и территориальных потерь" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Дипломат: Задачей Армении в текущей геополитической ситуации является любой ценой избежать новых человеческих и территориальных потерь</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=67040&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200123093151.jpg" alt="Аналитик: Пашинян подтверждает готовность реализовать выдвинутые перед ним требования" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Аналитик: Пашинян подтверждает готовность реализовать выдвинутые перед ним требования</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=67039&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190311034049.jpg" alt="Прогноз: Если Ереван не инициирует процессы по признанию Арцаха,  говорить за столом переговоров нам будет практически нечего" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Если Ереван не инициирует процессы по признанию Арцаха, говорить за столом переговоров нам будет практически нечего</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=67034&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170221043242Без-имени-1.jpg" alt="Политолог: Документов по Арцаху с существенными расхождениями с мадридскими принципами не существует  " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Политолог: Документов по Арцаху с существенными расхождениями с мадридскими принципами не существует  </a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</td></tr></table></div>
</div><div class="panel panel-default">
<div class="panel-heading">Комментируемые</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg" alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg" alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg" alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg" alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg" alt="МЧС Армении представило правила поведения в случае объявления " Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg" alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg" alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg" alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg" alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg" alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg" alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg" alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg" alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg" alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br />
</div>
<div style="clear:both;"></div>
<footer>
﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br />
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br />
Использование Материалов сайтов www.arminfo.am, www.arminfo.info, www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p>
<div style="float:right;margin-top:3px;">
</div>
<a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
<i class="fa fa-angle-double-up"></i>
</a>
</footer>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6c907a268a7f801e',m:'lrpEEHUgfN6GIV6oR9.d_NRRx3FI_GwaFUufSl_y.q4-1641425245-0-Accmy/Nudv6yeKz2nUvjArSXMiSbRvwijRNBM4hojUO5HfIGEfcSrIdY6MWOsuk3h17wTxi+mgZHCH3JrunEVGqSg1zbE166+UXdFAnUfo730S6AlIXsRJf7D43uNoSswaYZ+pNpCEA2k2k0wvH1LMU=',s:[0x150fd27f97,0x5313700c62],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>