
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Мастерство изготовления дутара и искусство бахши включены в репрезентативный список нематериального культурного наследи</title>
<meta name="description" content="Arminfo: Мастерство изготовления дутара и искусство бахши включены в репрезентативный список нематериального культурного наследи" />
<meta name="keywords" content="Arminfo: Мастерство изготовления дутара и искусство бахши включены в репрезентативный список нематериального культурного наследи" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=66783&amp;lang=2" />
<meta property="og:title" content="Arminfo: Мастерство изготовления дутара и искусство бахши включены в репрезентативный список нематериального культурного наследи" />
<meta property="og:description" content="Мастерство изготовления дутара и искусство бахши включены в репрезентативный список нематериального культурного наследи" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20211217090845.jpg" />
<meta property="fb:app_id" content="1099488693503921" />
<link href="styles/style.css" rel="stylesheet" type="text/css" />
<script src="ajaxsbmt.js" type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
<link rel="stylesheet" href="./index_files/font-awesome.min.css">
<script src="./index_files/bootstrap.min.js.download"></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body>
<header>

<nav class="navbar navbar-inverse  navbar-custom">
<div class="container-fluid">
<ul class="nav navbar-nav" style="margin-top:0px;">
<li class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo" target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">
<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
<td><a href="/full_news.php?id=66783&lang=1" style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=66783&lang=2" style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=66783&lang=3" title="English" style="color:#fff;">Eng</a></td>
</tr></table>
</li>
</ul>
<form action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
<form action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
</div>
</nav>



<div class="container-fluid" style="padding-top:5px;">
<div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">
<a href="/"><img src="images/arminfo3.jpg" width="160" alt="Arminfo.info" /></a>
</div>
<div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-4">
<a href='https://bit.ly/3g7vMJa' target='_blank'><img src='banners/20210817124012.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
</div>


<nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
<span class="button-label">Arminfo</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar">
<ul class="nav navbar-nav">
<li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>
</ul>
</div>
</div>
</nav>


<nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
<span class="button-label">Finport</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar2">
<ul class="nav navbar-nav" style="margin-left:0px;">
<li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>
</ul>
</div>
</div>
</nav>

<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>
</header>
<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
<div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg' style='width:96%;margin:8px;'><table class='table table-hover'><tr><td style='border-top:none;'><img src="https://arminfo.info/mcgallery/20170524014024Без-имени-1.jpg" alt="Пашинян в телеграмме Токаеву и Назарбаеву ко Дню независимости Казахстана выразил уверенность в дальнейшем развитии сотрудничества" class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;" /><a href='https://arminfo.info/full_news2.php?id=66772&amp;lang=2'>Пашинян в телеграмме Токаеву и Назарбаеву ко Дню независимости Казахстана выразил уверенность в дальнейшем развитии сотрудничества</a></td></tr></table></div>
</div><iframe width="300" height="200" src="https://www.youtube.com/embed/akmK017yFgA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
<div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20181025121240.jpg" alt="Межведомственная комиссия будет координировать работы по выполнению взятых на себя Республикой Армения международных обязательств" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66790&amp;lang=2'>Межведомственная комиссия будет координировать работы по выполнению взятых на себя Республикой Армения международных обязательств</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171004122045Без-имени-1.jpg" alt="Госдеп: США приветствуют встречу Пашинян-Алиев в Брюсселе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66789&amp;lang=2'>Госдеп: США приветствуют встречу Пашинян-Алиев в Брюсселе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171111015458Без-имени-1.jpg" alt="Выборы ректора ЕГУ прошли на фоне протеста студентов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66788&amp;lang=2'>Выборы ректора ЕГУ прошли на фоне протеста студентов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217100450.jpg" alt="Омбудсмен Армении: Появление вооруженных азербайджанских военных возле армянских сел участило случаи нарушения основополагающих прав мирных жителей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66787&amp;lang=2'>Омбудсмен Армении: Появление вооруженных азербайджанских военных возле армянских сел участило случаи нарушения основополагающих прав мирных жителей</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210120839.jpg" alt="Гагик Агаджанян: Строительство железной дороги через Мегри - чисто политический проект и в случае его реализации Армения окажется в полной транспортной изоляции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66786&amp;lang=2'>Гагик Агаджанян: Строительство железной дороги через Мегри - чисто политический проект и в случае его реализации Армения окажется в полной транспортной изоляции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217095941.jpg" alt="Доклад: Азербайджанский гуманизм в действии- 6 случаев обезглавливая армян, в том числе и женщин в ходе 44-дневной войны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66785&amp;lang=2'>Доклад: Азербайджанский гуманизм в действии- 6 случаев обезглавливая армян, в том числе и женщин в ходе 44-дневной войны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211123091222.jpg" alt="МИД Армении высказался по поводу предоставления Азербайджану статуса наблюдателя в ЕАЭС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66784&amp;lang=2'>МИД Армении высказался по поводу предоставления Азербайджану статуса наблюдателя в ЕАЭС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217090845.jpg" alt="Мастерство изготовления дутара и искусство бахши включены в репрезентативный список нематериального культурного наследи" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66783&amp;lang=2'>Мастерство изготовления дутара и искусство бахши включены в репрезентативный список нематериального культурного наследи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170227013805Без-имени-1.jpg" alt="Профильная комиссия НС одобрила выдвижение кандидата от власти на пост омбудсмена" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66782&amp;lang=2'>Профильная комиссия НС одобрила выдвижение кандидата от власти на пост омбудсмена</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217082353.jpg" alt="Политик: " 3+2" - закономерное продолжение процессов, требующих предельно серьезного подхода" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66781&amp;lang=2'>Политик: "3+2" - закономерное продолжение процессов, требующих предельно серьезного подхода</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217081732.jpg" alt="Историк: Геноцид армян был, есть и остается краеугольным камнем армяно-турецких проблем" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66780&amp;lang=2'>Историк: Геноцид армян был, есть и остается краеугольным камнем армяно-турецких проблем</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200511073805.jpg" alt="В Армении за сутки подтвердилось 193 новых случая заражения коронавирусом, выздоровело 510 человек" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66779&amp;lang=2'>В Армении за сутки подтвердилось 193 новых случая заражения коронавирусом, выздоровело 510 человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217080718.jpg" alt="Америабанк заключил новые кредитные договоры с компанией responsAbility и Глобальным фондом климатического партнерства на сумму 20 миллионов долларов США" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66778&amp;lang=2'>Америабанк заключил новые кредитные договоры с компанией responsAbility и Глобальным фондом климатического партнерства на сумму 20 миллионов долларов США</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217074721.jpg" alt="По версии World Travel Awards Армения признана ведущим местом всемирного наследия в 2021 году" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66777&amp;lang=2'>По версии World Travel Awards Армения признана ведущим местом всемирного наследия в 2021 году</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217074450.jpg" alt="Haberturk: Для оздоровления армяно-турецких отношений будет разработана трехэтапная дорожная карта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66776&amp;lang=2'>Haberturk: Для оздоровления армяно-турецких отношений будет разработана трехэтапная дорожная карта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201805051130454.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66775&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217073741.jpg" alt="Степан Галстян освобожден от должности замначальника Генштаба РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66774&amp;lang=2'>Степан Галстян освобожден от должности замначальника Генштаба РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200129105921.jpg" alt="Президент Армении и посол Китая обсудили вопросы двустороннего сотрудничества" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66773&amp;lang=2'>Президент Армении и посол Китая обсудили вопросы двустороннего сотрудничества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171016085335Без-имени-1.jpg" alt="Президент Армении и посол Беларуси затронули вопросы региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66771&amp;lang=2'>Президент Армении и посол Беларуси затронули вопросы региональной безопасности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201126024828.jpg" alt="Депутат: Прежде чем переходить к налаживанию отношений с Турцией необходимо решить вопрос с безопасностью" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66770&amp;lang=2'>Депутат: Прежде чем переходить к налаживанию отношений с Турцией необходимо решить вопрос с безопасностью</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180601050358Без-имени-1.jpg" alt="Секретарь Совбеза РА рассказал экспертам " Атлантического совета" о подходах Армении к разблокированию региона" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66769&amp;lang=2'>Секретарь Совбеза РА рассказал экспертам "Атлантического совета" о подходах Армении к разблокированию региона</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181010035654.jpg" alt="Айк Марутян обратился к жителям столицы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66768&amp;lang=2'>Айк Марутян обратился к жителям столицы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170203104558Без-имени-1.jpg" alt="Спекуляция на пустом месте или как в Баку хотят подняться в глазах Минска за счет декларативного заявления Восточного партнерства" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66767&amp;lang=2'>Спекуляция на пустом месте или как в Баку хотят подняться в глазах Минска за счет декларативного заявления Восточного партнерства</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201017070426.jpg" alt="Никол Пашинян проводит встречу с членами фракции <Мой шаг> Совета старейшин Еревана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66766&amp;lang=2'>Никол Пашинян проводит встречу с членами фракции <Мой шаг> Совета старейшин Еревана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201111115431.jpg" alt="Замглавы МИД РФ встретился с руководителями дипмиссий Азербайджана, Армении, Белоруссии, Казахстана, Киргизии, Таджикистана и Узбекистана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66765&amp;lang=2'>Замглавы МИД РФ встретился с руководителями дипмиссий Азербайджана, Армении, Белоруссии, Казахстана, Киргизии, Таджикистана и Узбекистана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170324045828Без-имени-1.jpg" alt="Мамикон Асланян будет арестован" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66764&amp;lang=2'>Мамикон Асланян будет арестован</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190423105057.jpg" alt="Айк Марутян и правящая политическая команда расходятся в политических взглядах:  Армен Галджян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66763&amp;lang=2'>Айк Марутян и правящая политическая команда расходятся в политических взглядах:  Армен Галджян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210109105050.jpg" alt="Омбудсмен Армении и постпред ПРООН обсудили проблемы жителей приграничных общин страны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66761&amp;lang=2'>Омбудсмен Армении и постпред ПРООН обсудили проблемы жителей приграничных общин страны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216113722.jpg" alt="" Крылья Татева" признана лучшей канатной дорогой 2021 года по версии World Travel Awards" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66760&amp;lang=2'>"Крылья Татева" признана лучшей канатной дорогой 2021 года по версии World Travel Awards</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216104049.jpg" alt="Команда звездного армянского футболиста готовится к напряженному отрезку сезона" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66759&amp;lang=2'>Команда звездного армянского футболиста готовится к напряженному отрезку сезона</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210722075318.jpg" alt="Прогноз: Ни Азербайджан, ни Турция никогда не станут членами ЕАЭС и ОДКБ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66758&amp;lang=2'>Прогноз: Ни Азербайджан, ни Турция никогда не станут членами ЕАЭС и ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210201065134.jpg" alt="Вице-премьер РФ: Идет активная работа по разблокировке транспортных коммуникаций на Южном Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66757&amp;lang=2'>Вице-премьер РФ: Идет активная работа по разблокировке транспортных коммуникаций на Южном Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216090713.jpg" alt="Защита Мaмикона Асланяна назвала незаконной уголовное преследование их подзащитного, претендующего на пост мэра Ванадзора" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66756&amp;lang=2'>Защита Мaмикона Асланяна назвала незаконной уголовное преследование их подзащитного, претендующего на пост мэра Ванадзора</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216081616.jpg" alt="Айк Марутян сообщил о намерении приобрести еще 100 новых автобусов и столько же лифтов для Еревана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66755&amp;lang=2'>Айк Марутян сообщил о намерении приобрести еще 100 новых автобусов и столько же лифтов для Еревана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216081404.jpg" alt="Пашинян представил детали договоренностей с Алиевым и заявил о перспективах успешного диалога с Анкарой" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66754&amp;lang=2'>Пашинян представил детали договоренностей с Алиевым и заявил о перспективах успешного диалога с Анкарой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200108093601.jpg" alt="Американское посольство в Армении рассказало о новых правилах въезда в США" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66753&amp;lang=2'>Американское посольство в Армении рассказало о новых правилах въезда в США</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210723105024.jpg" alt="Аналитик: Перспектива нормализации отношений с Турцией содержит как риски, так и специфичные возможности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66752&amp;lang=2'>Аналитик: Перспектива нормализации отношений с Турцией содержит как риски, так и специфичные возможности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201804220635111.jpg" alt="Евросоюз выделит 2,3 млрд евро в виде инвестиций странам " Восточного партнёрства"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66751&amp;lang=2'>Евросоюз выделит 2,3 млрд евро в виде инвестиций странам "Восточного партнёрства"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216075626.jpg" alt="В Анкаре назвали имя спецпредставителя Турции по нормализации отношений с Арменией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66750&amp;lang=2'>В Анкаре назвали имя спецпредставителя Турции по нормализации отношений с Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200306093656.jpg" alt="В Армении наблюдается тенденция снижения суточных темпов распространения коронавируса, при ускорении динамики выздоровевших" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66749&amp;lang=2'>В Армении наблюдается тенденция снижения суточных темпов распространения коронавируса, при ускорении динамики выздоровевших</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216073455.jpg" alt="Джейк Салливан назвал безответственным и провокационным передвижение  военных вблизи армяно-азербайджанской недемаркированной границы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66748&amp;lang=2'>Джейк Салливан назвал безответственным и провокационным передвижение военных вблизи армяно-азербайджанской недемаркированной границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216072904.jpg" alt="Пашинян и Анастасиадис обсудили вопросы развития сотрудничества между Арменией и Кипром" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66747&amp;lang=2'>Пашинян и Анастасиадис обсудили вопросы развития сотрудничества между Арменией и Кипром</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216072629.jpg" alt="" Мы никогда не оставим армян": в Брюсселе по инициативе президента Франции состоялась трехсторонняя встреча Пашиняна, Макрона и Алиева" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66746&amp;lang=2'>"Мы никогда не оставим армян": в Брюсселе по инициативе президента Франции состоялась трехсторонняя встреча Пашиняна, Макрона и Алиева</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216073137.jpg" alt="Ильхам Алиев назвал переговоры с Николом Пашиняном в Брюсселе конструктивными" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66745&amp;lang=2'>Ильхам Алиев назвал переговоры с Николом Пашиняном в Брюсселе конструктивными</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180730110634137214.jpg" alt="Фракция «Мой шаг» Совета старейшин Еревана намерена снять с поста мэра столицы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66744&amp;lang=2'>Фракция «Мой шаг» Совета старейшин Еревана намерена снять с поста мэра столицы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211215042436.jpg" alt="Кавказская «сковорода»: Россия между западным молотом и тюркской наковальней" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66743&amp;lang=2'>Кавказская «сковорода»: Россия между западным молотом и тюркской наковальней</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210409101148.jpg" alt="В Москве прокомментировали перспективы присоединения Азербайджана к ЕАЭС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66742&amp;lang=2'>В Москве прокомментировали перспективы присоединения Азербайджана к ЕАЭС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180426072857Без-имени-1.jpg" alt="Захарова о Брюссельской встрече: Россия приветствует прямые и продолжительные контакты между Азербайджаном и Арменией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66741&amp;lang=2'>Захарова о Брюссельской встрече: Россия приветствует прямые и продолжительные контакты между Азербайджаном и Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201031124624.jpg" alt="В Москве приветствуют демонстрируемый Анкарой и Ереваном настрой запустить двусторонний диалог" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66740&amp;lang=2'>В Москве приветствуют демонстрируемый Анкарой и Ереваном настрой запустить двусторонний диалог</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180302080406brusel.jpg" alt="В Брюсселе стартует 6-ой саммит Восточного партнерства: Беларусь не примет участие во встрече" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66739&amp;lang=2'>В Брюсселе стартует 6-ой саммит Восточного партнерства: Беларусь не примет участие во встрече</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211109013116.jpg" alt="Премьер-министры Армении и Словении отметили важность углубления отношений Армения-ЕС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66738&amp;lang=2'>Премьер-министры Армении и Словении отметили важность углубления отношений Армения-ЕС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="Генпрокурор Армении и глава Минюста Ирана обсудили актуальные вопросы правового сотрудничества между двумя странами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66737&amp;lang=2'>Генпрокурор Армении и глава Минюста Ирана обсудили актуальные вопросы правового сотрудничества между двумя странами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170522034031DSC_0713.jpg" alt="Правящая фракция провалила внеочередное заседание по вопросу делимитации и демаркации границы с Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66736&amp;lang=2'>Правящая фракция провалила внеочередное заседание по вопросу делимитации и демаркации границы с Азербайджаном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170624033459Без-имени-1.jpg" alt="Прогноз: Полноценной реализации " 3+3" ожидать не стоит" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66735&amp;lang=2'>Прогноз: Полноценной реализации "3+3" ожидать не стоит</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211215035153.jpg" alt="Майа Санду: Молдова заинтересована в углублении и укреплении отношений с Арменией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66734&amp;lang=2'>Майа Санду: Молдова заинтересована в углублении и укреплении отношений с Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211215012245.jpg" alt="Комиссия США по международной религиозной свободе выразила обеспокоенность в связи с ухудшением положения религиозных меньшинств в Турции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66733&amp;lang=2'>Комиссия США по международной религиозной свободе выразила обеспокоенность в связи с ухудшением положения религиозных меньшинств в Турции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200601114251.jpg" alt="Глава Минюста Армении рассказал Генсеку СЕ о грубых нарушениях Азербайджаном международного гуманитарного права в отношении армянских пленных" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66732&amp;lang=2'>Глава Минюста Армении рассказал Генсеку СЕ о грубых нарушениях Азербайджаном международного гуманитарного права в отношении армянских пленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180622082745korruptsiya.jpg" alt="Представитель ФБР: Активное сотрудничество в сфере противодействия коррупции остается одним из приоритетов правительства США" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66731&amp;lang=2'>Представитель ФБР: Активное сотрудничество в сфере противодействия коррупции остается одним из приоритетов правительства США</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211113094142.jpg" alt="Омбудсмен Арцаха: Жители общины Тагавард неоднократно поднимали вопрос о доступе на общинное кладбище, перешедшее под контроль Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66730&amp;lang=2'>Омбудсмен Арцаха: Жители общины Тагавард неоднократно поднимали вопрос о доступе на общинное кладбище, перешедшее под контроль Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161219022306Без-имени-1.jpg" alt="Сейран Оганян был вызван в прокуратуру в рамках процесса по конфискации имущества незаконного происхождения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66729&amp;lang=2'>Сейран Оганян был вызван в прокуратуру в рамках процесса по конфискации имущества незаконного происхождения</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div><a href='https://www.idram.am/cashlesspayments?search=&thematicid=0&filterby=3' target='_blank'><img src='banners/20211020120442.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20211012111630.gif' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://www.eabr.org' target='_blank'><img src='banners/20211112023704.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br />

<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<span id="top100_widget"></span>


<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
</div>
<div class="col-sm-12 col-md-7">
<div class="full_news">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br />
<div class="sharethis-inline-share-buttons"></div>

<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Пятница, 17 Декабря 2021 13:07</div><h2 style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'></h2><h1 class='article_title'>Мастерство изготовления дутара и искусство бахши включены в репрезентативный список нематериального культурного наследи</h1><img src='mcgallery/20211217090845.jpg' alt='Мастерство изготовления дутара и искусство бахши включены в репрезентативный список нематериального культурного наследи' class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style='' margin:15px;margin-right:20px;float:left' /><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Межправительственный комитет по охране нематериального культурного наследия ЮНЕСКО внес туркменское национальное мастерство изготовления дутара и искусство игры на нем в сопровождении пения в Репрезентативный список нематериального культурного наследия человечества.</p>
<p>Данное решение было единогласно принято в ходе 16-й сессии Межправительственного комитета Организации, проходящей в период с 13 по 18 декабря 2021 года в режиме онлайн.</p>
<p>Внесенная Правительством Туркменистана данная номинация успешно прошла окончательную экспертизу и тем самым пополнила перечень всемирного культурного достояния.</p>
<p>Как известно, в Репрезентативный список нематериального культурного наследия включают те традиции и формы самовыражения, которые представляют ценность для всего человечества. Испокон веков, дутар выступал неотъемлемой частью туркменской культуры и используется во всех основных жанрах туркменской музыки и пения.</p>
<p>Президент Гурбангулы Бердымухамедов в книге &laquo;Музыка мира, музыка дружбы и братства&raquo; указывая на уникальность дутара пишет, что &laquo;сегодня, в непростое с политической точки зрения время, мы выступаем в мире как нация, у которой в разуме с давних пор закрепилось понятие о том, что искусство берет верх над конфликтом, а дутар берет верх над оружием. Именно поэтому, когда я говорю слово &laquo;нейтралитет&raquo;, перед моими глазами оживает образ искусного Шукура-бахши с дутаром в руках&raquo;.</p>
</div></div>
<div class="col-sm-12 visible-xs-block visible-sm-block">
<br /><div class="panel panel-default">
<div class="panel-heading">Лента новостей</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20181025121240.jpg" alt="Межведомственная комиссия будет координировать работы по выполнению взятых на себя Республикой Армения международных обязательств" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66790&amp;lang=2'>Межведомственная комиссия будет координировать работы по выполнению взятых на себя Республикой Армения международных обязательств</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171004122045Без-имени-1.jpg" alt="Госдеп: США приветствуют встречу Пашинян-Алиев в Брюсселе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66789&amp;lang=2'>Госдеп: США приветствуют встречу Пашинян-Алиев в Брюсселе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171111015458Без-имени-1.jpg" alt="Выборы ректора ЕГУ прошли на фоне протеста студентов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66788&amp;lang=2'>Выборы ректора ЕГУ прошли на фоне протеста студентов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217100450.jpg" alt="Омбудсмен Армении: Появление вооруженных азербайджанских военных возле армянских сел участило случаи нарушения основополагающих прав мирных жителей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66787&amp;lang=2'>Омбудсмен Армении: Появление вооруженных азербайджанских военных возле армянских сел участило случаи нарушения основополагающих прав мирных жителей</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210120839.jpg" alt="Гагик Агаджанян: Строительство железной дороги через Мегри - чисто политический проект и в случае его реализации Армения окажется в полной транспортной изоляции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66786&amp;lang=2'>Гагик Агаджанян: Строительство железной дороги через Мегри - чисто политический проект и в случае его реализации Армения окажется в полной транспортной изоляции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217095941.jpg" alt="Доклад: Азербайджанский гуманизм в действии- 6 случаев обезглавливая армян, в том числе и женщин в ходе 44-дневной войны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66785&amp;lang=2'>Доклад: Азербайджанский гуманизм в действии- 6 случаев обезглавливая армян, в том числе и женщин в ходе 44-дневной войны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211123091222.jpg" alt="МИД Армении высказался по поводу предоставления Азербайджану статуса наблюдателя в ЕАЭС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66784&amp;lang=2'>МИД Армении высказался по поводу предоставления Азербайджану статуса наблюдателя в ЕАЭС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217090845.jpg" alt="Мастерство изготовления дутара и искусство бахши включены в репрезентативный список нематериального культурного наследи" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66783&amp;lang=2'>Мастерство изготовления дутара и искусство бахши включены в репрезентативный список нематериального культурного наследи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170227013805Без-имени-1.jpg" alt="Профильная комиссия НС одобрила выдвижение кандидата от власти на пост омбудсмена" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66782&amp;lang=2'>Профильная комиссия НС одобрила выдвижение кандидата от власти на пост омбудсмена</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217082353.jpg" alt="Политик: " 3+2" - закономерное продолжение процессов, требующих предельно серьезного подхода" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66781&amp;lang=2'>Политик: "3+2" - закономерное продолжение процессов, требующих предельно серьезного подхода</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217081732.jpg" alt="Историк: Геноцид армян был, есть и остается краеугольным камнем армяно-турецких проблем" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66780&amp;lang=2'>Историк: Геноцид армян был, есть и остается краеугольным камнем армяно-турецких проблем</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200511073805.jpg" alt="В Армении за сутки подтвердилось 193 новых случая заражения коронавирусом, выздоровело 510 человек" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66779&amp;lang=2'>В Армении за сутки подтвердилось 193 новых случая заражения коронавирусом, выздоровело 510 человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217080718.jpg" alt="Америабанк заключил новые кредитные договоры с компанией responsAbility и Глобальным фондом климатического партнерства на сумму 20 миллионов долларов США" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66778&amp;lang=2'>Америабанк заключил новые кредитные договоры с компанией responsAbility и Глобальным фондом климатического партнерства на сумму 20 миллионов долларов США</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217074721.jpg" alt="По версии World Travel Awards Армения признана ведущим местом всемирного наследия в 2021 году" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66777&amp;lang=2'>По версии World Travel Awards Армения признана ведущим местом всемирного наследия в 2021 году</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217074450.jpg" alt="Haberturk: Для оздоровления армяно-турецких отношений будет разработана трехэтапная дорожная карта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66776&amp;lang=2'>Haberturk: Для оздоровления армяно-турецких отношений будет разработана трехэтапная дорожная карта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201805051130454.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66775&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211217073741.jpg" alt="Степан Галстян освобожден от должности замначальника Генштаба РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66774&amp;lang=2'>Степан Галстян освобожден от должности замначальника Генштаба РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200129105921.jpg" alt="Президент Армении и посол Китая обсудили вопросы двустороннего сотрудничества" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66773&amp;lang=2'>Президент Армении и посол Китая обсудили вопросы двустороннего сотрудничества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171016085335Без-имени-1.jpg" alt="Президент Армении и посол Беларуси затронули вопросы региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66771&amp;lang=2'>Президент Армении и посол Беларуси затронули вопросы региональной безопасности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201126024828.jpg" alt="Депутат: Прежде чем переходить к налаживанию отношений с Турцией необходимо решить вопрос с безопасностью" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66770&amp;lang=2'>Депутат: Прежде чем переходить к налаживанию отношений с Турцией необходимо решить вопрос с безопасностью</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180601050358Без-имени-1.jpg" alt="Секретарь Совбеза РА рассказал экспертам " Атлантического совета" о подходах Армении к разблокированию региона" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66769&amp;lang=2'>Секретарь Совбеза РА рассказал экспертам "Атлантического совета" о подходах Армении к разблокированию региона</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181010035654.jpg" alt="Айк Марутян обратился к жителям столицы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66768&amp;lang=2'>Айк Марутян обратился к жителям столицы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170203104558Без-имени-1.jpg" alt="Спекуляция на пустом месте или как в Баку хотят подняться в глазах Минска за счет декларативного заявления Восточного партнерства" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66767&amp;lang=2'>Спекуляция на пустом месте или как в Баку хотят подняться в глазах Минска за счет декларативного заявления Восточного партнерства</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201017070426.jpg" alt="Никол Пашинян проводит встречу с членами фракции <Мой шаг> Совета старейшин Еревана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66766&amp;lang=2'>Никол Пашинян проводит встречу с членами фракции <Мой шаг> Совета старейшин Еревана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201111115431.jpg" alt="Замглавы МИД РФ встретился с руководителями дипмиссий Азербайджана, Армении, Белоруссии, Казахстана, Киргизии, Таджикистана и Узбекистана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66765&amp;lang=2'>Замглавы МИД РФ встретился с руководителями дипмиссий Азербайджана, Армении, Белоруссии, Казахстана, Киргизии, Таджикистана и Узбекистана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170324045828Без-имени-1.jpg" alt="Мамикон Асланян будет арестован" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66764&amp;lang=2'>Мамикон Асланян будет арестован</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190423105057.jpg" alt="Айк Марутян и правящая политическая команда расходятся в политических взглядах:  Армен Галджян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66763&amp;lang=2'>Айк Марутян и правящая политическая команда расходятся в политических взглядах:  Армен Галджян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210109105050.jpg" alt="Омбудсмен Армении и постпред ПРООН обсудили проблемы жителей приграничных общин страны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66761&amp;lang=2'>Омбудсмен Армении и постпред ПРООН обсудили проблемы жителей приграничных общин страны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216113722.jpg" alt="" Крылья Татева" признана лучшей канатной дорогой 2021 года по версии World Travel Awards" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66760&amp;lang=2'>"Крылья Татева" признана лучшей канатной дорогой 2021 года по версии World Travel Awards</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216104049.jpg" alt="Команда звездного армянского футболиста готовится к напряженному отрезку сезона" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66759&amp;lang=2'>Команда звездного армянского футболиста готовится к напряженному отрезку сезона</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210722075318.jpg" alt="Прогноз: Ни Азербайджан, ни Турция никогда не станут членами ЕАЭС и ОДКБ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66758&amp;lang=2'>Прогноз: Ни Азербайджан, ни Турция никогда не станут членами ЕАЭС и ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210201065134.jpg" alt="Вице-премьер РФ: Идет активная работа по разблокировке транспортных коммуникаций на Южном Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66757&amp;lang=2'>Вице-премьер РФ: Идет активная работа по разблокировке транспортных коммуникаций на Южном Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216090713.jpg" alt="Защита Мaмикона Асланяна назвала незаконной уголовное преследование их подзащитного, претендующего на пост мэра Ванадзора" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66756&amp;lang=2'>Защита Мaмикона Асланяна назвала незаконной уголовное преследование их подзащитного, претендующего на пост мэра Ванадзора</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216081616.jpg" alt="Айк Марутян сообщил о намерении приобрести еще 100 новых автобусов и столько же лифтов для Еревана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66755&amp;lang=2'>Айк Марутян сообщил о намерении приобрести еще 100 новых автобусов и столько же лифтов для Еревана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216081404.jpg" alt="Пашинян представил детали договоренностей с Алиевым и заявил о перспективах успешного диалога с Анкарой" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66754&amp;lang=2'>Пашинян представил детали договоренностей с Алиевым и заявил о перспективах успешного диалога с Анкарой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200108093601.jpg" alt="Американское посольство в Армении рассказало о новых правилах въезда в США" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66753&amp;lang=2'>Американское посольство в Армении рассказало о новых правилах въезда в США</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210723105024.jpg" alt="Аналитик: Перспектива нормализации отношений с Турцией содержит как риски, так и специфичные возможности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66752&amp;lang=2'>Аналитик: Перспектива нормализации отношений с Турцией содержит как риски, так и специфичные возможности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201804220635111.jpg" alt="Евросоюз выделит 2,3 млрд евро в виде инвестиций странам " Восточного партнёрства"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66751&amp;lang=2'>Евросоюз выделит 2,3 млрд евро в виде инвестиций странам "Восточного партнёрства"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216075626.jpg" alt="В Анкаре назвали имя спецпредставителя Турции по нормализации отношений с Арменией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66750&amp;lang=2'>В Анкаре назвали имя спецпредставителя Турции по нормализации отношений с Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200306093656.jpg" alt="В Армении наблюдается тенденция снижения суточных темпов распространения коронавируса, при ускорении динамики выздоровевших" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66749&amp;lang=2'>В Армении наблюдается тенденция снижения суточных темпов распространения коронавируса, при ускорении динамики выздоровевших</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216073455.jpg" alt="Джейк Салливан назвал безответственным и провокационным передвижение  военных вблизи армяно-азербайджанской недемаркированной границы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66748&amp;lang=2'>Джейк Салливан назвал безответственным и провокационным передвижение военных вблизи армяно-азербайджанской недемаркированной границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216072904.jpg" alt="Пашинян и Анастасиадис обсудили вопросы развития сотрудничества между Арменией и Кипром" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66747&amp;lang=2'>Пашинян и Анастасиадис обсудили вопросы развития сотрудничества между Арменией и Кипром</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216072629.jpg" alt="" Мы никогда не оставим армян": в Брюсселе по инициативе президента Франции состоялась трехсторонняя встреча Пашиняна, Макрона и Алиева" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66746&amp;lang=2'>"Мы никогда не оставим армян": в Брюсселе по инициативе президента Франции состоялась трехсторонняя встреча Пашиняна, Макрона и Алиева</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211216073137.jpg" alt="Ильхам Алиев назвал переговоры с Николом Пашиняном в Брюсселе конструктивными" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66745&amp;lang=2'>Ильхам Алиев назвал переговоры с Николом Пашиняном в Брюсселе конструктивными</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180730110634137214.jpg" alt="Фракция «Мой шаг» Совета старейшин Еревана намерена снять с поста мэра столицы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66744&amp;lang=2'>Фракция «Мой шаг» Совета старейшин Еревана намерена снять с поста мэра столицы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211215042436.jpg" alt="Кавказская «сковорода»: Россия между западным молотом и тюркской наковальней" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66743&amp;lang=2'>Кавказская «сковорода»: Россия между западным молотом и тюркской наковальней</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210409101148.jpg" alt="В Москве прокомментировали перспективы присоединения Азербайджана к ЕАЭС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66742&amp;lang=2'>В Москве прокомментировали перспективы присоединения Азербайджана к ЕАЭС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180426072857Без-имени-1.jpg" alt="Захарова о Брюссельской встрече: Россия приветствует прямые и продолжительные контакты между Азербайджаном и Арменией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66741&amp;lang=2'>Захарова о Брюссельской встрече: Россия приветствует прямые и продолжительные контакты между Азербайджаном и Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201031124624.jpg" alt="В Москве приветствуют демонстрируемый Анкарой и Ереваном настрой запустить двусторонний диалог" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66740&amp;lang=2'>В Москве приветствуют демонстрируемый Анкарой и Ереваном настрой запустить двусторонний диалог</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180302080406brusel.jpg" alt="В Брюсселе стартует 6-ой саммит Восточного партнерства: Беларусь не примет участие во встрече" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66739&amp;lang=2'>В Брюсселе стартует 6-ой саммит Восточного партнерства: Беларусь не примет участие во встрече</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211109013116.jpg" alt="Премьер-министры Армении и Словении отметили важность углубления отношений Армения-ЕС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66738&amp;lang=2'>Премьер-министры Армении и Словении отметили важность углубления отношений Армения-ЕС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="Генпрокурор Армении и глава Минюста Ирана обсудили актуальные вопросы правового сотрудничества между двумя странами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66737&amp;lang=2'>Генпрокурор Армении и глава Минюста Ирана обсудили актуальные вопросы правового сотрудничества между двумя странами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170522034031DSC_0713.jpg" alt="Правящая фракция провалила внеочередное заседание по вопросу делимитации и демаркации границы с Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66736&amp;lang=2'>Правящая фракция провалила внеочередное заседание по вопросу делимитации и демаркации границы с Азербайджаном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170624033459Без-имени-1.jpg" alt="Прогноз: Полноценной реализации " 3+3" ожидать не стоит" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66735&amp;lang=2'>Прогноз: Полноценной реализации "3+3" ожидать не стоит</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211215035153.jpg" alt="Майа Санду: Молдова заинтересована в углублении и укреплении отношений с Арменией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66734&amp;lang=2'>Майа Санду: Молдова заинтересована в углублении и укреплении отношений с Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211215012245.jpg" alt="Комиссия США по международной религиозной свободе выразила обеспокоенность в связи с ухудшением положения религиозных меньшинств в Турции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66733&amp;lang=2'>Комиссия США по международной религиозной свободе выразила обеспокоенность в связи с ухудшением положения религиозных меньшинств в Турции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200601114251.jpg" alt="Глава Минюста Армении рассказал Генсеку СЕ о грубых нарушениях Азербайджаном международного гуманитарного права в отношении армянских пленных" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66732&amp;lang=2'>Глава Минюста Армении рассказал Генсеку СЕ о грубых нарушениях Азербайджаном международного гуманитарного права в отношении армянских пленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180622082745korruptsiya.jpg" alt="Представитель ФБР: Активное сотрудничество в сфере противодействия коррупции остается одним из приоритетов правительства США" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66731&amp;lang=2'>Представитель ФБР: Активное сотрудничество в сфере противодействия коррупции остается одним из приоритетов правительства США</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211113094142.jpg" alt="Омбудсмен Арцаха: Жители общины Тагавард неоднократно поднимали вопрос о доступе на общинное кладбище, перешедшее под контроль Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66730&amp;lang=2'>Омбудсмен Арцаха: Жители общины Тагавард неоднократно поднимали вопрос о доступе на общинное кладбище, перешедшее под контроль Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161219022306Без-имени-1.jpg" alt="Сейран Оганян был вызван в прокуратуру в рамках процесса по конфискации имущества незаконного происхождения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=66729&amp;lang=2'>Сейран Оганян был вызван в прокуратуру в рамках процесса по конфискации имущества незаконного происхождения</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div></div>
</div>
</div>
<div class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20211208124452.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=66781&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20211217082353.jpg" alt="Политик: " 3+2" - закономерное продолжение процессов, требующих предельно серьезного подхода" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Политик: "3+2" - закономерное продолжение процессов, требующих предельно серьезного подхода</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=66780&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20211217081732.jpg" alt="Историк: Геноцид армян был, есть и остается краеугольным камнем армяно-турецких проблем" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Историк: Геноцид армян был, есть и остается краеугольным камнем армяно-турецких проблем</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=66758&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210722075318.jpg" alt="Прогноз: Ни Азербайджан, ни Турция никогда не станут членами ЕАЭС и ОДКБ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Ни Азербайджан, ни Турция никогда не станут членами ЕАЭС и ОДКБ</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=66752&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210723105024.jpg" alt="Аналитик: Перспектива нормализации отношений с Турцией содержит как риски, так и специфичные возможности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Аналитик: Перспектива нормализации отношений с Турцией содержит как риски, так и специфичные возможности</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=66743&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20211215042436.jpg" alt="Кавказская «сковорода»: Россия между западным молотом и тюркской наковальней" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Кавказская «сковорода»: Россия между западным молотом и тюркской наковальней</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</td></tr></table></div>
</div><div class="panel panel-default">
<div class="panel-heading">Комментируемые</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg" alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg" alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg" alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg" alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg" alt="МЧС Армении представило правила поведения в случае объявления " Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg" alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg" alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg" alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg" alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg" alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg" alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg" alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg" alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg" alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br />
</div>
<div style="clear:both;"></div>
<footer>
﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br />
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br />
Использование Материалов сайтов www.arminfo.am, www.arminfo.info, www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p>
<div style="float:right;margin-top:3px;">
</div>
<a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
<i class="fa fa-angle-double-up"></i>
</a>
</footer>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6bf0b087fe6e59a4',m:'Ee_N1MUjBaozcE9O8zPPSk3hqCoa.0zXKlE96rHnt_k-1639749751-0-AfLzMvADKB9k5arH71DfGKC83hq2dRWDkrBoGIeks9vnhH4cE2MsF57DwNYs/URs26ZG9rpEps9Ai2UNA2f55P8+3JuTIE7k+/CaxqZ7f/O25E7EGq43BxQA7wbI0B2zYk9LixQmz5ciqpSzCTQZE8g=',s:[0x1c59c130c4,0x9afcfb68e4],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>