
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Бывший вице-губернатор назначен замминистра терруправления и инфраструктур, а экс- советник Авиняна - замруководителя аппарата премьер-министра</title>
<meta name="description" content="Arminfo: Бывший вице-губернатор назначен замминистра терруправления и инфраструктур, а экс- советник Авиняна - замруководителя аппарата премьер-министра" />
<meta name="keywords" content="Arminfo: Бывший вице-губернатор назначен замминистра терруправления и инфраструктур, а экс- советник Авиняна - замруководителя аппарата премьер-министра" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=65427&amp;lang=2" />
<meta property="og:title" content="Arminfo: Бывший вице-губернатор назначен замминистра терруправления и инфраструктур, а экс- советник Авиняна - замруководителя аппарата премьер-министра" />
<meta property="og:description" content="Бывший вице-губернатор назначен замминистра терруправления и инфраструктур, а экс- советник Авиняна - замруководителя аппарата премьер-министра" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20211007105940.jpg" />
<meta property="fb:app_id" content="1099488693503921" />
<link href="styles/style.css" rel="stylesheet" type="text/css" />
<script src="ajaxsbmt.js" type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
<link rel="stylesheet" href="./index_files/font-awesome.min.css">
<script src="./index_files/bootstrap.min.js.download"></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body>
<header>

<nav class="navbar navbar-inverse  navbar-custom">
<div class="container-fluid">
<ul class="nav navbar-nav" style="margin-top:0px;">
<li class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo" target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">
<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
<td><a href="/full_news.php?id=65427&lang=1" style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=65427&lang=2" style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=65427&lang=3" title="English" style="color:#fff;">Eng</a></td>
</tr></table>
</li>
</ul>
<form action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
<form action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
</div>
</nav>



<div class="container-fluid" style="padding-top:5px;">
<div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">
<a href="/"><img src="images/arminfo3.jpg" width="160" alt="Arminfo.info" /></a>
</div>
<div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-4">
<a href='https://bit.ly/3g7vMJa' target='_blank'><img src='banners/20210817124012.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
</div>


<nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
<span class="button-label">Arminfo</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar">
<ul class="nav navbar-nav">
<li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>
</ul>
</div>
</div>
</nav>


<nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
<span class="button-label">Finport</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar2">
<ul class="nav navbar-nav" style="margin-left:0px;">
<li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>
</ul>
</div>
</div>
</nav>

<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>
</header>
<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
<div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg' style='width:96%;margin:8px;'><table class='table table-hover'><tr><td style='border-top:none;'><img src="https://arminfo.info/mcgallery/20211007082048.jpg" alt="Документы по реализации в Казахстане проектов на $445 млн подписаны в Варшаве" class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;" /><a href='https://arminfo.info/full_news2.php?id=65421&amp;lang=2'>Документы по реализации в Казахстане проектов на $445 млн подписаны в Варшаве</a></td></tr></table></div>
</div><iframe width="300" height="200" src="https://www.youtube.com/embed/yvRkF6bB93A" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
<div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20191113093404.jpg" alt="Арман Татоян передал Папе Римскому Франциску факты пыток армянских военнопленных азербайджанцами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65437&amp;lang=2'>Арман Татоян передал Папе Римскому Франциску факты пыток армянских военнопленных азербайджанцами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210624080041.jpg" alt="В Ереване проходит акция протеста против обязательной вакцинации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65436&amp;lang=2'>В Ереване проходит акция протеста против обязательной вакцинации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200318091735.jpg" alt="На таможенном посту " Мегри" внедрена электронная система пересечения границы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65435&amp;lang=2'>На таможенном посту "Мегри" внедрена электронная система пересечения границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930022149.jpg" alt="Мария Захарова уклонилась от ответа на вопрос о позиции Москвы по утверждениям Тегерана о тенденциях изменения карты Закавказья" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65434&amp;lang=2'>Мария Захарова уклонилась от ответа на вопрос о позиции Москвы по утверждениям Тегерана о тенденциях изменения карты Закавказья</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200610025017.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65432&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211007010808.jpg" alt="Посол Франции: Посещение мемориала жертв Геноцида армян важно для понимания прошлого и настоящего Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65431&amp;lang=2'>Посол Франции: Посещение мемориала жертв Геноцида армян важно для понимания прошлого и настоящего Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211007010602.jpg" alt="Столичная мэрия проведет субботник по случаю 2803-й годовщины Еревана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65430&amp;lang=2'>Столичная мэрия проведет субботник по случаю 2803-й годовщины Еревана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190423105057.jpg" alt="Мэр Еревана обсудил программы развития с директором Европейской комиссии по восточным делам" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65429&amp;lang=2'>Мэр Еревана обсудил программы развития с директором Европейской комиссии по восточным делам</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210217035811.jpg" alt="Никол Пашинян провел телефонный разговор с Владимиром Путиным" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65428&amp;lang=2'>Никол Пашинян провел телефонный разговор с Владимиром Путиным</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211007105940.jpg" alt="Бывший вице-губернатор назначен замминистра терруправления и инфраструктур, а экс- советник Авиняна - замруководителя аппарата премьер-министра" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65427&amp;lang=2'>Бывший вице-губернатор назначен замминистра терруправления и инфраструктур, а экс- советник Авиняна - замруководителя аппарата премьер-министра</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210723104837.jpg" alt="Аналитик: Напряженность на Южном Кавказе обусловлена его турбулентностью" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65426&amp;lang=2'>Аналитик: Напряженность на Южном Кавказе обусловлена его турбулентностью</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210505125244.jpg" alt="В Армении 14% взрослого населения получили первую дозу вакцины от COVID-19" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65425&amp;lang=2'>В Армении 14% взрослого населения получили первую дозу вакцины от COVID-19</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171013095012Без-имени-1.jpg" alt="Около $740 тыс. будет выделено на проведение любительского турнира бега (кросс) " Кубок премьер-министра РА"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65424&amp;lang=2'>Около $740 тыс. будет выделено на проведение любительского турнира бега (кросс) "Кубок премьер-министра РА"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210923040606.jpg" alt="СНБ и Полиция займутся " злостными вредителями": Пашинян потребовал довести уровень коллективного COVID-иммунитета до желаемого уровня" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65423&amp;lang=2'>СНБ и Полиция займутся "злостными вредителями": Пашинян потребовал довести уровень коллективного COVID-иммунитета до желаемого уровня</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190618084835.jpg" alt="Владимир Зеленский отозвал посла Украины в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65422&amp;lang=2'>Владимир Зеленский отозвал посла Украины в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210727113820.jpg" alt="Никол Пашинян поздравил Фумио Кисиду по случаю избрания на пост премьер- министра Японии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65419&amp;lang=2'>Никол Пашинян поздравил Фумио Кисиду по случаю избрания на пост премьер- министра Японии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210620042028.jpg" alt="Правительство Армении определилось с датами проведения выборов в ОМС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65418&amp;lang=2'>Правительство Армении определилось с датами проведения выборов в ОМС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210223100049.jpg" alt="Аналитик: Приезд и арест Саакашвили поверг власть в растерянность" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65417&amp;lang=2'>Аналитик: Приезд и арест Саакашвили поверг власть в растерянность</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180112032028Vardan V.jpg" alt="Иранист: Найдено решение по транзитной перевозке иранских грузов по территории Армении в обход азербайджанских постов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65416&amp;lang=2'>Иранист: Найдено решение по транзитной перевозке иранских грузов по территории Армении в обход азербайджанских постов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201106032411.jpg" alt="Саркисян Путину: Армения высоко ценит ваш значительный вклад в развитие сотрудничества между нашими странами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65415&amp;lang=2'>Саркисян Путину: Армения высоко ценит ваш значительный вклад в развитие сотрудничества между нашими странами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200422065333.jpg" alt="За сутки в Армении подтвердилось 1 309 случаев заражения коронавирусом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65414&amp;lang=2'>За сутки в Армении подтвердилось 1 309 случаев заражения коронавирусом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201806151051391.jpg" alt="В Баку не исключили проведения новой встречи глав МИД Армении и Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65413&amp;lang=2'>В Баку не исключили проведения новой встречи глав МИД Армении и Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211007062047.jpg" alt="Абдоллахиян рассказал о беспокойствах Ирана на Южном Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65412&amp;lang=2'>Абдоллахиян рассказал о беспокойствах Ирана на Южном Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180312010554mid.jpg" alt="В МИД Армении обсудили вопросы сотрудничества РА-ЕС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65411&amp;lang=2'>В МИД Армении обсудили вопросы сотрудничества РА-ЕС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006061458.jpg" alt="Католикос всех армян встретился в Ватикане с Папой Римским" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65410&amp;lang=2'>Католикос всех армян встретился в Ватикане с Папой Римским</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200319115117.jpg" alt="Ограничения прохождения грузовых автомобилей через КПП Верхний Ларс связаны исключительно со строительными работами с российской стороны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65409&amp;lang=2'>Ограничения прохождения грузовых автомобилей через КПП Верхний Ларс связаны исключительно со строительными работами с российской стороны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006031821.jpg" alt="Армянские и российские ученые договорились о сотрудничестве в области генетики" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65408&amp;lang=2'>Армянские и российские ученые договорились о сотрудничестве в области генетики</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201121114500.jpg" alt="Лавров: Москва позитивно оценивает взаимодействие Ирана с ШОС  и ЕАЭС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65407&amp;lang=2'>Лавров: Москва позитивно оценивает взаимодействие Ирана с ШОС  и ЕАЭС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211004033549.jpg" alt="То, что я сказал, не подлежит сомнению: Пашинян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65406&amp;lang=2'>То, что я сказал, не подлежит сомнению: Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180412085953svetr.jpg" alt="ЗАО " Электрические сети Армении" предупреждает" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65405&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006013426.jpg" alt="Что обсуждали главы МИД Армении и Ирана в Тегеране" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65404&amp;lang=2'>Что обсуждали главы МИД Армении и Ирана в Тегеране</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006012651.jpg" alt="Мнение: Предоставление Арменией воздушного пространства противнику  именно сегодня - самый худший из возможных сигналов Ирану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65403&amp;lang=2'>Мнение: Предоставление Арменией воздушного пространства противнику именно сегодня - самый худший из возможных сигналов Ирану</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006010939.jpg" alt="Банк ВТБ (Армения) предупреждает клиентов о звонках мошенников и призывает соблюдать конфиденциальность банковской информации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65402&amp;lang=2'>Банк ВТБ (Армения) предупреждает клиентов о звонках мошенников и призывает соблюдать конфиденциальность банковской информации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006125205.jpg" alt="В КГА подтвердили факт использования воздушного пространства Армении азербайджанской авиакомпанией AZAL" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65401&amp;lang=2'>В КГА подтвердили факт использования воздушного пространства Армении азербайджанской авиакомпанией AZAL</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006124524.jpg" alt="В правительстве Армении прошло рабочее обсуждение по пакету содействия ЕС в размере 2,6 млрд евро" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65400&amp;lang=2'>В правительстве Армении прошло рабочее обсуждение по пакету содействия ЕС в размере 2,6 млрд евро</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006124050.jpg" alt="Алиев назвал возможным участие ЕС в переговорах по нормализации отношений между Ереваном и Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65399&amp;lang=2'>Алиев назвал возможным участие ЕС в переговорах по нормализации отношений между Ереваном и Баку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006123911.jpg" alt="Лавров: Россия против наращивания военной активности на Южном Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65398&amp;lang=2'>Лавров: Россия против наращивания военной активности на Южном Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006123744.jpg" alt="Абдоллахиян: Иран не потерпит геополитических изменений на Южном Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65397&amp;lang=2'>Абдоллахиян: Иран не потерпит геополитических изменений на Южном Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006123513.jpg" alt="Бассейны и спортзалы, а также погашение студкредитов: новые возможности соцпакета в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65396&amp;lang=2'>Бассейны и спортзалы, а также погашение студкредитов: новые возможности соцпакета в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006103724.jpg" alt="Депутат " Честь имею" об использовании воздушного пространства Армении авиакомпанией AZAL: Пашинян продолжает выполнять обещания, данные Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65395&amp;lang=2'>Депутат "Честь имею" об использовании воздушного пространства Армении авиакомпанией AZAL: Пашинян продолжает выполнять обещания, данные Баку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200609090243.jpg" alt="Омбудсмен Армении поднял вопрос возвращения армянских военнопленных на встрече с госсекретарем Ватикана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65394&amp;lang=2'>Омбудсмен Армении поднял вопрос возвращения армянских военнопленных на встрече с госсекретарем Ватикана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006100005.jpg" alt="Экс-первый замруководителя аппарата премьер-министра назначена зампредседателя Комитета госдоходов Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65393&amp;lang=2'>Экс-первый замруководителя аппарата премьер-министра назначена зампредседателя Комитета госдоходов Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210930054220.jpg" alt="Новоназначенный посол Франции в Армении  посетила " Цицернакаберд"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65392&amp;lang=2'>Новоназначенный посол Франции в Армении  посетила "Цицернакаберд"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006092219.jpg" alt="Президенты Туркменистана и Узбекистана провели встречу" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65391&amp;lang=2'>Президенты Туркменистана и Узбекистана провели встречу</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210601073510.jpg" alt="Иранское крыло АРФД отреагировало на критику Никола Пашиняна в свой адрес" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65390&amp;lang=2'>Иранское крыло АРФД отреагировало на критику Никола Пашиняна в свой адрес</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006085356.jpg" alt="Абдоллахиян Лаврову: Этот визит хорошая возможность для обсуждения региональной повестки дня - по Южному Кавказу, Афганистану и Йемену" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65389&amp;lang=2'>Абдоллахиян Лаврову: Этот визит хорошая возможность для обсуждения региональной повестки дня - по Южному Кавказу, Афганистану и Йемену</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006085135.jpg" alt="Жители Гадрута требуют от властей Армении решить проблему жилья" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65388&amp;lang=2'>Жители Гадрута требуют от властей Армении решить проблему жилья</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190206022526.jpg" alt="AZAL приступила к полетам через воздушное пространство Армении. В КГА выступят по этому поводу позже    " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65387&amp;lang=2'>AZAL приступила к полетам через воздушное пространство Армении. В КГА выступят по этому поводу позже    </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006074700.jpg" alt="В очередном ДТП на несанкционированном переезде обошлось без человеческих жертв   " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65386&amp;lang=2'>В очередном ДТП на несанкционированном переезде обошлось без человеческих жертв  </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171019021823Без-имени-1.jpg" alt="Пашинян уволил первого заместителя руководителя аппарата премьер-министра" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65385&amp;lang=2'>Пашинян уволил первого заместителя руководителя аппарата премьер-министра</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319072616.jpg" alt="В Лорийской и Тавушской областях Армении выпал первый снег" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65384&amp;lang=2'>В Лорийской и Тавушской областях Армении выпал первый снег</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006061456.jpg" alt="Посол Израиля в России опроверг присутствие военных еврейского государства в районе Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65383&amp;lang=2'>Посол Израиля в России опроверг присутствие военных еврейского государства в районе Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181113120229.jpg" alt="Глава МИД Армении и спецпредставитель ОБСЕ на Южном Кавказе обсудили текущую ситуацию в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65382&amp;lang=2'>Глава МИД Армении и спецпредставитель ОБСЕ на Южном Кавказе обсудили текущую ситуацию в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211001062235.jpg" alt="Абдоллахиян в ходе встречи с Лавровым планирует обсудить координацию позиций по событиям на Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65381&amp;lang=2'>Абдоллахиян в ходе встречи с Лавровым планирует обсудить координацию позиций по событиям на Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180131040717frankof.jpg" alt="Армения завершает председательство в международной организации Франкофония" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65380&amp;lang=2'>Армения завершает председательство в международной организации Франкофония</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928111504.jpg" alt="Эксперт: В предстоящем визите сопредседателей в Арцах важен маршрут" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65378&amp;lang=2'>Эксперт: В предстоящем визите сопредседателей в Арцах важен маршрут</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123093151.jpg" alt="Аналитик: Стратегические интересы Армении требуют возвращения Ирана на Южный Кавказ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65377&amp;lang=2'>Аналитик: Стратегические интересы Армении требуют возвращения Ирана на Южный Кавказ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303111033.jpg" alt="Минобороны: Огонь противника повредил грузовик тылового обеспечения ВС Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65376&amp;lang=2'>Минобороны: Огонь противника повредил грузовик тылового обеспечения ВС Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65375&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211005024111.jpg" alt="Иран закрыл воздушное пространство для военной авиации Азербайджана, ответ Баку не заставил себя долго ждать" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65374&amp;lang=2'>Иран закрыл воздушное пространство для военной авиации Азербайджана, ответ Баку не заставил себя долго ждать</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div><a href='https://bit.ly/3akyokC' target='_blank'><img src='banners/20210216090711.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20201118050536.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br />

<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<span id="top100_widget"></span>


<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
</div>
<div class="col-sm-12 col-md-7">
<div class="full_news">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br />
<div class="sharethis-inline-share-buttons"></div>

<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Четверг, 7 Октября 2021 14:57</div><a href='news_by_author.php?auth=45&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Наира Бадалян</a><h1 class='article_title'>Бывший вице-губернатор назначен замминистра терруправления и инфраструктур, а экс- советник Авиняна - замруководителя аппарата премьер-министра</h1><img src='mcgallery/20211007105940.jpg' alt='Бывший вице-губернатор назначен замминистра терруправления и инфраструктур, а экс- советник Авиняна - замруководителя аппарата премьер-министра' class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style='' margin:15px;margin-right:20px;float:left' /><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Бывший вице-губернатор Гегаркуника Нарек Манукян назначен заместителем министра территориального управления и инфраструктур Армении, а Баграт Бадалян</p>
<p>- заместителем руководителя аппарата премьер-министра РА.</p>
<p>Соответствующие решения, как сообщает официальный сайт правительства, подписал премьер-министр РА Никол Пашинян 7 октября.</p>
<p>Манукян был назначен на должность заместителя главы администрации Гегаркуникской области 23 февраля 2021 года, покинул пост - 7 сентября с.г.</p>
<p>Бадалян занял пост замминистра территориального управления и инфраструктур РА 4 июня 2019 года. 3 февраля 2020 года он бы освобожден от должности. Затем он был назначен советник вице-премьера РА Тиграна Авиняна, а после отставки Авиняна был уволен.</p>
</div></div>
<div class="col-sm-12 visible-xs-block visible-sm-block">
<br /><div class="panel panel-default">
<div class="panel-heading">Лента новостей</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20191113093404.jpg" alt="Арман Татоян передал Папе Римскому Франциску факты пыток армянских военнопленных азербайджанцами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65437&amp;lang=2'>Арман Татоян передал Папе Римскому Франциску факты пыток армянских военнопленных азербайджанцами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210624080041.jpg" alt="В Ереване проходит акция протеста против обязательной вакцинации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65436&amp;lang=2'>В Ереване проходит акция протеста против обязательной вакцинации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200318091735.jpg" alt="На таможенном посту " Мегри" внедрена электронная система пересечения границы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65435&amp;lang=2'>На таможенном посту "Мегри" внедрена электронная система пересечения границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930022149.jpg" alt="Мария Захарова уклонилась от ответа на вопрос о позиции Москвы по утверждениям Тегерана о тенденциях изменения карты Закавказья" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65434&amp;lang=2'>Мария Захарова уклонилась от ответа на вопрос о позиции Москвы по утверждениям Тегерана о тенденциях изменения карты Закавказья</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200610025017.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65432&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211007010808.jpg" alt="Посол Франции: Посещение мемориала жертв Геноцида армян важно для понимания прошлого и настоящего Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65431&amp;lang=2'>Посол Франции: Посещение мемориала жертв Геноцида армян важно для понимания прошлого и настоящего Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211007010602.jpg" alt="Столичная мэрия проведет субботник по случаю 2803-й годовщины Еревана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65430&amp;lang=2'>Столичная мэрия проведет субботник по случаю 2803-й годовщины Еревана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190423105057.jpg" alt="Мэр Еревана обсудил программы развития с директором Европейской комиссии по восточным делам" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65429&amp;lang=2'>Мэр Еревана обсудил программы развития с директором Европейской комиссии по восточным делам</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210217035811.jpg" alt="Никол Пашинян провел телефонный разговор с Владимиром Путиным" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65428&amp;lang=2'>Никол Пашинян провел телефонный разговор с Владимиром Путиным</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211007105940.jpg" alt="Бывший вице-губернатор назначен замминистра терруправления и инфраструктур, а экс- советник Авиняна - замруководителя аппарата премьер-министра" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65427&amp;lang=2'>Бывший вице-губернатор назначен замминистра терруправления и инфраструктур, а экс- советник Авиняна - замруководителя аппарата премьер-министра</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210723104837.jpg" alt="Аналитик: Напряженность на Южном Кавказе обусловлена его турбулентностью" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65426&amp;lang=2'>Аналитик: Напряженность на Южном Кавказе обусловлена его турбулентностью</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210505125244.jpg" alt="В Армении 14% взрослого населения получили первую дозу вакцины от COVID-19" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65425&amp;lang=2'>В Армении 14% взрослого населения получили первую дозу вакцины от COVID-19</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171013095012Без-имени-1.jpg" alt="Около $740 тыс. будет выделено на проведение любительского турнира бега (кросс) " Кубок премьер-министра РА"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65424&amp;lang=2'>Около $740 тыс. будет выделено на проведение любительского турнира бега (кросс) "Кубок премьер-министра РА"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210923040606.jpg" alt="СНБ и Полиция займутся " злостными вредителями": Пашинян потребовал довести уровень коллективного COVID-иммунитета до желаемого уровня" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65423&amp;lang=2'>СНБ и Полиция займутся "злостными вредителями": Пашинян потребовал довести уровень коллективного COVID-иммунитета до желаемого уровня</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190618084835.jpg" alt="Владимир Зеленский отозвал посла Украины в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65422&amp;lang=2'>Владимир Зеленский отозвал посла Украины в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210727113820.jpg" alt="Никол Пашинян поздравил Фумио Кисиду по случаю избрания на пост премьер- министра Японии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65419&amp;lang=2'>Никол Пашинян поздравил Фумио Кисиду по случаю избрания на пост премьер- министра Японии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210620042028.jpg" alt="Правительство Армении определилось с датами проведения выборов в ОМС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65418&amp;lang=2'>Правительство Армении определилось с датами проведения выборов в ОМС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210223100049.jpg" alt="Аналитик: Приезд и арест Саакашвили поверг власть в растерянность" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65417&amp;lang=2'>Аналитик: Приезд и арест Саакашвили поверг власть в растерянность</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180112032028Vardan V.jpg" alt="Иранист: Найдено решение по транзитной перевозке иранских грузов по территории Армении в обход азербайджанских постов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65416&amp;lang=2'>Иранист: Найдено решение по транзитной перевозке иранских грузов по территории Армении в обход азербайджанских постов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201106032411.jpg" alt="Саркисян Путину: Армения высоко ценит ваш значительный вклад в развитие сотрудничества между нашими странами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65415&amp;lang=2'>Саркисян Путину: Армения высоко ценит ваш значительный вклад в развитие сотрудничества между нашими странами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200422065333.jpg" alt="За сутки в Армении подтвердилось 1 309 случаев заражения коронавирусом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65414&amp;lang=2'>За сутки в Армении подтвердилось 1 309 случаев заражения коронавирусом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201806151051391.jpg" alt="В Баку не исключили проведения новой встречи глав МИД Армении и Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65413&amp;lang=2'>В Баку не исключили проведения новой встречи глав МИД Армении и Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211007062047.jpg" alt="Абдоллахиян рассказал о беспокойствах Ирана на Южном Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65412&amp;lang=2'>Абдоллахиян рассказал о беспокойствах Ирана на Южном Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180312010554mid.jpg" alt="В МИД Армении обсудили вопросы сотрудничества РА-ЕС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65411&amp;lang=2'>В МИД Армении обсудили вопросы сотрудничества РА-ЕС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006061458.jpg" alt="Католикос всех армян встретился в Ватикане с Папой Римским" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65410&amp;lang=2'>Католикос всех армян встретился в Ватикане с Папой Римским</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200319115117.jpg" alt="Ограничения прохождения грузовых автомобилей через КПП Верхний Ларс связаны исключительно со строительными работами с российской стороны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65409&amp;lang=2'>Ограничения прохождения грузовых автомобилей через КПП Верхний Ларс связаны исключительно со строительными работами с российской стороны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006031821.jpg" alt="Армянские и российские ученые договорились о сотрудничестве в области генетики" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65408&amp;lang=2'>Армянские и российские ученые договорились о сотрудничестве в области генетики</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201121114500.jpg" alt="Лавров: Москва позитивно оценивает взаимодействие Ирана с ШОС  и ЕАЭС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65407&amp;lang=2'>Лавров: Москва позитивно оценивает взаимодействие Ирана с ШОС  и ЕАЭС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211004033549.jpg" alt="То, что я сказал, не подлежит сомнению: Пашинян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65406&amp;lang=2'>То, что я сказал, не подлежит сомнению: Пашинян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180412085953svetr.jpg" alt="ЗАО " Электрические сети Армении" предупреждает" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65405&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006013426.jpg" alt="Что обсуждали главы МИД Армении и Ирана в Тегеране" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65404&amp;lang=2'>Что обсуждали главы МИД Армении и Ирана в Тегеране</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006012651.jpg" alt="Мнение: Предоставление Арменией воздушного пространства противнику  именно сегодня - самый худший из возможных сигналов Ирану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65403&amp;lang=2'>Мнение: Предоставление Арменией воздушного пространства противнику именно сегодня - самый худший из возможных сигналов Ирану</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006010939.jpg" alt="Банк ВТБ (Армения) предупреждает клиентов о звонках мошенников и призывает соблюдать конфиденциальность банковской информации" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65402&amp;lang=2'>Банк ВТБ (Армения) предупреждает клиентов о звонках мошенников и призывает соблюдать конфиденциальность банковской информации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006125205.jpg" alt="В КГА подтвердили факт использования воздушного пространства Армении азербайджанской авиакомпанией AZAL" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65401&amp;lang=2'>В КГА подтвердили факт использования воздушного пространства Армении азербайджанской авиакомпанией AZAL</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006124524.jpg" alt="В правительстве Армении прошло рабочее обсуждение по пакету содействия ЕС в размере 2,6 млрд евро" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65400&amp;lang=2'>В правительстве Армении прошло рабочее обсуждение по пакету содействия ЕС в размере 2,6 млрд евро</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006124050.jpg" alt="Алиев назвал возможным участие ЕС в переговорах по нормализации отношений между Ереваном и Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65399&amp;lang=2'>Алиев назвал возможным участие ЕС в переговорах по нормализации отношений между Ереваном и Баку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006123911.jpg" alt="Лавров: Россия против наращивания военной активности на Южном Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65398&amp;lang=2'>Лавров: Россия против наращивания военной активности на Южном Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006123744.jpg" alt="Абдоллахиян: Иран не потерпит геополитических изменений на Южном Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65397&amp;lang=2'>Абдоллахиян: Иран не потерпит геополитических изменений на Южном Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006123513.jpg" alt="Бассейны и спортзалы, а также погашение студкредитов: новые возможности соцпакета в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65396&amp;lang=2'>Бассейны и спортзалы, а также погашение студкредитов: новые возможности соцпакета в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006103724.jpg" alt="Депутат " Честь имею" об использовании воздушного пространства Армении авиакомпанией AZAL: Пашинян продолжает выполнять обещания, данные Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65395&amp;lang=2'>Депутат "Честь имею" об использовании воздушного пространства Армении авиакомпанией AZAL: Пашинян продолжает выполнять обещания, данные Баку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200609090243.jpg" alt="Омбудсмен Армении поднял вопрос возвращения армянских военнопленных на встрече с госсекретарем Ватикана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65394&amp;lang=2'>Омбудсмен Армении поднял вопрос возвращения армянских военнопленных на встрече с госсекретарем Ватикана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006100005.jpg" alt="Экс-первый замруководителя аппарата премьер-министра назначена зампредседателя Комитета госдоходов Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65393&amp;lang=2'>Экс-первый замруководителя аппарата премьер-министра назначена зампредседателя Комитета госдоходов Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210930054220.jpg" alt="Новоназначенный посол Франции в Армении  посетила " Цицернакаберд"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65392&amp;lang=2'>Новоназначенный посол Франции в Армении  посетила "Цицернакаберд"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006092219.jpg" alt="Президенты Туркменистана и Узбекистана провели встречу" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65391&amp;lang=2'>Президенты Туркменистана и Узбекистана провели встречу</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210601073510.jpg" alt="Иранское крыло АРФД отреагировало на критику Никола Пашиняна в свой адрес" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65390&amp;lang=2'>Иранское крыло АРФД отреагировало на критику Никола Пашиняна в свой адрес</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006085356.jpg" alt="Абдоллахиян Лаврову: Этот визит хорошая возможность для обсуждения региональной повестки дня - по Южному Кавказу, Афганистану и Йемену" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65389&amp;lang=2'>Абдоллахиян Лаврову: Этот визит хорошая возможность для обсуждения региональной повестки дня - по Южному Кавказу, Афганистану и Йемену</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006085135.jpg" alt="Жители Гадрута требуют от властей Армении решить проблему жилья" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65388&amp;lang=2'>Жители Гадрута требуют от властей Армении решить проблему жилья</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190206022526.jpg" alt="AZAL приступила к полетам через воздушное пространство Армении. В КГА выступят по этому поводу позже    " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65387&amp;lang=2'>AZAL приступила к полетам через воздушное пространство Армении. В КГА выступят по этому поводу позже    </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006074700.jpg" alt="В очередном ДТП на несанкционированном переезде обошлось без человеческих жертв   " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65386&amp;lang=2'>В очередном ДТП на несанкционированном переезде обошлось без человеческих жертв  </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171019021823Без-имени-1.jpg" alt="Пашинян уволил первого заместителя руководителя аппарата премьер-министра" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65385&amp;lang=2'>Пашинян уволил первого заместителя руководителя аппарата премьер-министра</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319072616.jpg" alt="В Лорийской и Тавушской областях Армении выпал первый снег" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65384&amp;lang=2'>В Лорийской и Тавушской областях Армении выпал первый снег</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211006061456.jpg" alt="Посол Израиля в России опроверг присутствие военных еврейского государства в районе Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65383&amp;lang=2'>Посол Израиля в России опроверг присутствие военных еврейского государства в районе Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181113120229.jpg" alt="Глава МИД Армении и спецпредставитель ОБСЕ на Южном Кавказе обсудили текущую ситуацию в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65382&amp;lang=2'>Глава МИД Армении и спецпредставитель ОБСЕ на Южном Кавказе обсудили текущую ситуацию в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211001062235.jpg" alt="Абдоллахиян в ходе встречи с Лавровым планирует обсудить координацию позиций по событиям на Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65381&amp;lang=2'>Абдоллахиян в ходе встречи с Лавровым планирует обсудить координацию позиций по событиям на Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180131040717frankof.jpg" alt="Армения завершает председательство в международной организации Франкофония" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65380&amp;lang=2'>Армения завершает председательство в международной организации Франкофония</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928111504.jpg" alt="Эксперт: В предстоящем визите сопредседателей в Арцах важен маршрут" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65378&amp;lang=2'>Эксперт: В предстоящем визите сопредседателей в Арцах важен маршрут</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123093151.jpg" alt="Аналитик: Стратегические интересы Армении требуют возвращения Ирана на Южный Кавказ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65377&amp;lang=2'>Аналитик: Стратегические интересы Армении требуют возвращения Ирана на Южный Кавказ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303111033.jpg" alt="Минобороны: Огонь противника повредил грузовик тылового обеспечения ВС Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65376&amp;lang=2'>Минобороны: Огонь противника повредил грузовик тылового обеспечения ВС Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65375&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20211005024111.jpg" alt="Иран закрыл воздушное пространство для военной авиации Азербайджана, ответ Баку не заставил себя долго ждать" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=65374&amp;lang=2'>Иран закрыл воздушное пространство для военной авиации Азербайджана, ответ Баку не заставил себя долго ждать</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div></div>
</div>
</div>
<div class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20200120014659.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=65426&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210723104837.jpg" alt="Аналитик: Напряженность на Южном Кавказе обусловлена его турбулентностью" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Аналитик: Напряженность на Южном Кавказе обусловлена его турбулентностью</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=65417&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210223100049.jpg" alt="Аналитик: Приезд и арест Саакашвили поверг власть в растерянность" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Аналитик: Приезд и арест Саакашвили поверг власть в растерянность</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=65378&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200928111504.jpg" alt="Эксперт: В предстоящем визите сопредседателей в Арцах важен маршрут" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Эксперт: В предстоящем визите сопредседателей в Арцах важен маршрут</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=65377&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200123093151.jpg" alt="Аналитик: Стратегические интересы Армении требуют возвращения Ирана на Южный Кавказ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Аналитик: Стратегические интересы Армении требуют возвращения Ирана на Южный Кавказ</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=65368&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180924015721.jpg" alt="Политолог: Старый порядок на Южном Кавказе умер, а новый еще не родился" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Политолог: Старый порядок на Южном Кавказе умер, а новый еще не родился</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</td></tr></table></div>
</div><div class="panel panel-default">
<div class="panel-heading">Комментируемые</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg" alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg" alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg" alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg" alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg" alt="МЧС Армении представило правила поведения в случае объявления " Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg" alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg" alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg" alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg" alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg" alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg" alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg" alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg" alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg" alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br />
</div>
<div style="clear:both;"></div>
<footer>
﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br />
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br />
Использование Материалов сайтов www.arminfo.am, www.arminfo.info, www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p>
<div style="float:right;margin-top:3px;">
</div>
<a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
<i class="fa fa-angle-double-up"></i>
</a>
</footer>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'69a9aed30e6a591a',m:'uwcFx9SLr7ukndDU4g9izlLU0WcOl9e3SLMG9SQJk7E-1633636483-0-ASOwr9X8IotDb6t1qgcC2VJ0bg6Z4z7jXkg2BfvI/vAXlhyrLUTL9ZpyOMkLkLWDy8XzTGYsTRMemurwIM0Zv0v+hcqWBYobOGqSm2kcmyX0UJ48JeZj2Qi7LjGeNIXHi/V07CDyFxs+D/2PF6TWXG0=',s:[0x521c5538a4,0x858195941f],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>