
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Татоян: Президент Азербайджана в своих выступлениях сеет ненависть в отношении армянского народа</title>
<meta name="description" content="Arminfo: Татоян: Президент Азербайджана в своих выступлениях сеет ненависть в отношении армянского народа" />
<meta name="keywords" content="Arminfo: Татоян: Президент Азербайджана в своих выступлениях сеет ненависть в отношении армянского народа" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=64885&amp;lang=2" />
<meta property="og:title" content="Arminfo: Татоян: Президент Азербайджана в своих выступлениях сеет ненависть в отношении армянского народа" />
<meta property="og:description" content="Татоян: Президент Азербайджана в своих выступлениях сеет ненависть в отношении армянского народа" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20161214065131Без-имени-1.jpg" />
<meta property="fb:app_id" content="1099488693503921" />
<link href="styles/style.css" rel="stylesheet" type="text/css" />
<script src="ajaxsbmt.js" type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
<link rel="stylesheet" href="./index_files/font-awesome.min.css">
<script src="./index_files/bootstrap.min.js.download"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<header>

<nav class="navbar navbar-inverse  navbar-custom">
<div class="container-fluid">
<ul class="nav navbar-nav" style="margin-top:0px;">
<li class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo" target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">
<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
<td><a href="/full_news.php?id=64885&lang=1" style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=64885&lang=2" style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=64885&lang=3" title="English" style="color:#fff;">Eng</a></td>
</tr></table>
</li>
</ul>
<form action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
<form action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
</div>
</nav>



<div class="container-fluid" style="padding-top:5px;">
<div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">
<a href="/"><img src="images/arminfo3.jpg" width="160" alt="Arminfo.info" /></a>
</div>
<div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-4">
<a href='https://bit.ly/3g7vMJa' target='_blank'><img src='banners/20210817124012.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
</div>


<nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
<span class="button-label">Arminfo</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar">
<ul class="nav navbar-nav">
<li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>
</ul>
</div>
</div>
</nav>


<nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
<span class="button-label">Finport</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar2">
<ul class="nav navbar-nav" style="margin-left:0px;">
<li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>
</ul>
</div>
</div>
</nav>

<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>
</header>
<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
<div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg' style='width:96%;margin:8px;'><table class='table table-hover'><tr><td style='border-top:none;'><img src="https://arminfo.info/mcgallery/20190117081707.jpg" alt="Послание Главы государства Касым-Жомарта Токаева народу Казахстана" class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;" /><a href='https://arminfo.info/full_news2.php?id=64828&amp;lang=2'>Послание Главы государства Касым-Жомарта Токаева народу Казахстана</a></td></tr></table></div>
</div><iframe width="300" height="200" src="https://www.youtube.com/embed/yvRkF6bB93A" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
<div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20210907060107.jfif" alt="Николай Подгузов: Доля драма в реализации проектов на территории Армении будет «драматическим» образом расти" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64914&amp;lang=2'>Николай Подгузов: Доля драма в реализации проектов на территории Армении будет «драматическим» образом расти</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210907055957.jpg" alt="Евразийский Банк Развития предоставил Ардшинбанку кредит в $20 млн на финансирование МСБ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64913&amp;lang=2'>Евразийский Банк Развития предоставил Ардшинбанку кредит в $20 млн на финансирование МСБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170520023111Без-имени-1.jpg" alt="МИД: Одним из приоритетов внешней политики Армении является вывод политического диалога и взаимодействия  с Индией на качественно новый уровень" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64912&amp;lang=2'>МИД: Одним из приоритетов внешней политики Армении является вывод политического диалога и взаимодействия  с Индией на качественно новый уровень</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210907054152.jpg" alt="Самолет с 2 армянскими пленными приземлился в Ереване" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64911&amp;lang=2'>Самолет с 2 армянскими пленными приземлился в Ереване</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210907053949.jpg" alt="Запускается одна из успешных и долгожданных программ Америабанка - " Поколение Америя 13"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64910&amp;lang=2'>Запускается одна из успешных и долгожданных программ Америабанка - "Поколение Америя 13"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210907022349.jpg" alt="IDBank раньше времени завершил размещение второго транша облигаций 2021-ого года" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64909&amp;lang=2'>IDBank раньше времени завершил размещение второго транша облигаций 2021-ого года</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180615012558Без-имени-1.jpg" alt="Задержан экс-генпрокурор Армении Агван Овсепян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64908&amp;lang=2'>Задержан экс-генпрокурор Армении Агван Овсепян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180312010554mid.jpg" alt="МИД Армении отреагировал на проведение азербайджано-турецких учений в Кашатагском районе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64907&amp;lang=2'>МИД Армении отреагировал на проведение азербайджано-турецких учений в Кашатагском районе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201711071145241.jpg" alt="Никол Пашинян 8-9 сентября посетит Грузию с официальным визитом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64906&amp;lang=2'>Никол Пашинян 8-9 сентября посетит Грузию с официальным визитом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210727113820.jpg" alt="Глава МИД Армении и посол Японии наметили направления сотрудничества" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64905&amp;lang=2'>Глава МИД Армении и посол Японии наметили направления сотрудничества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161224115232Без-имени-1.jpg" alt="BC Азербайджана обстреляли населенные пункты в Мартунинском районе Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64904&amp;lang=2'>BC Азербайджана обстреляли населенные пункты в Мартунинском районе Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180212025430Flag-Pins-Bulgaria-Armenia.jpg" alt="Президент НАН РА и посол Болгарии обсудили возможности развития научного сотрудничества между двумя странами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64903&amp;lang=2'>Президент НАН РА и посол Болгарии обсудили возможности развития научного сотрудничества между двумя странами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170205043213Без-имени-1.jpg" alt="Сотрудники МККК посетили азербайджанского военного, незаконно проникшего на территорию Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64901&amp;lang=2'>Сотрудники МККК посетили азербайджанского военного, незаконно проникшего на территорию Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171211104743Без-имени-1.jpg" alt="Главы МИД Армении и Арцаха обсудили карабахский конфликт" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64900&amp;lang=2'>Главы МИД Армении и Арцаха обсудили карабахский конфликт</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210907112915.jpg" alt="Куня-Ургенч – сердце Хорезма" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64899&amp;lang=2'>Куня-Ургенч – сердце Хорезма</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200117123409.jpg" alt="Арарат Мирзоян и Андреа Викторин обсудили региональные вызовы и сотрудничество Армения- ЕС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64898&amp;lang=2'>Арарат Мирзоян и Андреа Викторин обсудили региональные вызовы и сотрудничество Армения- ЕС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170925104329Без-имени-1.jpg" alt="Делегация из Армении посетит ФРГ для участия в заседании армяно-немецкого межправкомиссии по финансово-техническому сотрудничеству" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64897&amp;lang=2'>Делегация из Армении посетит ФРГ для участия в заседании армяно-немецкого межправкомиссии по финансово-техническому сотрудничеству</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210084843.jpg" alt="Ваграм Думанян отбыл с рабочим визитом в Россию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64896&amp;lang=2'>Ваграм Думанян отбыл с рабочим визитом в Россию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200204093943.jpg" alt="Политолог: Перспективы Арцаха во многом зависят от перспектив в отношениях Вашингтона и Москвы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64895&amp;lang=2'>Политолог: Перспективы Арцаха во многом зависят от перспектив в отношениях Вашингтона и Москвы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180605044221prokuror1.jpg" alt="Генпрокуратура Армения заинтересовалась увеличением ДТП в Котайкской области" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64894&amp;lang=2'>Генпрокуратура Армения заинтересовалась увеличением ДТП в Котайкской области</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180222042649sud.jpg" alt="Парламентская оппозиция в КС оспаривает действия спикера НС Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64893&amp;lang=2'>Парламентская оппозиция в КС оспаривает действия спикера НС Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190311034049.jpg" alt="Прогноз: Мира не будет. Залог успеха в признании Арменией независимости Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64892&amp;lang=2'>Прогноз: Мира не будет. Залог успеха в признании Арменией независимости Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171012010241Без-имени-1.jpg" alt="В Кыргызстане началось совместное учение с КСБР Центрально-Азиатского региона коллективной безопасности ОДКБ <Рубеж-2021>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64891&amp;lang=2'>В Кыргызстане началось совместное учение с КСБР Центрально-Азиатского региона коллективной безопасности ОДКБ <Рубеж-2021></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180818030756.jpg" alt="Председатель Палаты адвокатов Армении подчеркнул незаконность принудительной вакцинации граждан властями страны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64890&amp;lang=2'>Председатель Палаты адвокатов Армении подчеркнул незаконность принудительной вакцинации граждан властями страны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180130023715House.jpg" alt="Сотрудники СНБ Армении задержали гражданина Франции при попытке контрабанды крупной партии наркотиков в страну" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64889&amp;lang=2'>Сотрудники СНБ Армении задержали гражданина Франции при попытке контрабанды крупной партии наркотиков в страну</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210907074508.jpg" alt="Незаконопослушные водители – угроза безопасности движения на железной дороге" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64888&amp;lang=2'>Незаконопослушные водители – угроза безопасности движения на железной дороге</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210907075456.jpg" alt="Железные аисты путей сообщения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64887&amp;lang=2'>Железные аисты путей сообщения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200401084150.jpg" alt="В Армении за сутки зарегистрирован 501 новый случай заражения коронавирусом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64886&amp;lang=2'>В Армении за сутки зарегистрирован 501 новый случай заражения коронавирусом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161214065131Без-имени-1.jpg" alt="Татоян: Президент Азербайджана в своих выступлениях сеет ненависть в отношении армянского народа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64885&amp;lang=2'>Татоян: Президент Азербайджана в своих выступлениях сеет ненависть в отношении армянского народа</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210208113620.jpg" alt="Арарат Мирзоян рассказал Венди Мортон о ситуации, сложившейся в результате провокационных действий Азербайджана на территории Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64884&amp;lang=2'>Арарат Мирзоян рассказал Венди Мортон о ситуации, сложившейся в результате провокационных действий Азербайджана на территории Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210715092553.jpg" alt="Подгузов Пашиняну: ЕАБР выстраивает партнерские отношения с Арменией и намерен расширять свою деятельность в республике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64883&amp;lang=2'>Подгузов Пашиняну: ЕАБР выстраивает партнерские отношения с Арменией и намерен расширять свою деятельность в республике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200129105921.jpg" alt="Китай выразил поддержку мирному урегулированию карабахского конфликта в рамках сопредседательства МГ ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64882&amp;lang=2'>Китай выразил поддержку мирному урегулированию карабахского конфликта в рамках сопредседательства МГ ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210906025357.jpg" alt="Ушел из жизни неповторимый Жан-Поль Бельмондо" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64881&amp;lang=2'>Ушел из жизни неповторимый Жан-Поль Бельмондо</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210526034551.jpg" alt="Премьер Армении и российский сопредседатель МГ ОБСЕ обсудили пути урегулирования карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64880&amp;lang=2'>Премьер Армении и российский сопредседатель МГ ОБСЕ обсудили пути урегулирования карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180312012153azer.jpg" alt="Турция и Азербайджан проводят учения в Кашадагском районе Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64879&amp;lang=2'>Турция и Азербайджан проводят учения в Кашадагском районе Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180412085953svetr.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64877&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171003124456Без-имени-1.jpg" alt="Еще одна делегация из Армении отправится в Минск на заседание ОДКБ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64876&amp;lang=2'>Еще одна делегация из Армении отправится в Минск на заседание ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180911110938.jpg" alt="Пашинян уволил зампредседателя Комитета госдоходов и замминистра ЧС Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64875&amp;lang=2'>Пашинян уволил зампредседателя Комитета госдоходов и замминистра ЧС Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123074916.jpg" alt="Глава МИД Армении и российский сопредседатель обсудили возобновление мирного процесса по Нагорному Карабаху в рамках МГ ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64874&amp;lang=2'>Глава МИД Армении и российский сопредседатель обсудили возобновление мирного процесса по Нагорному Карабаху в рамках МГ ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191218085925.jpg" alt="Акоп Аршакян рассказал Андрею Климову о последствиях азербайджанской 44-дневной агрессии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64873&amp;lang=2'>Акоп Аршакян рассказал Андрею Климову о последствиях азербайджанской 44-дневной агрессии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210906101755.jpg" alt="Банк ВТБ (Армения) предлагает клиентам выгодные условия для приобретения автомобилей марок Mazda и Suzuki в кредит" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64872&amp;lang=2'>Банк ВТБ (Армения) предлагает клиентам выгодные условия для приобретения автомобилей марок Mazda и Suzuki в кредит</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171130055136Без-имени-1.jpg" alt="Дипломат: Небольшие азербайджанские проказы в Сюнике Москве не помеха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64871&amp;lang=2'>Дипломат: Небольшие азербайджанские проказы в Сюнике Москве не помеха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200309010725.jpg" alt="За сутки в Армении от коронавируса  скончалось 13 человек" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64870&amp;lang=2'>За сутки в Армении от коронавируса  скончалось 13 человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201805051130455.jpg" alt="Физики НАН РА зарегистрировали важный научный результат по части первичных проявлений осцилляций Рабби в оптическом диапазоне в атомной среде" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64869&amp;lang=2'>Физики НАН РА зарегистрировали важный научный результат по части первичных проявлений осцилляций Рабби в оптическом диапазоне в атомной среде</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170220123341Без-имени-1.jpg" alt="Новый российский сопредседатель МГ ОБСЕ провел встречу с главой МИД Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64868&amp;lang=2'>Новый российский сопредседатель МГ ОБСЕ провел встречу с главой МИД Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181219082712.jpg" alt="Историк: Широкомасштабное присутствие на Южном Кавказе - иллюзия Анкары" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64867&amp;lang=2'>Историк: Широкомасштабное присутствие на Южном Кавказе - иллюзия Анкары</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210906085229.png" alt="В Париже открылся четвертый армянский фестиваль" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64866&amp;lang=2'>В Париже открылся четвертый армянский фестиваль</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191202113211.jpg" alt="Защита Сержа Саргсяна подала иск в суд против Хачатура Сукиасяна с требованием публичных извинений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64865&amp;lang=2'>Защита Сержа Саргсяна подала иск в суд против Хачатура Сукиасяна с требованием публичных извинений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171020123833Без-имени-1.jpg" alt="Гаджиев: Продолжаются дискуссии по правовым механизмам присутствия российских миротворцев в Нагорном Карабахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64864&amp;lang=2'>Гаджиев: Продолжаются дискуссии по правовым механизмам присутствия российских миротворцев в Нагорном Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181003031631.jpg" alt="Главы Водного комитета и Уголовно-исполнительной службы освобождены от должностей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64863&amp;lang=2'>Главы Водного комитета и Уголовно-исполнительной службы освобождены от должностей</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190518093835.jpg" alt="Париж: Франция продолжит оказывать Армении помощь в преодолении последствий карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64862&amp;lang=2'>Париж: Франция продолжит оказывать Армении помощь в преодолении последствий карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210904094003.jpg" alt="Армянские военные примут участие в учениях <Запад-2021>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64861&amp;lang=2'>Армянские военные примут участие в учениях <Запад-2021></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200326105317.jpg" alt="В Армении сохраняются высокие темпы распространения коронавируса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64860&amp;lang=2'>В Армении сохраняются высокие темпы распространения коронавируса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210429072220.jpg" alt="Госсекретарь США поздравил Арарата Мирзояна с назначением на пост" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64859&amp;lang=2'>Госсекретарь США поздравил Арарата Мирзояна с назначением на пост</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210904093548.jpg" alt="В Сербии по запросу Армении, задержан замруководителя миссии Северной Македонии при ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64858&amp;lang=2'>В Сербии по запросу Армении, задержан замруководителя миссии Северной Македонии при ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170710121549Без-имени-3.jpg" alt="Кинофестиваль <Золотой абрикос> в этом году откроется показом картины из Каннского кинофестиваля <Колено Ахеда>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64856&amp;lang=2'>Кинофестиваль <Золотой абрикос> в этом году откроется показом картины из Каннского кинофестиваля <Колено Ахеда></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007104210.jpeg" alt="В Ереване отпразднуют 874-летие Москвы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64855&amp;lang=2'>В Ереване отпразднуют 874-летие Москвы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180505111223Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64854&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170228120627Без-имени-1.jpg" alt="На армяно-грузинской границе произошло очередное землетрясение" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64853&amp;lang=2'>На армяно-грузинской границе произошло очередное землетрясение</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190523123301.jpg" alt="Секретарь Совбеза Армении заявил о готовности начать делимитацию и демаркацию границы с Азербйджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64852&amp;lang=2'>Секретарь Совбеза Армении заявил о готовности начать делимитацию и демаркацию границы с Азербйджаном</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div><a href='https://bit.ly/3akyokC' target='_blank'><img src='banners/20210216090711.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20201118050536.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br />

<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<span id="top100_widget"></span>


<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
</div>
<div class="col-sm-12 col-md-7">
<div class="full_news">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br />
<div class="sharethis-inline-share-buttons"></div>

<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Вторник, 7 Сентября 2021 10:01</div><a href='news_by_author.php?auth=44&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Марианна Мкртчян</a><h1 class='article_title'>Татоян: Президент Азербайджана в своих выступлениях сеет ненависть в отношении армянского народа</h1><img src='mcgallery/20161214065131Без-имени-1.jpg' alt='Татоян: Президент Азербайджана в своих выступлениях сеет ненависть в отношении армянского народа' class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style='' margin:15px;margin-right:20px;float:left' /><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Омбудсмен Армении Арман Татоян продолжает уличать президента Азербайджана в сеянии ненависти и вражды в отношении всего армянского народа, населения Армении и Арцаха.</p>
<p>&lt;На этот раз мы выделили выступления президента Азербайджана в Апшероне 26 августа и отрывки из публичных выступлений во время визита в Шуши 31 августа, которые провоцируют ненависть и вражду по отношению к армянам.</p>
<p>Мы отправили армянский и английский варианты выступлений в Национальное Собрание РА, органы исполнительной власти и правоохранительные органы, а также общественные организации для использования в их деятельности&gt;, - отметил Татоян на своей странице в Facebook.</p>
<p>Вместе с тем он констатировал, что исследования сотрудников Защитника прав человека, мониторинг материалов на азербайджанском языке доказывают, что президент Азербайджана продолжает сеять ненависть в отношении всего армянского народа, населения Армении и Арцаха своими публичными выступлениями и посланиями, угрозами, оскорблениями и враждебностью.</p>
<p>&lt;Более того, его речи явно доходят до фашизма. Последствиями этой политики являются зверства, пытки и убийства, совершаемые азербайджанскими вооруженными силами армянских военных и гражданского населения. Прямые последствия этой политики - нарушение прав приграничных жителей Республики Армения.</p>
<p>В то же время мониторинг показывает, что после каждого такого выступления или сообщения обстреливаются приграничные села, а также позиции Армении, расположенные в непосредственной близости от этих сёл, ситуация накаляется. Имеют место перестрелки, убийства и ранения армянских военнослужащих. То есть, здесь наблюдается четкая причинно-следственная связь&gt;, - добавил Татоян.</p>
<p>При этом он отметил, что сотрудники Защитника прав человека Армении постоянно изучают заявления и выступления властей Азербайджана, чтобы задокументировать свидетельства поддерживаемой государством враждебности и антиармянской политики.&nbsp; &lt;Материалы изучаются из первоисточников на азербайджанском языке. Все это делается для предотвращения нарушений прав человека и устранения существующих нарушений&gt;, - заключил ЗПЧ</p>
</div></div>
<div class="col-sm-12 visible-xs-block visible-sm-block">
<br /><div class="panel panel-default">
<div class="panel-heading">Лента новостей</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20210907060107.jfif" alt="Николай Подгузов: Доля драма в реализации проектов на территории Армении будет «драматическим» образом расти" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64914&amp;lang=2'>Николай Подгузов: Доля драма в реализации проектов на территории Армении будет «драматическим» образом расти</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210907055957.jpg" alt="Евразийский Банк Развития предоставил Ардшинбанку кредит в $20 млн на финансирование МСБ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64913&amp;lang=2'>Евразийский Банк Развития предоставил Ардшинбанку кредит в $20 млн на финансирование МСБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170520023111Без-имени-1.jpg" alt="МИД: Одним из приоритетов внешней политики Армении является вывод политического диалога и взаимодействия  с Индией на качественно новый уровень" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64912&amp;lang=2'>МИД: Одним из приоритетов внешней политики Армении является вывод политического диалога и взаимодействия  с Индией на качественно новый уровень</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210907054152.jpg" alt="Самолет с 2 армянскими пленными приземлился в Ереване" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64911&amp;lang=2'>Самолет с 2 армянскими пленными приземлился в Ереване</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210907053949.jpg" alt="Запускается одна из успешных и долгожданных программ Америабанка - " Поколение Америя 13"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64910&amp;lang=2'>Запускается одна из успешных и долгожданных программ Америабанка - "Поколение Америя 13"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210907022349.jpg" alt="IDBank раньше времени завершил размещение второго транша облигаций 2021-ого года" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64909&amp;lang=2'>IDBank раньше времени завершил размещение второго транша облигаций 2021-ого года</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180615012558Без-имени-1.jpg" alt="Задержан экс-генпрокурор Армении Агван Овсепян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64908&amp;lang=2'>Задержан экс-генпрокурор Армении Агван Овсепян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180312010554mid.jpg" alt="МИД Армении отреагировал на проведение азербайджано-турецких учений в Кашатагском районе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64907&amp;lang=2'>МИД Армении отреагировал на проведение азербайджано-турецких учений в Кашатагском районе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201711071145241.jpg" alt="Никол Пашинян 8-9 сентября посетит Грузию с официальным визитом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64906&amp;lang=2'>Никол Пашинян 8-9 сентября посетит Грузию с официальным визитом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210727113820.jpg" alt="Глава МИД Армении и посол Японии наметили направления сотрудничества" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64905&amp;lang=2'>Глава МИД Армении и посол Японии наметили направления сотрудничества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161224115232Без-имени-1.jpg" alt="BC Азербайджана обстреляли населенные пункты в Мартунинском районе Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64904&amp;lang=2'>BC Азербайджана обстреляли населенные пункты в Мартунинском районе Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180212025430Flag-Pins-Bulgaria-Armenia.jpg" alt="Президент НАН РА и посол Болгарии обсудили возможности развития научного сотрудничества между двумя странами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64903&amp;lang=2'>Президент НАН РА и посол Болгарии обсудили возможности развития научного сотрудничества между двумя странами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170205043213Без-имени-1.jpg" alt="Сотрудники МККК посетили азербайджанского военного, незаконно проникшего на территорию Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64901&amp;lang=2'>Сотрудники МККК посетили азербайджанского военного, незаконно проникшего на территорию Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171211104743Без-имени-1.jpg" alt="Главы МИД Армении и Арцаха обсудили карабахский конфликт" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64900&amp;lang=2'>Главы МИД Армении и Арцаха обсудили карабахский конфликт</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210907112915.jpg" alt="Куня-Ургенч – сердце Хорезма" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64899&amp;lang=2'>Куня-Ургенч – сердце Хорезма</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200117123409.jpg" alt="Арарат Мирзоян и Андреа Викторин обсудили региональные вызовы и сотрудничество Армения- ЕС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64898&amp;lang=2'>Арарат Мирзоян и Андреа Викторин обсудили региональные вызовы и сотрудничество Армения- ЕС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170925104329Без-имени-1.jpg" alt="Делегация из Армении посетит ФРГ для участия в заседании армяно-немецкого межправкомиссии по финансово-техническому сотрудничеству" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64897&amp;lang=2'>Делегация из Армении посетит ФРГ для участия в заседании армяно-немецкого межправкомиссии по финансово-техническому сотрудничеству</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210084843.jpg" alt="Ваграм Думанян отбыл с рабочим визитом в Россию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64896&amp;lang=2'>Ваграм Думанян отбыл с рабочим визитом в Россию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200204093943.jpg" alt="Политолог: Перспективы Арцаха во многом зависят от перспектив в отношениях Вашингтона и Москвы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64895&amp;lang=2'>Политолог: Перспективы Арцаха во многом зависят от перспектив в отношениях Вашингтона и Москвы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180605044221prokuror1.jpg" alt="Генпрокуратура Армения заинтересовалась увеличением ДТП в Котайкской области" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64894&amp;lang=2'>Генпрокуратура Армения заинтересовалась увеличением ДТП в Котайкской области</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180222042649sud.jpg" alt="Парламентская оппозиция в КС оспаривает действия спикера НС Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64893&amp;lang=2'>Парламентская оппозиция в КС оспаривает действия спикера НС Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190311034049.jpg" alt="Прогноз: Мира не будет. Залог успеха в признании Арменией независимости Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64892&amp;lang=2'>Прогноз: Мира не будет. Залог успеха в признании Арменией независимости Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171012010241Без-имени-1.jpg" alt="В Кыргызстане началось совместное учение с КСБР Центрально-Азиатского региона коллективной безопасности ОДКБ <Рубеж-2021>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64891&amp;lang=2'>В Кыргызстане началось совместное учение с КСБР Центрально-Азиатского региона коллективной безопасности ОДКБ <Рубеж-2021></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180818030756.jpg" alt="Председатель Палаты адвокатов Армении подчеркнул незаконность принудительной вакцинации граждан властями страны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64890&amp;lang=2'>Председатель Палаты адвокатов Армении подчеркнул незаконность принудительной вакцинации граждан властями страны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180130023715House.jpg" alt="Сотрудники СНБ Армении задержали гражданина Франции при попытке контрабанды крупной партии наркотиков в страну" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64889&amp;lang=2'>Сотрудники СНБ Армении задержали гражданина Франции при попытке контрабанды крупной партии наркотиков в страну</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210907074508.jpg" alt="Незаконопослушные водители – угроза безопасности движения на железной дороге" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64888&amp;lang=2'>Незаконопослушные водители – угроза безопасности движения на железной дороге</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210907075456.jpg" alt="Железные аисты путей сообщения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64887&amp;lang=2'>Железные аисты путей сообщения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200401084150.jpg" alt="В Армении за сутки зарегистрирован 501 новый случай заражения коронавирусом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64886&amp;lang=2'>В Армении за сутки зарегистрирован 501 новый случай заражения коронавирусом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161214065131Без-имени-1.jpg" alt="Татоян: Президент Азербайджана в своих выступлениях сеет ненависть в отношении армянского народа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64885&amp;lang=2'>Татоян: Президент Азербайджана в своих выступлениях сеет ненависть в отношении армянского народа</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210208113620.jpg" alt="Арарат Мирзоян рассказал Венди Мортон о ситуации, сложившейся в результате провокационных действий Азербайджана на территории Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64884&amp;lang=2'>Арарат Мирзоян рассказал Венди Мортон о ситуации, сложившейся в результате провокационных действий Азербайджана на территории Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210715092553.jpg" alt="Подгузов Пашиняну: ЕАБР выстраивает партнерские отношения с Арменией и намерен расширять свою деятельность в республике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64883&amp;lang=2'>Подгузов Пашиняну: ЕАБР выстраивает партнерские отношения с Арменией и намерен расширять свою деятельность в республике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200129105921.jpg" alt="Китай выразил поддержку мирному урегулированию карабахского конфликта в рамках сопредседательства МГ ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64882&amp;lang=2'>Китай выразил поддержку мирному урегулированию карабахского конфликта в рамках сопредседательства МГ ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210906025357.jpg" alt="Ушел из жизни неповторимый Жан-Поль Бельмондо" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64881&amp;lang=2'>Ушел из жизни неповторимый Жан-Поль Бельмондо</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210526034551.jpg" alt="Премьер Армении и российский сопредседатель МГ ОБСЕ обсудили пути урегулирования карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64880&amp;lang=2'>Премьер Армении и российский сопредседатель МГ ОБСЕ обсудили пути урегулирования карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180312012153azer.jpg" alt="Турция и Азербайджан проводят учения в Кашадагском районе Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64879&amp;lang=2'>Турция и Азербайджан проводят учения в Кашадагском районе Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180412085953svetr.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64877&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171003124456Без-имени-1.jpg" alt="Еще одна делегация из Армении отправится в Минск на заседание ОДКБ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64876&amp;lang=2'>Еще одна делегация из Армении отправится в Минск на заседание ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180911110938.jpg" alt="Пашинян уволил зампредседателя Комитета госдоходов и замминистра ЧС Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64875&amp;lang=2'>Пашинян уволил зампредседателя Комитета госдоходов и замминистра ЧС Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200123074916.jpg" alt="Глава МИД Армении и российский сопредседатель обсудили возобновление мирного процесса по Нагорному Карабаху в рамках МГ ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64874&amp;lang=2'>Глава МИД Армении и российский сопредседатель обсудили возобновление мирного процесса по Нагорному Карабаху в рамках МГ ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191218085925.jpg" alt="Акоп Аршакян рассказал Андрею Климову о последствиях азербайджанской 44-дневной агрессии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64873&amp;lang=2'>Акоп Аршакян рассказал Андрею Климову о последствиях азербайджанской 44-дневной агрессии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210906101755.jpg" alt="Банк ВТБ (Армения) предлагает клиентам выгодные условия для приобретения автомобилей марок Mazda и Suzuki в кредит" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64872&amp;lang=2'>Банк ВТБ (Армения) предлагает клиентам выгодные условия для приобретения автомобилей марок Mazda и Suzuki в кредит</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171130055136Без-имени-1.jpg" alt="Дипломат: Небольшие азербайджанские проказы в Сюнике Москве не помеха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64871&amp;lang=2'>Дипломат: Небольшие азербайджанские проказы в Сюнике Москве не помеха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200309010725.jpg" alt="За сутки в Армении от коронавируса  скончалось 13 человек" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64870&amp;lang=2'>За сутки в Армении от коронавируса  скончалось 13 человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201805051130455.jpg" alt="Физики НАН РА зарегистрировали важный научный результат по части первичных проявлений осцилляций Рабби в оптическом диапазоне в атомной среде" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64869&amp;lang=2'>Физики НАН РА зарегистрировали важный научный результат по части первичных проявлений осцилляций Рабби в оптическом диапазоне в атомной среде</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170220123341Без-имени-1.jpg" alt="Новый российский сопредседатель МГ ОБСЕ провел встречу с главой МИД Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64868&amp;lang=2'>Новый российский сопредседатель МГ ОБСЕ провел встречу с главой МИД Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181219082712.jpg" alt="Историк: Широкомасштабное присутствие на Южном Кавказе - иллюзия Анкары" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64867&amp;lang=2'>Историк: Широкомасштабное присутствие на Южном Кавказе - иллюзия Анкары</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210906085229.png" alt="В Париже открылся четвертый армянский фестиваль" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64866&amp;lang=2'>В Париже открылся четвертый армянский фестиваль</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191202113211.jpg" alt="Защита Сержа Саргсяна подала иск в суд против Хачатура Сукиасяна с требованием публичных извинений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64865&amp;lang=2'>Защита Сержа Саргсяна подала иск в суд против Хачатура Сукиасяна с требованием публичных извинений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171020123833Без-имени-1.jpg" alt="Гаджиев: Продолжаются дискуссии по правовым механизмам присутствия российских миротворцев в Нагорном Карабахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64864&amp;lang=2'>Гаджиев: Продолжаются дискуссии по правовым механизмам присутствия российских миротворцев в Нагорном Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181003031631.jpg" alt="Главы Водного комитета и Уголовно-исполнительной службы освобождены от должностей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64863&amp;lang=2'>Главы Водного комитета и Уголовно-исполнительной службы освобождены от должностей</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190518093835.jpg" alt="Париж: Франция продолжит оказывать Армении помощь в преодолении последствий карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64862&amp;lang=2'>Париж: Франция продолжит оказывать Армении помощь в преодолении последствий карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210904094003.jpg" alt="Армянские военные примут участие в учениях <Запад-2021>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64861&amp;lang=2'>Армянские военные примут участие в учениях <Запад-2021></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200326105317.jpg" alt="В Армении сохраняются высокие темпы распространения коронавируса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64860&amp;lang=2'>В Армении сохраняются высокие темпы распространения коронавируса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210429072220.jpg" alt="Госсекретарь США поздравил Арарата Мирзояна с назначением на пост" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64859&amp;lang=2'>Госсекретарь США поздравил Арарата Мирзояна с назначением на пост</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210904093548.jpg" alt="В Сербии по запросу Армении, задержан замруководителя миссии Северной Македонии при ОБСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64858&amp;lang=2'>В Сербии по запросу Армении, задержан замруководителя миссии Северной Македонии при ОБСЕ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170710121549Без-имени-3.jpg" alt="Кинофестиваль <Золотой абрикос> в этом году откроется показом картины из Каннского кинофестиваля <Колено Ахеда>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64856&amp;lang=2'>Кинофестиваль <Золотой абрикос> в этом году откроется показом картины из Каннского кинофестиваля <Колено Ахеда></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007104210.jpeg" alt="В Ереване отпразднуют 874-летие Москвы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64855&amp;lang=2'>В Ереване отпразднуют 874-летие Москвы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180505111223Без-имени-1.jpg" alt="ЗАО " Электрические сети Армении" предупреждает о плановых отключениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64854&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170228120627Без-имени-1.jpg" alt="На армяно-грузинской границе произошло очередное землетрясение" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64853&amp;lang=2'>На армяно-грузинской границе произошло очередное землетрясение</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190523123301.jpg" alt="Секретарь Совбеза Армении заявил о готовности начать делимитацию и демаркацию границы с Азербйджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=64852&amp;lang=2'>Секретарь Совбеза Армении заявил о готовности начать делимитацию и демаркацию границы с Азербйджаном</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div></div>
</div>
</div>
<div class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20200120014659.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=64895&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200204093943.jpg" alt="Политолог: Перспективы Арцаха во многом зависят от перспектив в отношениях Вашингтона и Москвы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Политолог: Перспективы Арцаха во многом зависят от перспектив в отношениях Вашингтона и Москвы</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=64892&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190311034049.jpg" alt="Прогноз: Мира не будет. Залог успеха в признании Арменией независимости Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Мира не будет. Залог успеха в признании Арменией независимости Арцаха</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=64871&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20171130055136Без-имени-1.jpg" alt="Дипломат: Небольшие азербайджанские проказы в Сюнике Москве не помеха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Дипломат: Небольшие азербайджанские проказы в Сюнике Москве не помеха</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=64867&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20181219082712.jpg" alt="Историк: Широкомасштабное присутствие на Южном Кавказе - иллюзия Анкары" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Историк: Широкомасштабное присутствие на Южном Кавказе - иллюзия Анкары</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=64850&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200123093151.jpg" alt="Аналитик: Страусиная политика руководства Армении априори неспособна решать проблемы страны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Аналитик: Страусиная политика руководства Армении априори неспособна решать проблемы страны</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</td></tr></table></div>
</div><div class="panel panel-default">
<div class="panel-heading">Комментируемые</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg" alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg" alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg" alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg" alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg" alt="МЧС Армении представило правила поведения в случае объявления " Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg" alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg" alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg" alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg" alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg" alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg" alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg" alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg" alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg" alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br />
</div>
<div style="clear:both;"></div>
<footer>
﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br />
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br />
Использование Материалов сайтов www.arminfo.am, www.arminfo.info, www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p>
<div style="float:right;margin-top:3px;">
</div>
<a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
<i class="fa fa-angle-double-up"></i>
</a>
</footer>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'68b506b4a9505af2',m:'N9E2PGY3EkW.IQPP_Y5oU9hQIQ0g83nYBQGR2kQiT_U-1631071072-0-AfHx81OaoAu2AN6v3GPsKW4ZtLnMjzWvFrijhqPHz7KwzACdw6brP+loqwgl0C64/1ony7wZ9mvWtHdVfDzQQugRYwKBgy3LlVp8N3kwcjTQuVgfcKydKDEXO/Eulqt8kADs5LO7xo9I6SfD+ZxPZUM=',s:[0xd5827bff7a,0xa30f81b09f],}})();</script></body>
</html>