	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Генсек ОБСЕ президенту Армении: Продолжаю следить за ситуацией, связанной с возвращением армянских военнопленных</title>
<meta name="description" content="Arminfo: Генсек ОБСЕ президенту Армении: Продолжаю следить за ситуацией, связанной с возвращением армянских военнопленных"/>
<meta name="keywords" content="Arminfo: Генсек ОБСЕ президенту Армении: Продолжаю следить за ситуацией, связанной с возвращением армянских военнопленных"/>

	<meta property="og:url" content="https://arminfo.info/full_news.php?id=62701&amp;lang=2"/>
<meta property="og:title" content="Arminfo: Генсек ОБСЕ президенту Армении: Продолжаю следить за ситуацией, связанной с возвращением армянских военнопленных"/>
<meta property="og:description" content="Генсек ОБСЕ президенту Армении: Продолжаю следить за ситуацией, связанной с возвращением армянских военнопленных"/>
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.arminfo.info/mcgallery/20210518062531.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>

</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=62701&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=62701&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=62701&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160" alt="Arminfo.info"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />           </div>
   <div class="col-sm-12 col-md-4">
<a href='https://play.google.com/store/apps/details?id=am.conversebank.conversbankmobile' target='_blank'><img src='banners/20200514023718.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />         </div>
         <div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="https://arminfo.info/mcgallery/20190529090042.jpg" alt="Никол Пашинян направил поздравительное послание президенту Казахстана"    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='https://arminfo.info/full_news2.php?id=62683&amp;lang=2'>Никол Пашинян направил поздравительное послание президенту Казахстана</a></td></tr></table></div>
    </div><iframe width="300" height="200" src="https://www.youtube.com/embed/E2Y4DOvZb3A" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
      <div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20210518062531.jpg" alt="Генсек ОБСЕ президенту Армении: Продолжаю следить за ситуацией, связанной с возвращением армянских военнопленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62701&amp;lang=2'>Генсек ОБСЕ президенту Армении: Продолжаю следить за ситуацией, связанной с возвращением армянских военнопленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210518062410.jpg" alt="Президенты Туркменистана и Татарстана договорились сотрудничать в сферах ТЭК, транспорта и высоких технологий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62700&amp;lang=2'>Президенты Туркменистана и Татарстана договорились сотрудничать в сферах ТЭК, транспорта и высоких технологий</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210518061841.jpg" alt="США потребует от Баку вывести свои войска с территории Республики Армения - советник президента Байдена по вопросам нацбезопасности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62699&amp;lang=2'>США потребует от Баку вывести свои войска с территории Республики Армения - советник президента Байдена по вопросам нацбезопасности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928113109.jpg" alt="Москва: Основная дискуссия в связи с напряженностью на армяно-азербайджанской границе состоится в Душанбе на полях СМИД ОДКБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62698&amp;lang=2'>Москва: Основная дискуссия в связи с напряженностью на армяно-азербайджанской границе состоится в Душанбе на полях СМИД ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928114417.jpg" alt="В Мардакерте 21-го мая откроется передвижная фотовыставка "Моё Отечество""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62697&amp;lang=2'>В Мардакерте 21-го мая откроется передвижная фотовыставка "Моё Отечество"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201121083018.jpg" alt="Глава МО РА проинформировал генсека ОДКБ о нерешенности ситуации, созданной на армянской границе в результате провокации Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62696&amp;lang=2'>Глава МО РА проинформировал генсека ОДКБ о нерешенности ситуации, созданной на армянской границе в результате провокации Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190322121927.jpg" alt="Апитонян иностранным дипломатам: Армения оставляет за собой право защищать свою территориальную целостность в соответствии с Уставом ООН"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62695&amp;lang=2'>Апитонян иностранным дипломатам: Армения оставляет за собой право защищать свою территориальную целостность в соответствии с Уставом ООН</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191007061528.jpg" alt="Вагаршак Арутюнян провел переговоры с Шойгу и Константиновым"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62694&amp;lang=2'>Вагаршак Арутюнян провел переговоры с Шойгу и Константиновым</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190523123301.jpg" alt="Армен Григорян обсудил с Николаем Патрушевым и Станиславом Засем, напряженность, сложившуюся из-за действий ВС Азербайджана на территории Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62693&amp;lang=2'>Армен Григорян обсудил с Николаем Патрушевым и Станиславом Засем, напряженность, сложившуюся из-за действий ВС Азербайджана на территории Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180525074513iv le.jpg" alt="Ле Дриан подтвердил приверженность Франции сохранению территориальной целостности Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62692&amp;lang=2'>Ле Дриан подтвердил приверженность Франции сохранению территориальной целостности Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180413052936min oboroni.jpg" alt="В Минобороны Армении рассказали зарубежным военным атташе о  посягательствах Азербайджана на суверенные территории РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62691&amp;lang=2'>В Минобороны Армении рассказали зарубежным военным атташе о  посягательствах Азербайджана на суверенные территории РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170402110558Без-имени-3.jpg" alt="ЕС выделяет 10 млн евро на поддержку населения, пострадавшего от карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62690&amp;lang=2'>ЕС выделяет 10 млн евро на поддержку населения, пострадавшего от карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180116122803Без названия.jpg" alt="Лавров: Россия готова содействовать Армении и Азербайджану в проведении работ по демаркации границы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62689&amp;lang=2'>Лавров: Россия готова содействовать Армении и Азербайджану в проведении работ по демаркации границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180612124428Alexander_Lukashenko.jpg" alt="Лукашенко выразил готовность приложить усилия по мирному разрешению ситуации на армяно-азербайджанской границе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62688&amp;lang=2'>Лукашенко выразил готовность приложить усилия по мирному разрешению ситуации на армяно-азербайджанской границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62687&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190520073302.jpg" alt="Вячеслав Володин и Арарат Мирзоян обсудили ситуацию вокруг Нагорного Карабаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62686&amp;lang=2'>Вячеслав Володин и Арарат Мирзоян обсудили ситуацию вокруг Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200318091735.jpg" alt="Иранский парламентарий категоричен: Общая граница Ирана с Арменией должна быть сохранена"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62685&amp;lang=2'>Иранский парламентарий категоричен: Общая граница Ирана с Арменией должна быть сохранена</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170421015844Без-имени-1.jpg" alt="Никол Пашинян в разговоре с президентом Киргизии подчеркнул важность гармонизации позиций партнеров по ОДКБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62684&amp;lang=2'>Никол Пашинян в разговоре с президентом Киргизии подчеркнул важность гармонизации позиций партнеров по ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201015113408.jpg" alt="Кремль: Владимир Путин является сторонником безальтернативности выполнения трехсторонних договоренностей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62682&amp;lang=2'>Кремль: Владимир Путин является сторонником безальтернативности выполнения трехсторонних договоренностей</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161217012952Без-имени-1.jpg" alt="Аппетит приходит во время еды: Алиев решил дать оценку обращению Армении в ОДКБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62681&amp;lang=2'>Аппетит приходит во время еды: Алиев решил дать оценку обращению Армении в ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210517104409.jpg" alt="Ценя прошлое, переосмысливая настоящее, вдохновляясь на будущее: Музей ARARAT по-новому раскрыл музеи Еревана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62680&amp;lang=2'>Ценя прошлое, переосмысливая настоящее, вдохновляясь на будущее: Музей ARARAT по-новому раскрыл музеи Еревана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210517102504.jpg" alt="Давид Галстян обвиняемый в поставках Минобороны Армении непригодных боеприпасов вышел на свободу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62679&amp;lang=2'>Давид Галстян обвиняемый в поставках Минобороны Армении непригодных боеприпасов вышел на свободу</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201015082325.jpg" alt="Прогноз: Ереван обратится в СБ ООН, лишь убедившись в бездействии ОДКБ и Москвы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62678&amp;lang=2'>Прогноз: Ереван обратится в СБ ООН, лишь убедившись в бездействии ОДКБ и Москвы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201113104217.jpg" alt="Политолог: Пашинян максимально использовал предоставленные ему Алиевым возможности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62677&amp;lang=2'>Политолог: Пашинян максимально использовал предоставленные ему Алиевым возможности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201017070426.jpg" alt="Пашинян назвал виновных в ситуации с Сюником"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62676&amp;lang=2'>Пашинян назвал виновных в ситуации с Сюником</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119035336.jpg" alt="Ара Айвазян едет на СМИД ОДКБ в Душанбе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62675&amp;lang=2'>Ара Айвазян едет на СМИД ОДКБ в Душанбе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="Посол Армении: Рассчитываем на поддержку Ирана в провокационных действиях Азербайджана против суверенитета РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62674&amp;lang=2'>Посол Армении: Рассчитываем на поддержку Ирана в провокационных действиях Азербайджана против суверенитета РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg" alt="Вашингтон и Париж подчеркнули необходимость долгосрочного политического урегулирования карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62673&amp;lang=2'>Вашингтон и Париж подчеркнули необходимость долгосрочного политического урегулирования карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210517074420.jpg" alt="Новые услуги Visa Chatbot и Chatbot Consierge для держателей премиальных карт Visa и Mastercard Банка ВТБ (Армения)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62672&amp;lang=2'>Новые услуги Visa Chatbot и Chatbot Consierge для держателей премиальных карт Visa и Mastercard Банка ВТБ (Армения)</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200514105257.jpg" alt="За сутки в Армении выявлено 67 новых случаев заражения коронавирусом, выздоровело - 445, скончалось - 10"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62670&amp;lang=2'>За сутки в Армении выявлено 67 новых случаев заражения коронавирусом, выздоровело - 445, скончалось - 10</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191218084301.jpg" alt="Нидерландский парламентарий: Азербайджан снова играет с огнем, пересекая границу Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62669&amp;lang=2'>Нидерландский парламентарий: Азербайджан снова играет с огнем, пересекая границу Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180427061056Без-имени-1.jpg" alt="АРФД: Азербайджан перешел к откровенной захватнической политике"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62668&amp;lang=2'>АРФД: Азербайджан перешел к откровенной захватнической политике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190518093835.jpg" alt="Глава французской дипломатии провел переговоры с азербайджанским коллегой: ВС Азербайджана продолжают незаконно пребывать на территории РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62667&amp;lang=2'>Глава французской дипломатии провел переговоры с азербайджанским коллегой: ВС Азербайджана продолжают незаконно пребывать на территории РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210516081347.jpg" alt="Ара Айвазян встретился с заместителем премьер-министра регионального правительства Иракского Курдистана Кубадом Талабани"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62666&amp;lang=2'>Ара Айвазян встретился с заместителем премьер-министра регионального правительства Иракского Курдистана Кубадом Талабани</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210516074240.jpg" alt="На заседании Совбеза обсудили ситуацию на армяно-азербайджанской границе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62665&amp;lang=2'>На заседании Совбеза обсудили ситуацию на армяно-азербайджанской границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210516062843.jpg" alt="Глава МИД РА переговорил с французским коллегой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62664&amp;lang=2'>Глава МИД РА переговорил с французским коллегой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210410012750.jpg" alt="Левон Тер-Петросян готов стать будущим премьер-министром Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62663&amp;lang=2'>Левон Тер-Петросян готов стать будущим премьер-министром Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170203021601Без-имени-1.jpg" alt="Партия "Альянс" во внеочередных парламентских выборах выдвинет своего кандидата на пост премьер-министра Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62662&amp;lang=2'>Партия "Альянс" во внеочередных парламентских выборах выдвинет своего кандидата на пост премьер-министра Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180528122232IMG_4996.jpg" alt="Из-за наших упущений и ошибок в Армении к власти пришла сила, которая разрушила все - Ванецян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62661&amp;lang=2'>Из-за наших упущений и ошибок в Армении к власти пришла сила, которая разрушила все - Ванецян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181003043206.jpg" alt="РПА и <Родина> подписали меморандум о формировании блока <Честь имею>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62660&amp;lang=2'>РПА и <Родина> подписали меморандум о формировании блока <Честь имею></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180814014439.jpg" alt="Ереван: Республика Армения решительно настроена предпринять все меры для обеспечения своей территориальной целостности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62659&amp;lang=2'>Ереван: Республика Армения решительно настроена предпринять все меры для обеспечения своей территориальной целостности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180807062804.jpg" alt="Россия поможет Армении в постконфликтном восстановлении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62658&amp;lang=2'>Россия поможет Армении в постконфликтном восстановлении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201027113134.jpg" alt="Тегеран отреагировал на ситуацию в Сюникской области Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62657&amp;lang=2'>Тегеран отреагировал на ситуацию в Сюникской области Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210515085704.jpg" alt="Джеки Спейер призвала Госдеп осудить действия Азербайджана по нарушению суверенитета Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62656&amp;lang=2'>Джеки Спейер призвала Госдеп осудить действия Азербайджана по нарушению суверенитета Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200325040221.jpg" alt="За сутки в Армении скончалось от коронавируса  13 человек"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62655&amp;lang=2'>За сутки в Армении скончалось от коронавируса  13 человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190314014058.jpg" alt="Госдеп США призвал Азербайджан немедленно отвести войска и прекратить провокации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62654&amp;lang=2'>Госдеп США призвал Азербайджан немедленно отвести войска и прекратить провокации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180413052936min oboroni.jpg" alt="Минобороны РА: Азербайджанская сторона обязана без предусловий вернуться на исходные позиции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62653&amp;lang=2'>Минобороны РА: Азербайджанская сторона обязана без предусловий вернуться на исходные позиции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170217123148Без-имени-1.jpg" alt="На основании полученных сигналов от приграничных жителей Омбудсмен Армении отправился в Гегаркуник для ознакомления с ситуацией"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62652&amp;lang=2'>На основании полученных сигналов от приграничных жителей Омбудсмен Армении отправился в Гегаркуник для ознакомления с ситуацией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181003031104.jpg" alt="Парламент Армении принял заявление о возможности применения адекватных мер по защите суверенитета страны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62650&amp;lang=2'>Парламент Армении принял заявление о возможности применения адекватных мер по защите суверенитета страны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930071934.jpg" alt="Армения начала процесс в ОДКБ, обратилась с письмом к России, а Франция заявила о готовности оказать военную поддержку Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62648&amp;lang=2'>Армения начала процесс в ОДКБ, обратилась с письмом к России, а Франция заявила о готовности оказать военную поддержку Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210429091744.jpg" alt="Глава МИД Армении переговорил с таджикским коллегой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62647&amp;lang=2'>Глава МИД Армении переговорил с таджикским коллегой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201121083018.jpg" alt="Глава оборонного ведомства провел телефонный разговор с генсеком ОДКБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62646&amp;lang=2'>Глава оборонного ведомства провел телефонный разговор с генсеком ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210514023034.jpg" alt="Посол Туркменистана в Республике Армения Мухамметгельды Аязов встретился с ректором Ереванской государственной консерватории имени Комитаса Соной Оганисян "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62645&amp;lang=2'>Посол Туркменистана в Республике Армения Мухамметгельды Аязов встретился с ректором Ереванской государственной консерватории имени Комитаса Соной Оганисян </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171205022324Без-имени-1.jpg" alt="В Ереване обсудили перспективы устойчивого управления водными ресурсами в Араратской долине"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62644&amp;lang=2'>В Ереване обсудили перспективы устойчивого управления водными ресурсами в Араратской долине</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210211082510.jpg" alt="Ален Симонян утверждает: Никол Пашинян обратился к Владимиру Путину по вопросу оказания военной помощи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62643&amp;lang=2'>Ален Симонян утверждает: Никол Пашинян обратился к Владимиру Путину по вопросу оказания военной помощи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210514014330.jpg" alt="Президент Tуркменистана провел телефонный разговор с премьер-министром Японии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62642&amp;lang=2'>Президент Tуркменистана провел телефонный разговор с премьер-министром Японии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180214044551dvornikov.jpg" alt="Генерал Дворников прибыл в Ереван"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62641&amp;lang=2'>Генерал Дворников прибыл в Ереван</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201121082822.jpg" alt="Арутюнян сообщил Шойгу, что вся территория, куда вторглись азербайджанцы, находится под полным контролем армянской армии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62640&amp;lang=2'>Арутюнян сообщил Шойгу, что вся территория, куда вторглись азербайджанцы, находится под полным контролем армянской армии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170216042817Без-имени-1.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62639&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190517115428.jpg" alt="Если переговоры не дадут результата, армянская сторона будет вынуждена предпринять другие меры - Депутат правящей фракции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62638&amp;lang=2'>Если переговоры не дадут результата, армянская сторона будет вынуждена предпринять другие меры - Депутат правящей фракции</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div><a href='https://bit.ly/3akyokC' target='_blank'><img src='banners/20210216090711.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20201118050536.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />



<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter --></div>
	
<div   class="col-sm-12 col-md-7">
	<div class="fb-share-button" 
data-href="https://www.arminfo.info/full_news.php?id=62701&amp;lang=2" 
data-layout="button_count">
</div>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>
<!-- AddToAny END -->


<div class="full_news">
<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Вторник, 18 Мая 2021 10:24</div><a  href='news_by_author.php?auth=44&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Марианна Мкртчян</a><h1 class='article_title'>Генсек ОБСЕ президенту Армении: Продолжаю следить за ситуацией, связанной с возвращением армянских военнопленных</h1><img src='mcgallery/20210518062531.jpg'  alt='Генсек ОБСЕ президенту Армении: Продолжаю следить за ситуацией, связанной с возвращением армянских военнопленных'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Генеральный секретарь Организации по безопасности и сотрудничеству в Европе (ОБСЕ) Хельга Мария Шмид ответила на письмо президента Республики Армена Саркисяна о скорейшем возвращении всех удерживаемых Азербайджаном военнопленных и гражданских лиц.</p>

<p>Генеральный секретарь ОБСЕ отметила, что внимательно изучила поднятые Саркисяном вопросы, представила их соответствующим структурам ОБСЕ.</p>

<p>&quot;Я продолжаю следить за ситуацией и поддерживаю контакт с сопредседателями Минской группы и Личным представителем Действующего председателя ОБСЕ, поэтому и другим смежным вопросам.</p>

<p>Я знаю, что Вы также обсуждали эти вопросы с Действующим председателем Анн Линде, во время её визита в Ереван в марте. Сопредседатели Минской группы выступили 13 апреля 2021 года с заявлением, в котором также рассматриваются вопросы, поднятые в Вашем письме. Сопредседатели подчеркнули, что необходимы дополнительные усилия для решения остающихся проблем, которые вызывают озабоченность, и создания способствующей установлению прочного мира атмосферы взаимного доверия.</p>

<p>В этом контексте сопредседатели указали на вопросы, связанные с возвращением всех военнопленных и других удерживаемых лиц в соответствии с положениями международного гуманитарного права. Они, так же, как я и другие официальные лица ОБСЕ, будут продолжать следить и поднимать этот вопрос. Институты и структуры ОБСЕ уже тесно сотрудничают с Арменией посредством запланированных работ по всем трем измерениям ОБСЕ.</p>

<p>Надеюсь в ходе своего пребывания на посту Генерального секретаря ОБСЕ ещё более развить и расширить это сотрудничество&quot;, - сказано в письме Хельги Марии Шмид.</p>
</div></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20210518062531.jpg" alt="Генсек ОБСЕ президенту Армении: Продолжаю следить за ситуацией, связанной с возвращением армянских военнопленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62701&amp;lang=2'>Генсек ОБСЕ президенту Армении: Продолжаю следить за ситуацией, связанной с возвращением армянских военнопленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210518062410.jpg" alt="Президенты Туркменистана и Татарстана договорились сотрудничать в сферах ТЭК, транспорта и высоких технологий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62700&amp;lang=2'>Президенты Туркменистана и Татарстана договорились сотрудничать в сферах ТЭК, транспорта и высоких технологий</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210518061841.jpg" alt="США потребует от Баку вывести свои войска с территории Республики Армения - советник президента Байдена по вопросам нацбезопасности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62699&amp;lang=2'>США потребует от Баку вывести свои войска с территории Республики Армения - советник президента Байдена по вопросам нацбезопасности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928113109.jpg" alt="Москва: Основная дискуссия в связи с напряженностью на армяно-азербайджанской границе состоится в Душанбе на полях СМИД ОДКБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62698&amp;lang=2'>Москва: Основная дискуссия в связи с напряженностью на армяно-азербайджанской границе состоится в Душанбе на полях СМИД ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928114417.jpg" alt="В Мардакерте 21-го мая откроется передвижная фотовыставка "Моё Отечество""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62697&amp;lang=2'>В Мардакерте 21-го мая откроется передвижная фотовыставка "Моё Отечество"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201121083018.jpg" alt="Глава МО РА проинформировал генсека ОДКБ о нерешенности ситуации, созданной на армянской границе в результате провокации Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62696&amp;lang=2'>Глава МО РА проинформировал генсека ОДКБ о нерешенности ситуации, созданной на армянской границе в результате провокации Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190322121927.jpg" alt="Апитонян иностранным дипломатам: Армения оставляет за собой право защищать свою территориальную целостность в соответствии с Уставом ООН"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62695&amp;lang=2'>Апитонян иностранным дипломатам: Армения оставляет за собой право защищать свою территориальную целостность в соответствии с Уставом ООН</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191007061528.jpg" alt="Вагаршак Арутюнян провел переговоры с Шойгу и Константиновым"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62694&amp;lang=2'>Вагаршак Арутюнян провел переговоры с Шойгу и Константиновым</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190523123301.jpg" alt="Армен Григорян обсудил с Николаем Патрушевым и Станиславом Засем, напряженность, сложившуюся из-за действий ВС Азербайджана на территории Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62693&amp;lang=2'>Армен Григорян обсудил с Николаем Патрушевым и Станиславом Засем, напряженность, сложившуюся из-за действий ВС Азербайджана на территории Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180525074513iv le.jpg" alt="Ле Дриан подтвердил приверженность Франции сохранению территориальной целостности Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62692&amp;lang=2'>Ле Дриан подтвердил приверженность Франции сохранению территориальной целостности Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180413052936min oboroni.jpg" alt="В Минобороны Армении рассказали зарубежным военным атташе о  посягательствах Азербайджана на суверенные территории РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62691&amp;lang=2'>В Минобороны Армении рассказали зарубежным военным атташе о  посягательствах Азербайджана на суверенные территории РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170402110558Без-имени-3.jpg" alt="ЕС выделяет 10 млн евро на поддержку населения, пострадавшего от карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62690&amp;lang=2'>ЕС выделяет 10 млн евро на поддержку населения, пострадавшего от карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180116122803Без названия.jpg" alt="Лавров: Россия готова содействовать Армении и Азербайджану в проведении работ по демаркации границы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62689&amp;lang=2'>Лавров: Россия готова содействовать Армении и Азербайджану в проведении работ по демаркации границы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180612124428Alexander_Lukashenko.jpg" alt="Лукашенко выразил готовность приложить усилия по мирному разрешению ситуации на армяно-азербайджанской границе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62688&amp;lang=2'>Лукашенко выразил готовность приложить усилия по мирному разрешению ситуации на армяно-азербайджанской границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62687&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190520073302.jpg" alt="Вячеслав Володин и Арарат Мирзоян обсудили ситуацию вокруг Нагорного Карабаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62686&amp;lang=2'>Вячеслав Володин и Арарат Мирзоян обсудили ситуацию вокруг Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200318091735.jpg" alt="Иранский парламентарий категоричен: Общая граница Ирана с Арменией должна быть сохранена"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62685&amp;lang=2'>Иранский парламентарий категоричен: Общая граница Ирана с Арменией должна быть сохранена</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170421015844Без-имени-1.jpg" alt="Никол Пашинян в разговоре с президентом Киргизии подчеркнул важность гармонизации позиций партнеров по ОДКБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62684&amp;lang=2'>Никол Пашинян в разговоре с президентом Киргизии подчеркнул важность гармонизации позиций партнеров по ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201015113408.jpg" alt="Кремль: Владимир Путин является сторонником безальтернативности выполнения трехсторонних договоренностей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62682&amp;lang=2'>Кремль: Владимир Путин является сторонником безальтернативности выполнения трехсторонних договоренностей</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161217012952Без-имени-1.jpg" alt="Аппетит приходит во время еды: Алиев решил дать оценку обращению Армении в ОДКБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62681&amp;lang=2'>Аппетит приходит во время еды: Алиев решил дать оценку обращению Армении в ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210517104409.jpg" alt="Ценя прошлое, переосмысливая настоящее, вдохновляясь на будущее: Музей ARARAT по-новому раскрыл музеи Еревана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62680&amp;lang=2'>Ценя прошлое, переосмысливая настоящее, вдохновляясь на будущее: Музей ARARAT по-новому раскрыл музеи Еревана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210517102504.jpg" alt="Давид Галстян обвиняемый в поставках Минобороны Армении непригодных боеприпасов вышел на свободу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62679&amp;lang=2'>Давид Галстян обвиняемый в поставках Минобороны Армении непригодных боеприпасов вышел на свободу</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201015082325.jpg" alt="Прогноз: Ереван обратится в СБ ООН, лишь убедившись в бездействии ОДКБ и Москвы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62678&amp;lang=2'>Прогноз: Ереван обратится в СБ ООН, лишь убедившись в бездействии ОДКБ и Москвы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201113104217.jpg" alt="Политолог: Пашинян максимально использовал предоставленные ему Алиевым возможности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62677&amp;lang=2'>Политолог: Пашинян максимально использовал предоставленные ему Алиевым возможности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201017070426.jpg" alt="Пашинян назвал виновных в ситуации с Сюником"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62676&amp;lang=2'>Пашинян назвал виновных в ситуации с Сюником</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119035336.jpg" alt="Ара Айвазян едет на СМИД ОДКБ в Душанбе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62675&amp;lang=2'>Ара Айвазян едет на СМИД ОДКБ в Душанбе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="Посол Армении: Рассчитываем на поддержку Ирана в провокационных действиях Азербайджана против суверенитета РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62674&amp;lang=2'>Посол Армении: Рассчитываем на поддержку Ирана в провокационных действиях Азербайджана против суверенитета РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg" alt="Вашингтон и Париж подчеркнули необходимость долгосрочного политического урегулирования карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62673&amp;lang=2'>Вашингтон и Париж подчеркнули необходимость долгосрочного политического урегулирования карабахского конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210517074420.jpg" alt="Новые услуги Visa Chatbot и Chatbot Consierge для держателей премиальных карт Visa и Mastercard Банка ВТБ (Армения)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62672&amp;lang=2'>Новые услуги Visa Chatbot и Chatbot Consierge для держателей премиальных карт Visa и Mastercard Банка ВТБ (Армения)</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200514105257.jpg" alt="За сутки в Армении выявлено 67 новых случаев заражения коронавирусом, выздоровело - 445, скончалось - 10"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62670&amp;lang=2'>За сутки в Армении выявлено 67 новых случаев заражения коронавирусом, выздоровело - 445, скончалось - 10</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191218084301.jpg" alt="Нидерландский парламентарий: Азербайджан снова играет с огнем, пересекая границу Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62669&amp;lang=2'>Нидерландский парламентарий: Азербайджан снова играет с огнем, пересекая границу Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180427061056Без-имени-1.jpg" alt="АРФД: Азербайджан перешел к откровенной захватнической политике"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62668&amp;lang=2'>АРФД: Азербайджан перешел к откровенной захватнической политике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190518093835.jpg" alt="Глава французской дипломатии провел переговоры с азербайджанским коллегой: ВС Азербайджана продолжают незаконно пребывать на территории РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62667&amp;lang=2'>Глава французской дипломатии провел переговоры с азербайджанским коллегой: ВС Азербайджана продолжают незаконно пребывать на территории РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210516081347.jpg" alt="Ара Айвазян встретился с заместителем премьер-министра регионального правительства Иракского Курдистана Кубадом Талабани"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62666&amp;lang=2'>Ара Айвазян встретился с заместителем премьер-министра регионального правительства Иракского Курдистана Кубадом Талабани</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210516074240.jpg" alt="На заседании Совбеза обсудили ситуацию на армяно-азербайджанской границе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62665&amp;lang=2'>На заседании Совбеза обсудили ситуацию на армяно-азербайджанской границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210516062843.jpg" alt="Глава МИД РА переговорил с французским коллегой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62664&amp;lang=2'>Глава МИД РА переговорил с французским коллегой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210410012750.jpg" alt="Левон Тер-Петросян готов стать будущим премьер-министром Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62663&amp;lang=2'>Левон Тер-Петросян готов стать будущим премьер-министром Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170203021601Без-имени-1.jpg" alt="Партия "Альянс" во внеочередных парламентских выборах выдвинет своего кандидата на пост премьер-министра Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62662&amp;lang=2'>Партия "Альянс" во внеочередных парламентских выборах выдвинет своего кандидата на пост премьер-министра Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180528122232IMG_4996.jpg" alt="Из-за наших упущений и ошибок в Армении к власти пришла сила, которая разрушила все - Ванецян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62661&amp;lang=2'>Из-за наших упущений и ошибок в Армении к власти пришла сила, которая разрушила все - Ванецян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181003043206.jpg" alt="РПА и <Родина> подписали меморандум о формировании блока <Честь имею>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62660&amp;lang=2'>РПА и <Родина> подписали меморандум о формировании блока <Честь имею></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180814014439.jpg" alt="Ереван: Республика Армения решительно настроена предпринять все меры для обеспечения своей территориальной целостности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62659&amp;lang=2'>Ереван: Республика Армения решительно настроена предпринять все меры для обеспечения своей территориальной целостности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180807062804.jpg" alt="Россия поможет Армении в постконфликтном восстановлении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62658&amp;lang=2'>Россия поможет Армении в постконфликтном восстановлении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201027113134.jpg" alt="Тегеран отреагировал на ситуацию в Сюникской области Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62657&amp;lang=2'>Тегеран отреагировал на ситуацию в Сюникской области Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210515085704.jpg" alt="Джеки Спейер призвала Госдеп осудить действия Азербайджана по нарушению суверенитета Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62656&amp;lang=2'>Джеки Спейер призвала Госдеп осудить действия Азербайджана по нарушению суверенитета Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200325040221.jpg" alt="За сутки в Армении скончалось от коронавируса  13 человек"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62655&amp;lang=2'>За сутки в Армении скончалось от коронавируса  13 человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190314014058.jpg" alt="Госдеп США призвал Азербайджан немедленно отвести войска и прекратить провокации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62654&amp;lang=2'>Госдеп США призвал Азербайджан немедленно отвести войска и прекратить провокации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180413052936min oboroni.jpg" alt="Минобороны РА: Азербайджанская сторона обязана без предусловий вернуться на исходные позиции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62653&amp;lang=2'>Минобороны РА: Азербайджанская сторона обязана без предусловий вернуться на исходные позиции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170217123148Без-имени-1.jpg" alt="На основании полученных сигналов от приграничных жителей Омбудсмен Армении отправился в Гегаркуник для ознакомления с ситуацией"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62652&amp;lang=2'>На основании полученных сигналов от приграничных жителей Омбудсмен Армении отправился в Гегаркуник для ознакомления с ситуацией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181003031104.jpg" alt="Парламент Армении принял заявление о возможности применения адекватных мер по защите суверенитета страны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62650&amp;lang=2'>Парламент Армении принял заявление о возможности применения адекватных мер по защите суверенитета страны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930071934.jpg" alt="Армения начала процесс в ОДКБ, обратилась с письмом к России, а Франция заявила о готовности оказать военную поддержку Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62648&amp;lang=2'>Армения начала процесс в ОДКБ, обратилась с письмом к России, а Франция заявила о готовности оказать военную поддержку Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210429091744.jpg" alt="Глава МИД Армении переговорил с таджикским коллегой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62647&amp;lang=2'>Глава МИД Армении переговорил с таджикским коллегой</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201121083018.jpg" alt="Глава оборонного ведомства провел телефонный разговор с генсеком ОДКБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62646&amp;lang=2'>Глава оборонного ведомства провел телефонный разговор с генсеком ОДКБ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210514023034.jpg" alt="Посол Туркменистана в Республике Армения Мухамметгельды Аязов встретился с ректором Ереванской государственной консерватории имени Комитаса Соной Оганисян "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62645&amp;lang=2'>Посол Туркменистана в Республике Армения Мухамметгельды Аязов встретился с ректором Ереванской государственной консерватории имени Комитаса Соной Оганисян </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171205022324Без-имени-1.jpg" alt="В Ереване обсудили перспективы устойчивого управления водными ресурсами в Араратской долине"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62644&amp;lang=2'>В Ереване обсудили перспективы устойчивого управления водными ресурсами в Араратской долине</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210211082510.jpg" alt="Ален Симонян утверждает: Никол Пашинян обратился к Владимиру Путину по вопросу оказания военной помощи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62643&amp;lang=2'>Ален Симонян утверждает: Никол Пашинян обратился к Владимиру Путину по вопросу оказания военной помощи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210514014330.jpg" alt="Президент Tуркменистана провел телефонный разговор с премьер-министром Японии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62642&amp;lang=2'>Президент Tуркменистана провел телефонный разговор с премьер-министром Японии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180214044551dvornikov.jpg" alt="Генерал Дворников прибыл в Ереван"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62641&amp;lang=2'>Генерал Дворников прибыл в Ереван</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201121082822.jpg" alt="Арутюнян сообщил Шойгу, что вся территория, куда вторглись азербайджанцы, находится под полным контролем армянской армии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62640&amp;lang=2'>Арутюнян сообщил Шойгу, что вся территория, куда вторглись азербайджанцы, находится под полным контролем армянской армии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170216042817Без-имени-1.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62639&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях </a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190517115428.jpg" alt="Если переговоры не дадут результата, армянская сторона будет вынуждена предпринять другие меры - Депутат правящей фракции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=62638&amp;lang=2'>Если переговоры не дадут результата, армянская сторона будет вынуждена предпринять другие меры - Депутат правящей фракции</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20200120014659.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=62630&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201201090450.jpg"  alt="Мнение: Азербайджан действиями в Сюнике и Гегаркунике пытается надавить на Армению и Россию для ускорения решения Южного коридора"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мнение: Азербайджан действиями в Сюнике и Гегаркунике пытается надавить на Армению и Россию для ускорения решения Южного коридора</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=62622&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200123093151.jpg"  alt="Аналитик: Франция предоставила Пашиняну пространство для маневра"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Аналитик: Франция предоставила Пашиняну пространство для маневра</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=62597&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200423124701.jpg"  alt="Политолог: Заинтересованность в сохранении МГ ОБСЕ на плаву обусловлена стремлением России затащить Азербайджан в ЕАЭС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Политолог: Заинтересованность в сохранении МГ ОБСЕ на плаву обусловлена стремлением России затащить Азербайджан в ЕАЭС</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=62569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190925093524.jpg"  alt="<Мой шаг>: Во второй раз в кочаряновскую реку народ не войдет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><Мой шаг>: Во второй раз в кочаряновскую реку народ не войдет</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=62531&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200619121419.jpg"  alt="Юрист: Ситуация в армянских судах ничем не отличается от ситуации 3 года назад"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Юрист: Ситуация в армянских судах ничем не отличается от ситуации 3 года назад</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</а></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg"  alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg"  alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg"  alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg"  alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg"  alt="МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg"  alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg"  alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg"  alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg"  alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg"  alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg"  alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg"  alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg"  alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg"  alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg"  alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>

</footer>


</body>
</html>