	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Эдмон Марукян: Делегитимизация решения - это хуже, чем его отсутствие</title>
<meta name="description" content="Arminfo: Эдмон Марукян: Делегитимизация решения - это хуже, чем его отсутствие"/>
<meta name="keywords" content="Arminfo: Эдмон Марукян: Делегитимизация решения - это хуже, чем его отсутствие"/>

	<meta property="og:url" content="https://arminfo.info/full_news.php?id=61410&amp;lang=2"/>
<meta property="og:title" content="Arminfo: Эдмон Марукян: Делегитимизация решения - это хуже, чем его отсутствие"/>
<meta property="og:description" content="Эдмон Марукян: Делегитимизация решения - это хуже, чем его отсутствие"/>
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.arminfo.info/mcgallery/20181209093410.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>

</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=61410&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=61410&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=61410&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160" alt="Arminfo.info"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />           </div>
   <div class="col-sm-12 col-md-4">
<a href='https://play.google.com/store/apps/details?id=am.conversebank.conversbankmobile' target='_blank'><img src='banners/20200514023718.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />         </div>
         <div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="https://arminfo.info/mcgallery/20170227013610Без-имени-1.jpg" alt="Токаев поздравил казахстанцев с праздником Наурыз"    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='https://arminfo.info/full_news2.php?id=61414&amp;lang=2'>Токаев поздравил казахстанцев с праздником Наурыз</a></td></tr></table></div>
    </div><iframe width="300" height="200" src="https://www.youtube.com/embed/E2Y4DOvZb3A" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
      <div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20210320113853.jpg" alt="Пашинян: Переговоры об урегулировании карабахского вопроса на протяжении 20 лет велись о восстановлении НКАО в составе Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61415&amp;lang=2'>Пашинян: Переговоры об урегулировании карабахского вопроса на протяжении 20 лет велись о восстановлении НКАО в составе Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210119082159.jpg" alt="ГСЧС Арцаха предупреждает о работах по обезвреживанию неразорвавшихся боеприпасов в Степанакерте и прилегающих районах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61413&amp;lang=2'>ГСЧС Арцаха предупреждает о работах по обезвреживанию неразорвавшихся боеприпасов в Степанакерте и прилегающих районах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161227034810Без-имени-1.jpg" alt="Арман Абелян назначен на должность в.и.о. директора Нацпарка <Севан>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61412&amp;lang=2'>Арман Абелян назначен на должность в.и.о. директора Нацпарка <Севан></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200428071559.jpg" alt="Число заболевших в Армении коронавирусом за сутки вновь превысило отметку в 1000 граждан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61411&amp;lang=2'>Число заболевших в Армении коронавирусом за сутки вновь превысило отметку в 1000 граждан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181209093410.jpg" alt="Эдмон Марукян: Делегитимизация решения - это хуже, чем его отсутствие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61410&amp;lang=2'>Эдмон Марукян: Делегитимизация решения - это хуже, чем его отсутствие</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210119082159.jpg" alt="Азербайджан передал армянской стороне останки еще 15 военнослужащих"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61409&amp;lang=2'>Азербайджан передал армянской стороне останки еще 15 военнослужащих</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190320043234.jpg" alt="B Индексe счастья Армения поднялась на 30 позиций"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61408&amp;lang=2'>B Индексe счастья Армения поднялась на 30 позиций</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210209020117.jpg" alt="Всемирный Банк выделяет $12 млрд развивающимся странам на закупку вакцин и укрепление систем здравоохранения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61407&amp;lang=2'>Всемирный Банк выделяет $12 млрд развивающимся странам на закупку вакцин и укрепление систем здравоохранения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/2018030505051428767557_10156213935214357_1351647109_o.jpg" alt="Глобальные усилия Туркменистана по обеспечению международной безопасности, мира и энергетического сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61406&amp;lang=2'>Глобальные усилия Туркменистана по обеспечению международной безопасности, мира и энергетического сотрудничества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180607035313ara ayvazyan.jpg" alt="Глава МИД Армении и Верховный комиссар ООН по правам человека обсудили вопросы защиты прав человека в конфликтных ситуациях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61405&amp;lang=2'>Глава МИД Армении и Верховный комиссар ООН по правам человека обсудили вопросы защиты прав человека в конфликтных ситуациях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61404&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319125810.jpg" alt="В «Айпост» отметили Международный день клиента"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61403&amp;lang=2'>В «Айпост» отметили Международный день клиента</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210208101149.jpg" alt="Движение по спасению Родины скептично настроено по вопросу организации в стране досрочных выборов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61402&amp;lang=2'>Движение по спасению Родины скептично настроено по вопросу организации в стране досрочных выборов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319123502.jpg" alt="USCIRF: Свобода вероисповедания в Азербайджане серьезно ограничена законодательством"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61401&amp;lang=2'>USCIRF: Свобода вероисповедания в Азербайджане серьезно ограничена законодательством</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319112615.jpg" alt="В ООН прокомментировали предстоящие выборы в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61400&amp;lang=2'>В ООН прокомментировали предстоящие выборы в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200415085810.jpg" alt="Ален Симоян уверен в победе правящей силы на предстоящих парламентских выборах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61399&amp;lang=2'>Ален Симоян уверен в победе правящей силы на предстоящих парламентских выборах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180207010959kodeks.jpg" alt="Парламент Армении в первом чтении поддержал инициативу о внесении изменений в Судебный кодекс"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61398&amp;lang=2'>Парламент Армении в первом чтении поддержал инициативу о внесении изменений в Судебный кодекс</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180406051242IMG_0089.jpg" alt="Посол России: Ведется работа по разблокировке транспортных коммуникаций и нормализации экономического сотрудничества в регионе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61397&amp;lang=2'>Посол России: Ведется работа по разблокировке транспортных коммуникаций и нормализации экономического сотрудничества в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319090444.jpg" alt="Независимые депутаты формируют в парламенте Армении инициативу "Арцах""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61396&amp;lang=2'>Независимые депутаты формируют в парламенте Армении инициативу "Арцах"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180112035301human.jpg" alt="Human Rights Watch сигнализирует о недозволенном обращении Азербайджана с армянскими военнопленными"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61395&amp;lang=2'>Human Rights Watch сигнализирует о недозволенном обращении Азербайджана с армянскими военнопленными</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319090135.jpg" alt="В Ереване состоялcя концерт-акция "Героическая баллада", посвящённый 100-летию со дня рождения Арно Бабаджаняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61394&amp;lang=2'>В Ереване состоялcя концерт-акция "Героическая баллада", посвящённый 100-летию со дня рождения Арно Бабаджаняна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201123075120.jpg" alt="Армен Дарбинян: Армении нужно вернуться к Конституции образца 1995 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61393&amp;lang=2'>Армен Дарбинян: Армении нужно вернуться к Конституции образца 1995 года</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319072616.jpg" alt="Дорога на Верхний Ларс вновь закрыта, 490 большегрузов застряли на КПП"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61392&amp;lang=2'>Дорога на Верхний Ларс вновь закрыта, 490 большегрузов застряли на КПП</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200420105604.jpg" alt="За сутки в Армении выявили 891 новый случай заражения коронавирусом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61391&amp;lang=2'>За сутки в Армении выявили 891 новый случай заражения коронавирусом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191218085925.jpg" alt="Акоп Аршакян заявил о готовности нести ответственность за инцидент с журналистом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61390&amp;lang=2'>Акоп Аршакян заявил о готовности нести ответственность за инцидент с журналистом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201008051915.jpg" alt="Степанакерт призвал международные организации предотвратить уничтожение Азербайджаном армянского наследия на оккупированных территориях Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61389&amp;lang=2'>Степанакерт призвал международные организации предотвратить уничтожение Азербайджаном армянского наследия на оккупированных территориях Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171114024919Без-имени-1.jpg" alt="Ереван призвал ЮНЕСКО срочно вмешаться и спасти еще не разрушенные Азербайджаном культурные памятники на оккупированных территориях Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61388&amp;lang=2'>Ереван призвал ЮНЕСКО срочно вмешаться и спасти еще не разрушенные Азербайджаном культурные памятники на оккупированных территориях Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201804170945244.jpg" alt="Политолог: За один год Пашинян умудрился все испортить некорректными заявлениями и непониманием сложности конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61387&amp;lang=2'>Политолог: За один год Пашинян умудрился все испортить некорректными заявлениями и непониманием сложности конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190122075506.jpg" alt="Политолог о Карабахской войне: Это была не столько война, сколько реализация <Плана Лаврова>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61386&amp;lang=2'>Политолог о Карабахской войне: Это была не столько война, сколько реализация <Плана Лаврова></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170529053807Без-имени-1.jpg" alt="Ариф Юнусов: Карабахский вопрос еще долго будет в повестке дня"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61385&amp;lang=2'>Ариф Юнусов: Карабахский вопрос еще долго будет в повестке дня</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210318033348.jpg" alt="<Фонд Азнавура> направил в Армению 105 тонн гуманитарной помощи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61384&amp;lang=2'><Фонд Азнавура> направил в Армению 105 тонн гуманитарной помощи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210318025616.jpg" alt="Банк ВТБ (Армения) профинансировал ООО «Ардис», предоставив новые возможности для расширения дистрибуции компании"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61383&amp;lang=2'>Банк ВТБ (Армения) профинансировал ООО «Ардис», предоставив новые возможности для расширения дистрибуции компании</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930022149.jpg" alt="Захарова: Москва рассматривает решение Армении провести в 2021 году внеочередные парламентские выборы как ее внутреннее дело"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61382&amp;lang=2'>Захарова: Москва рассматривает решение Армении провести в 2021 году внеочередные парламентские выборы как ее внутреннее дело</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180820112921.jpg" alt="АНК выступил против проведения внеочередных выборов по действующей избирательной системе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61381&amp;lang=2'>АНК выступил против проведения внеочередных выборов по действующей избирательной системе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170203011354Без-имени-1.jpg" alt="Третий президент Армении: РПА представит свою точку зрения по выборам, когда будет объявлено о них"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61380&amp;lang=2'>Третий президент Армении: РПА представит свою точку зрения по выборам, когда будет объявлено о них</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200227010522.jpg" alt="Армения и Грузия рассматривают перспективы расширения сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61379&amp;lang=2'>Армения и Грузия рассматривают перспективы расширения сотрудничества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170322032721Без-имени-1.jpg" alt="EPDE: Досрочные парламентские выборы в Армении должны проводиться только с реформированным Избирательным кодексом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61378&amp;lang=2'>EPDE: Досрочные парламентские выборы в Армении должны проводиться только с реформированным Избирательным кодексом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="В МИД Армении состоялись армяно-иранские консультации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61377&amp;lang=2'>В МИД Армении состоялись армяно-иранские консультации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210318125744.jpg" alt=""Процветающая Армении" и "Просвещенная Армения" выступили с заявлениями после анонсирования внеочередных выборов в республике"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61376&amp;lang=2'>"Процветающая Армении" и "Просвещенная Армения" выступили с заявлениями после анонсирования внеочередных выборов в республике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180226121630Без-имени-1.jpg" alt="Президент Армении назначил нового посла в Литве и замначальника Главного разведуправления Генштаба ВС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61375&amp;lang=2'>Президент Армении назначил нового посла в Литве и замначальника Главного разведуправления Генштаба ВС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210315035003.jpg" alt="Действующий председатель ОБСЕ призвала обеспечить беспрепятственный доступ международных акторов на места по итогам визита в Баку и Ереван"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61374&amp;lang=2'>Действующий председатель ОБСЕ призвала обеспечить беспрепятственный доступ международных акторов на места по итогам визита в Баку и Ереван</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210318123044.jpg" alt="У Армении новый посол в Индии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61373&amp;lang=2'>У Армении новый посол в Индии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210318122744.jpg" alt="Британский парламентарий после встречи с Омбудсменом Армении обратился в правительство Великобритании по вопросу армянских пленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61372&amp;lang=2'>Британский парламентарий после встречи с Омбудсменом Армении обратился в правительство Великобритании по вопросу армянских пленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190626072113.jpg" alt="Бред Шерман: продолжу работать с Госдепом по вопросу освобождения всех армянских военнопленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61371&amp;lang=2'>Бред Шерман: продолжу работать с Госдепом по вопросу освобождения всех армянских военнопленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200331080528.jpg" alt="Внеочередные парламентские выборы в Армении пройдут 20 июня"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61370&amp;lang=2'>Внеочередные парламентские выборы в Армении пройдут 20 июня</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191122094445.jpg" alt="Офис главного уполномоченного по делам диаспоры Армении дал старт программе "Шаг к дому""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61368&amp;lang=2'>Офис главного уполномоченного по делам диаспоры Армении дал старт программе "Шаг к дому"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210318110528.jpg" alt="Ардшинбанк открыл обновленные  филиалы в Сисиане и Ехегнадзоре"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61367&amp;lang=2'>Ардшинбанк открыл обновленные  филиалы в Сисиане и Ехегнадзоре</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181203060634.jpg" alt="В Армении будут созданы <Центры независимой жизни> для граждан, получивших инвалидность в ходе Арцахской войны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61366&amp;lang=2'>В Армении будут созданы <Центры независимой жизни> для граждан, получивших инвалидность в ходе Арцахской войны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030610Без-имени-1.jpg" alt="Константин Затулин ответил Шевченко: Россия ни из Крыма, ни из Карабаха не уйдёт больше никогда!"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61365&amp;lang=2'>Константин Затулин ответил Шевченко: Россия ни из Крыма, ни из Карабаха не уйдёт больше никогда!</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201804190805479.jpg" alt="В Правительстве Армении считают закрытым вопрос, связанный с увольнением Оника Гаспаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61364&amp;lang=2'>В Правительстве Армении считают закрытым вопрос, связанный с увольнением Оника Гаспаряна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200325040221.jpg" alt="За сутки в Армении заразились коронавирусом свыше 1 000 человек"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61363&amp;lang=2'>За сутки в Армении заразились коронавирусом свыше 1 000 человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201111092216.jpg" alt="Ереванский суд удовлетворил ходатайство об обеспечении иска Оника Гаспаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61362&amp;lang=2'>Ереванский суд удовлетворил ходатайство об обеспечении иска Оника Гаспаряна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161214065131Без-имени-1.jpg" alt="Омбудсмен Армении представил президенту свою концепцию создания демилитаризованной зоны безопасности в Сюнике"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61361&amp;lang=2'>Омбудсмен Армении представил президенту свою концепцию создания демилитаризованной зоны безопасности в Сюнике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190322121927.jpg" alt="Артак Апитонян: Азербайджан блокирует гуманитарный доступ в Нагорный Карабах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61359&amp;lang=2'>Артак Апитонян: Азербайджан блокирует гуманитарный доступ в Нагорный Карабах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200601105629.jpg" alt="Постоянный представитель Армении при ООН: Азербайджан фабрикует контраргументы в рамках несуразной кампании против Республики Армения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61358&amp;lang=2'>Постоянный представитель Армении при ООН: Азербайджан фабрикует контраргументы в рамках несуразной кампании против Республики Армения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171004112602Без-имени-1.jpg" alt="Правительство улучшило условие пенсионного обеспечения для родителей, ухаживающих за детьми- инвалидами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61357&amp;lang=2'>Правительство улучшило условие пенсионного обеспечения для родителей, ухаживающих за детьми- инвалидами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210317021543.jpg" alt="Представители из Армении приняли участие в международной научно-практической конференции «ИСТОРИЯ АРХИТЕКТУРЫ И КУЛЬТУРЫ»."    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61356&amp;lang=2'>Представители из Армении приняли участие в международной научно-практической конференции «ИСТОРИЯ АРХИТЕКТУРЫ И КУЛЬТУРЫ».</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200610025017.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61355&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200513102951.jpg" alt="Эдмон Марукян: Партия <Лусавор Айастан> готова пойти на выборы даже при новом избирательном кодексе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61354&amp;lang=2'>Эдмон Марукян: Партия <Лусавор Айастан> готова пойти на выборы даже при новом избирательном кодексе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201012075302.jpg" alt="ВОЗ заверил Минздрав Армении в безопасности вакцины AstraZeneca"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61353&amp;lang=2'>ВОЗ заверил Минздрав Армении в безопасности вакцины AstraZeneca</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div><a href='https://bit.ly/3akyokC' target='_blank'><img src='banners/20210216090711.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20201118050536.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />



<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter --></div>
	
<div   class="col-sm-12 col-md-7">
	<div class="fb-share-button" 
data-href="https://www.arminfo.info/full_news.php?id=61410&amp;lang=2" 
data-layout="button_count">
</div>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>
<!-- AddToAny END -->


<div class="full_news">
<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Пятница, 19 Марта 2021 18:36</div><a  href='news_by_author.php?auth=43&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Алина Оганесян</a><h1 class='article_title'>Эдмон Марукян: Делегитимизация решения - это хуже, чем его отсутствие</h1><img src='mcgallery/20181209093410.jpg'  alt='Эдмон Марукян: Делегитимизация решения - это хуже, чем его отсутствие'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.&lt;Если мы не проведем выборы - страна останется в состоянии потрясения, в состоянии неопределенности, не будет никаких инвесторов, никаких планов, связанных с развитием страны.</p>

<p>И мы пришли к консенсусу, приняв решение, которое сложно далось&gt;, - сказал журналистам лидер партии &lt;Лусавор Айастан&gt; (Просвещенная Армения) Эдмон Марукян.&nbsp; В этом контексте, комментируя заявление определенных политических сил, выступающих против проведения внеочередных парламентских выборов, он подчеркнул, что делегитимизация&nbsp; решения, это хуже, чем его отсутствие. &lt;Давайте работать в этом направлении. Говорят, что выборы будут сфальсифицированы, давайте сделаем так, чтобы исключить фальсификации&gt;, - добавил он.</p>

<p>В этом плане парламентарий отметил, что обязанности власти многочисленны, в частности касаются исключения избирательных взяток, привлечения к ответственности причастных к этому вопросу лиц и др. Оппозиция со своей стороны, по его словам, должна контролировать эти процессы, информировать общественность, быть последовательной, чтобы любые нарушения были выявлены, а выборы прошли честно.</p>

<p>&lt;Я надеюсь, что в связи с заявлением о проведении внеочередных выборов социальное напряжение в стране пойдет на спад. Потому что ключевые политические силы примут&nbsp; них участие, в том числе и те, кто всегда заявлял о своем нежелании участвовать в выборах, организованных властями. Но сейчас понемногу их позиция меняется. Это политика. Теперь создалась возможность поменять власть посредством выборов.&nbsp; Почему оппозиция не должна участвовать?&gt;, - сказал парламентарий.</p>

<p>При этом он отметил, что беспокойства, связанные с организацией выборов чисто гипотетические. &lt;Мы должны контролировать процесс, чтобы все прошло справедливо и честно&gt;, - подчеркнул Марукян.</p>

<p>Отметим, что против досрочных парламентских выборов, которые власти после консультаций с двумя другими парламентскими партиями определили провести 20 июня.</p>

<p>Выступил по этому поводу и объединенный кандидат в премьеры от несистемной оппозиции (17 партий) - &quot;Движения по спасению родины&quot; Вазген&nbsp; Манукян, а также партия Армянский Национальный Конгресс (АНК), которым руководит первый президент РА Левон Тер- Петросян. В интервью ряду СМИ Манукян отметил, что по его личному мнению, проводить выборы в условиях нахождения у власти Никола Пашиняна и его команды, нельзя. А АНК выступило против проведения внеочередных выборов по действующей &lt;рейтинговой&gt; избирательной системе и призвала срочно менять Избирательный кодекс.&nbsp;</p>
</div></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20210320113853.jpg" alt="Пашинян: Переговоры об урегулировании карабахского вопроса на протяжении 20 лет велись о восстановлении НКАО в составе Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61415&amp;lang=2'>Пашинян: Переговоры об урегулировании карабахского вопроса на протяжении 20 лет велись о восстановлении НКАО в составе Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210119082159.jpg" alt="ГСЧС Арцаха предупреждает о работах по обезвреживанию неразорвавшихся боеприпасов в Степанакерте и прилегающих районах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61413&amp;lang=2'>ГСЧС Арцаха предупреждает о работах по обезвреживанию неразорвавшихся боеприпасов в Степанакерте и прилегающих районах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161227034810Без-имени-1.jpg" alt="Арман Абелян назначен на должность в.и.о. директора Нацпарка <Севан>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61412&amp;lang=2'>Арман Абелян назначен на должность в.и.о. директора Нацпарка <Севан></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200428071559.jpg" alt="Число заболевших в Армении коронавирусом за сутки вновь превысило отметку в 1000 граждан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61411&amp;lang=2'>Число заболевших в Армении коронавирусом за сутки вновь превысило отметку в 1000 граждан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181209093410.jpg" alt="Эдмон Марукян: Делегитимизация решения - это хуже, чем его отсутствие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61410&amp;lang=2'>Эдмон Марукян: Делегитимизация решения - это хуже, чем его отсутствие</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210119082159.jpg" alt="Азербайджан передал армянской стороне останки еще 15 военнослужащих"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61409&amp;lang=2'>Азербайджан передал армянской стороне останки еще 15 военнослужащих</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190320043234.jpg" alt="B Индексe счастья Армения поднялась на 30 позиций"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61408&amp;lang=2'>B Индексe счастья Армения поднялась на 30 позиций</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210209020117.jpg" alt="Всемирный Банк выделяет $12 млрд развивающимся странам на закупку вакцин и укрепление систем здравоохранения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61407&amp;lang=2'>Всемирный Банк выделяет $12 млрд развивающимся странам на закупку вакцин и укрепление систем здравоохранения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/2018030505051428767557_10156213935214357_1351647109_o.jpg" alt="Глобальные усилия Туркменистана по обеспечению международной безопасности, мира и энергетического сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61406&amp;lang=2'>Глобальные усилия Туркменистана по обеспечению международной безопасности, мира и энергетического сотрудничества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180607035313ara ayvazyan.jpg" alt="Глава МИД Армении и Верховный комиссар ООН по правам человека обсудили вопросы защиты прав человека в конфликтных ситуациях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61405&amp;lang=2'>Глава МИД Армении и Верховный комиссар ООН по правам человека обсудили вопросы защиты прав человека в конфликтных ситуациях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61404&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319125810.jpg" alt="В «Айпост» отметили Международный день клиента"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61403&amp;lang=2'>В «Айпост» отметили Международный день клиента</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210208101149.jpg" alt="Движение по спасению Родины скептично настроено по вопросу организации в стране досрочных выборов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61402&amp;lang=2'>Движение по спасению Родины скептично настроено по вопросу организации в стране досрочных выборов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319123502.jpg" alt="USCIRF: Свобода вероисповедания в Азербайджане серьезно ограничена законодательством"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61401&amp;lang=2'>USCIRF: Свобода вероисповедания в Азербайджане серьезно ограничена законодательством</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319112615.jpg" alt="В ООН прокомментировали предстоящие выборы в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61400&amp;lang=2'>В ООН прокомментировали предстоящие выборы в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200415085810.jpg" alt="Ален Симоян уверен в победе правящей силы на предстоящих парламентских выборах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61399&amp;lang=2'>Ален Симоян уверен в победе правящей силы на предстоящих парламентских выборах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180207010959kodeks.jpg" alt="Парламент Армении в первом чтении поддержал инициативу о внесении изменений в Судебный кодекс"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61398&amp;lang=2'>Парламент Армении в первом чтении поддержал инициативу о внесении изменений в Судебный кодекс</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180406051242IMG_0089.jpg" alt="Посол России: Ведется работа по разблокировке транспортных коммуникаций и нормализации экономического сотрудничества в регионе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61397&amp;lang=2'>Посол России: Ведется работа по разблокировке транспортных коммуникаций и нормализации экономического сотрудничества в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319090444.jpg" alt="Независимые депутаты формируют в парламенте Армении инициативу "Арцах""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61396&amp;lang=2'>Независимые депутаты формируют в парламенте Армении инициативу "Арцах"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180112035301human.jpg" alt="Human Rights Watch сигнализирует о недозволенном обращении Азербайджана с армянскими военнопленными"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61395&amp;lang=2'>Human Rights Watch сигнализирует о недозволенном обращении Азербайджана с армянскими военнопленными</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319090135.jpg" alt="В Ереване состоялcя концерт-акция "Героическая баллада", посвящённый 100-летию со дня рождения Арно Бабаджаняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61394&amp;lang=2'>В Ереване состоялcя концерт-акция "Героическая баллада", посвящённый 100-летию со дня рождения Арно Бабаджаняна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201123075120.jpg" alt="Армен Дарбинян: Армении нужно вернуться к Конституции образца 1995 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61393&amp;lang=2'>Армен Дарбинян: Армении нужно вернуться к Конституции образца 1995 года</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210319072616.jpg" alt="Дорога на Верхний Ларс вновь закрыта, 490 большегрузов застряли на КПП"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61392&amp;lang=2'>Дорога на Верхний Ларс вновь закрыта, 490 большегрузов застряли на КПП</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200420105604.jpg" alt="За сутки в Армении выявили 891 новый случай заражения коронавирусом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61391&amp;lang=2'>За сутки в Армении выявили 891 новый случай заражения коронавирусом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191218085925.jpg" alt="Акоп Аршакян заявил о готовности нести ответственность за инцидент с журналистом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61390&amp;lang=2'>Акоп Аршакян заявил о готовности нести ответственность за инцидент с журналистом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201008051915.jpg" alt="Степанакерт призвал международные организации предотвратить уничтожение Азербайджаном армянского наследия на оккупированных территориях Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61389&amp;lang=2'>Степанакерт призвал международные организации предотвратить уничтожение Азербайджаном армянского наследия на оккупированных территориях Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171114024919Без-имени-1.jpg" alt="Ереван призвал ЮНЕСКО срочно вмешаться и спасти еще не разрушенные Азербайджаном культурные памятники на оккупированных территориях Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61388&amp;lang=2'>Ереван призвал ЮНЕСКО срочно вмешаться и спасти еще не разрушенные Азербайджаном культурные памятники на оккупированных территориях Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201804170945244.jpg" alt="Политолог: За один год Пашинян умудрился все испортить некорректными заявлениями и непониманием сложности конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61387&amp;lang=2'>Политолог: За один год Пашинян умудрился все испортить некорректными заявлениями и непониманием сложности конфликта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190122075506.jpg" alt="Политолог о Карабахской войне: Это была не столько война, сколько реализация <Плана Лаврова>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61386&amp;lang=2'>Политолог о Карабахской войне: Это была не столько война, сколько реализация <Плана Лаврова></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170529053807Без-имени-1.jpg" alt="Ариф Юнусов: Карабахский вопрос еще долго будет в повестке дня"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61385&amp;lang=2'>Ариф Юнусов: Карабахский вопрос еще долго будет в повестке дня</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210318033348.jpg" alt="<Фонд Азнавура> направил в Армению 105 тонн гуманитарной помощи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61384&amp;lang=2'><Фонд Азнавура> направил в Армению 105 тонн гуманитарной помощи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210318025616.jpg" alt="Банк ВТБ (Армения) профинансировал ООО «Ардис», предоставив новые возможности для расширения дистрибуции компании"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61383&amp;lang=2'>Банк ВТБ (Армения) профинансировал ООО «Ардис», предоставив новые возможности для расширения дистрибуции компании</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930022149.jpg" alt="Захарова: Москва рассматривает решение Армении провести в 2021 году внеочередные парламентские выборы как ее внутреннее дело"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61382&amp;lang=2'>Захарова: Москва рассматривает решение Армении провести в 2021 году внеочередные парламентские выборы как ее внутреннее дело</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180820112921.jpg" alt="АНК выступил против проведения внеочередных выборов по действующей избирательной системе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61381&amp;lang=2'>АНК выступил против проведения внеочередных выборов по действующей избирательной системе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170203011354Без-имени-1.jpg" alt="Третий президент Армении: РПА представит свою точку зрения по выборам, когда будет объявлено о них"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61380&amp;lang=2'>Третий президент Армении: РПА представит свою точку зрения по выборам, когда будет объявлено о них</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200227010522.jpg" alt="Армения и Грузия рассматривают перспективы расширения сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61379&amp;lang=2'>Армения и Грузия рассматривают перспективы расширения сотрудничества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170322032721Без-имени-1.jpg" alt="EPDE: Досрочные парламентские выборы в Армении должны проводиться только с реформированным Избирательным кодексом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61378&amp;lang=2'>EPDE: Досрочные парламентские выборы в Армении должны проводиться только с реформированным Избирательным кодексом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="В МИД Армении состоялись армяно-иранские консультации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61377&amp;lang=2'>В МИД Армении состоялись армяно-иранские консультации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210318125744.jpg" alt=""Процветающая Армении" и "Просвещенная Армения" выступили с заявлениями после анонсирования внеочередных выборов в республике"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61376&amp;lang=2'>"Процветающая Армении" и "Просвещенная Армения" выступили с заявлениями после анонсирования внеочередных выборов в республике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180226121630Без-имени-1.jpg" alt="Президент Армении назначил нового посла в Литве и замначальника Главного разведуправления Генштаба ВС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61375&amp;lang=2'>Президент Армении назначил нового посла в Литве и замначальника Главного разведуправления Генштаба ВС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210315035003.jpg" alt="Действующий председатель ОБСЕ призвала обеспечить беспрепятственный доступ международных акторов на места по итогам визита в Баку и Ереван"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61374&amp;lang=2'>Действующий председатель ОБСЕ призвала обеспечить беспрепятственный доступ международных акторов на места по итогам визита в Баку и Ереван</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210318123044.jpg" alt="У Армении новый посол в Индии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61373&amp;lang=2'>У Армении новый посол в Индии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210318122744.jpg" alt="Британский парламентарий после встречи с Омбудсменом Армении обратился в правительство Великобритании по вопросу армянских пленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61372&amp;lang=2'>Британский парламентарий после встречи с Омбудсменом Армении обратился в правительство Великобритании по вопросу армянских пленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190626072113.jpg" alt="Бред Шерман: продолжу работать с Госдепом по вопросу освобождения всех армянских военнопленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61371&amp;lang=2'>Бред Шерман: продолжу работать с Госдепом по вопросу освобождения всех армянских военнопленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200331080528.jpg" alt="Внеочередные парламентские выборы в Армении пройдут 20 июня"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61370&amp;lang=2'>Внеочередные парламентские выборы в Армении пройдут 20 июня</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191122094445.jpg" alt="Офис главного уполномоченного по делам диаспоры Армении дал старт программе "Шаг к дому""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61368&amp;lang=2'>Офис главного уполномоченного по делам диаспоры Армении дал старт программе "Шаг к дому"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210318110528.jpg" alt="Ардшинбанк открыл обновленные  филиалы в Сисиане и Ехегнадзоре"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61367&amp;lang=2'>Ардшинбанк открыл обновленные  филиалы в Сисиане и Ехегнадзоре</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181203060634.jpg" alt="В Армении будут созданы <Центры независимой жизни> для граждан, получивших инвалидность в ходе Арцахской войны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61366&amp;lang=2'>В Армении будут созданы <Центры независимой жизни> для граждан, получивших инвалидность в ходе Арцахской войны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030610Без-имени-1.jpg" alt="Константин Затулин ответил Шевченко: Россия ни из Крыма, ни из Карабаха не уйдёт больше никогда!"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61365&amp;lang=2'>Константин Затулин ответил Шевченко: Россия ни из Крыма, ни из Карабаха не уйдёт больше никогда!</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201804190805479.jpg" alt="В Правительстве Армении считают закрытым вопрос, связанный с увольнением Оника Гаспаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61364&amp;lang=2'>В Правительстве Армении считают закрытым вопрос, связанный с увольнением Оника Гаспаряна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200325040221.jpg" alt="За сутки в Армении заразились коронавирусом свыше 1 000 человек"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61363&amp;lang=2'>За сутки в Армении заразились коронавирусом свыше 1 000 человек</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201111092216.jpg" alt="Ереванский суд удовлетворил ходатайство об обеспечении иска Оника Гаспаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61362&amp;lang=2'>Ереванский суд удовлетворил ходатайство об обеспечении иска Оника Гаспаряна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161214065131Без-имени-1.jpg" alt="Омбудсмен Армении представил президенту свою концепцию создания демилитаризованной зоны безопасности в Сюнике"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61361&amp;lang=2'>Омбудсмен Армении представил президенту свою концепцию создания демилитаризованной зоны безопасности в Сюнике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190322121927.jpg" alt="Артак Апитонян: Азербайджан блокирует гуманитарный доступ в Нагорный Карабах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61359&amp;lang=2'>Артак Апитонян: Азербайджан блокирует гуманитарный доступ в Нагорный Карабах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200601105629.jpg" alt="Постоянный представитель Армении при ООН: Азербайджан фабрикует контраргументы в рамках несуразной кампании против Республики Армения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61358&amp;lang=2'>Постоянный представитель Армении при ООН: Азербайджан фабрикует контраргументы в рамках несуразной кампании против Республики Армения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171004112602Без-имени-1.jpg" alt="Правительство улучшило условие пенсионного обеспечения для родителей, ухаживающих за детьми- инвалидами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61357&amp;lang=2'>Правительство улучшило условие пенсионного обеспечения для родителей, ухаживающих за детьми- инвалидами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210317021543.jpg" alt="Представители из Армении приняли участие в международной научно-практической конференции «ИСТОРИЯ АРХИТЕКТУРЫ И КУЛЬТУРЫ»."    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61356&amp;lang=2'>Представители из Армении приняли участие в международной научно-практической конференции «ИСТОРИЯ АРХИТЕКТУРЫ И КУЛЬТУРЫ».</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200610025017.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61355&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200513102951.jpg" alt="Эдмон Марукян: Партия <Лусавор Айастан> готова пойти на выборы даже при новом избирательном кодексе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61354&amp;lang=2'>Эдмон Марукян: Партия <Лусавор Айастан> готова пойти на выборы даже при новом избирательном кодексе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201012075302.jpg" alt="ВОЗ заверил Минздрав Армении в безопасности вакцины AstraZeneca"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=61353&amp;lang=2'>ВОЗ заверил Минздрав Армении в безопасности вакцины AstraZeneca</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20200120014659.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=61348&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210317113652.jpg"  alt="Аналитик: Разговоры о новой войне несколько преувеличены"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Аналитик: Разговоры о новой войне несколько преувеличены</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=61344&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210317095800.jpg"  alt="Прогноз: Армении необходимо быть готовой к обострению в Грузии и Украине"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Армении необходимо быть готовой к обострению в Грузии и Украине</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=61342&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210317093740.jpg"  alt="Прогноз: Процессы на Южном Кавказе ожидает новая стадия геополитической активности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Процессы на Южном Кавказе ожидает новая стадия геополитической активности</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=61318&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210125081158.jpg"  alt="Эксперт: Антитурецкие настроения в Вашингтоне - залог удачного продвижения армянской повестки"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эксперт: Антитурецкие настроения в Вашингтоне - залог удачного продвижения армянской повестки</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=61317&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201209090036.jpg"  alt="Прогноз: Внеочередные выборы к внутриполитической развязке не приведут"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Внеочередные выборы к внутриполитической развязке не приведут</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</а></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg"  alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg"  alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg"  alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg"  alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg"  alt="МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg"  alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg"  alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg"  alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg"  alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg"  alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg"  alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg"  alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg"  alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg"  alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg"  alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>

</footer>


</body>
</html>