	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Министр: Финансирование лечения раненных армянских военнослужащих в полном объеме осуществляется за счет средств государственного  бюджета</title>
<meta name="description" content="Arminfo: Министр: Финансирование лечения раненных армянских военнослужащих в полном объеме осуществляется за счет средств государственного  бюджета"/>
<meta name="keywords" content="Arminfo: Министр: Финансирование лечения раненных армянских военнослужащих в полном объеме осуществляется за счет средств государственного  бюджета"/>

	<meta property="og:url" content="https://arminfo.info/full_news.php?id=60557&amp;lang=2"/>
<meta property="og:title" content="Arminfo: Министр: Финансирование лечения раненных армянских военнослужащих в полном объеме осуществляется за счет средств государственного  бюджета"/>
<meta property="og:description" content="Министр: Финансирование лечения раненных армянских военнослужащих в полном объеме осуществляется за счет средств государственного  бюджета"/>
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.arminfo.info/mcgallery/20170426113045Без-имени-1.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>

</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=60557&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=60557&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=60557&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160" alt="Arminfo.info"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />           </div>
   <div class="col-sm-12 col-md-4">
<a href='https://play.google.com/store/apps/details?id=am.conversebank.conversbankmobile' target='_blank'><img src='banners/20200514023718.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />         </div>
         <div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="https://arminfo.info/mcgallery/20210209020117.jpg" alt="Казахстанский КФК приступает к производству «Спутник V»   "    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='https://arminfo.info/full_news2.php?id=60524&amp;lang=2'>Казахстанский КФК приступает к производству «Спутник V»   </a></td></tr></table></div>
    </div><iframe width="300" height="200" src="https://www.youtube.com/embed/E2Y4DOvZb3A" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
      <div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20201014110852.jpg" alt="Премьер:  Вся правда о войне до последней детали должна быть  выяснена, и должны быть даны ответы на все вопросы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60561&amp;lang=2'>Премьер:  Вся правда о войне до последней детали должна быть  выяснена, и должны быть даны ответы на все вопросы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201805051130452.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60560&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210015538.jpg" alt="Банк ВТБ (Армения) подвёл итоги акции по вкладам «Выгодное вложение»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60559&amp;lang=2'>Банк ВТБ (Армения) подвёл итоги акции по вкладам «Выгодное вложение»</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180817011647.jpg" alt="Мэр Еревана пообещал, что в течение полугода столичный автопарк пополнится 8.5-метровыми автобусами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60558&amp;lang=2'>Мэр Еревана пообещал, что в течение полугода столичный автопарк пополнится 8.5-метровыми автобусами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170426113045Без-имени-1.jpg" alt="Министр: Финансирование лечения раненных армянских военнослужащих в полном объеме осуществляется за счет средств государственного  бюджета"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60557&amp;lang=2'>Министр: Финансирование лечения раненных армянских военнослужащих в полном объеме осуществляется за счет средств государственного  бюджета</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210120839.jpg" alt="Специалист: Строительство железной дороги через Мегринский коридор приведет Армению в состояние полной транспортной изоляции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60556&amp;lang=2'>Специалист: Строительство железной дороги через Мегринский коридор приведет Армению в состояние полной транспортной изоляции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210120523.jpg" alt="Премии в НС Армении получат лишь сотрудники аппарата парламента"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60555&amp;lang=2'>Премии в НС Армении получат лишь сотрудники аппарата парламента</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200207092052.jpg" alt="КГД: Из-за коронавируса львиная доля контрабанды наркотиков в Армении пришлась на почтовые перевозки"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60554&amp;lang=2'>КГД: Из-за коронавируса львиная доля контрабанды наркотиков в Армении пришлась на почтовые перевозки</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190514113633.jpg" alt="Армянские депутаты ходатайствуют об изменении меры пресечения в отношении Ваана Бадасяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60553&amp;lang=2'>Армянские депутаты ходатайствуют об изменении меры пресечения в отношении Ваана Бадасяна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180605061438germflag.jpg" alt="Посол ФРГ: Армяно-германские правовые отношения всегда находились в сфере взаимных интересов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60552&amp;lang=2'>Посол ФРГ: Армяно-германские правовые отношения всегда находились в сфере взаимных интересов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210113618.jpg" alt="Вице-премьер РА представил процесс экономических реформ в Армении послу Швеции в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60551&amp;lang=2'>Вице-премьер РА представил процесс экономических реформ в Армении послу Швеции в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190329051422.jpg" alt="Генеральный прокурор  Армении поручил обеспечить всестороннее расследование уголовных дел о военной агрессии  Азербайджана против Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60550&amp;lang=2'>Генеральный прокурор  Армении поручил обеспечить всестороннее расследование уголовных дел о военной агрессии  Азербайджана против Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201209090036.jpg" alt="Эксперт: "Сильная Армения с Россией" не нужна самой России"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60549&amp;lang=2'>Эксперт: "Сильная Армения с Россией" не нужна самой России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210094626.jpg" alt="Парламент Абхазии предлагает открыть железнодорожное сообщение между Россией и Арменией через Абхазию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60548&amp;lang=2'>Парламент Абхазии предлагает открыть железнодорожное сообщение между Россией и Арменией через Абхазию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200424034924.jpg" alt="За истекшие сутки в Армении подтверждено 196 новых случаев заражения COVID-19, 4 человека скончались"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60547&amp;lang=2'>За истекшие сутки в Армении подтверждено 196 новых случаев заражения COVID-19, 4 человека скончались</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171109041551Без-имени-1.jpg" alt="В Армении выявлен вирус  гриппа A подтипа H3N2"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60546&amp;lang=2'>В Армении выявлен вирус  гриппа A подтипа H3N2</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180115112933rus pos.jpg" alt="Посольство РФ: Безопасность в Закавказье в числе приоритетов российской дипломатии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60545&amp;lang=2'>Посольство РФ: Безопасность в Закавказье в числе приоритетов российской дипломатии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210084843.jpg" alt="Министр: Наличие в Армении 16 государственных и целого ряда частных вузов - непозволительная роскошь"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60544&amp;lang=2'>Министр: Наличие в Армении 16 государственных и целого ряда частных вузов - непозволительная роскошь</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201015081734.jpg" alt="Прогноз: Армения в союзном с Россией государстве возможна в теории и в отдаленной перспективе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60543&amp;lang=2'>Прогноз: Армения в союзном с Россией государстве возможна в теории и в отдаленной перспективе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180115122528obse.jpg" alt="Москва: Деятельность сопредседателей  МГ ОБСЕ должна быть продолжена"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60542&amp;lang=2'>Москва: Деятельность сопредседателей  МГ ОБСЕ должна быть продолжена</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210081742.jpg" alt="Существует вероятность исследований с возбудителями опасных заболеваний"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60541&amp;lang=2'>Существует вероятность исследований с возбудителями опасных заболеваний</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928113109.jpg" alt="Москва: Россия выступает против любых торговых блокад и ограничений на Южном Кавказе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60540&amp;lang=2'>Москва: Россия выступает против любых торговых блокад и ограничений на Южном Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201221085616.jpg" alt="Спасатели Арцаха возобновили поисковые работы на территориях, перешедших под контроль Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60539&amp;lang=2'>Спасатели Арцаха возобновили поисковые работы на территориях, перешедших под контроль Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190123064840.jpg" alt="Швеция готова развивать сотрудничество с Арменией по разным направлениям"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60538&amp;lang=2'>Швеция готова развивать сотрудничество с Арменией по разным направлениям</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170920115626Без-имени-1.jpg" alt="Американские сенаторы просят Байдена наложить санкции на правительство Эрдогана, в том числе за действия в Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60537&amp;lang=2'>Американские сенаторы просят Байдена наложить санкции на правительство Эрдогана, в том числе за действия в Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161214085645Без-имени-1.jpg" alt="МЧС: На территории Армении есть закрытые и труднопроходимые дороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60536&amp;lang=2'>МЧС: На территории Армении есть закрытые и труднопроходимые дороги</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201114124342.jpg" alt="Мурадов: Азербайджан вернул Армении пять пленных, еще один азербайджанский пленный доставлен в Баку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60535&amp;lang=2'>Мурадов: Азербайджан вернул Армении пять пленных, еще один азербайджанский пленный доставлен в Баку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181005052636.jpg" alt="В Армении скончался солдат контрактной службы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60534&amp;lang=2'>В Армении скончался солдат контрактной службы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170607114518Без-имени-1.jpg" alt="Иран приветствует усилия России по мирному урегулированию конфликта в Нагорном Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60533&amp;lang=2'>Иран приветствует усилия России по мирному урегулированию конфликта в Нагорном Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170421021524Без-имени-1.jpg" alt="В Азербайджане начались организованные нападки на Омбудсмена Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60532&amp;lang=2'>В Азербайджане начались организованные нападки на Омбудсмена Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210209110558.jpg" alt="Лилит  Тадевосян избрана председателем Кассационного суда Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60531&amp;lang=2'>Лилит  Тадевосян избрана председателем Кассационного суда Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191001080853.jpg" alt="МИД РФ: Армения была и остается одним из активных участников Евразийского экономического союза"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60530&amp;lang=2'>МИД РФ: Армения была и остается одним из активных участников Евразийского экономического союза</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200417120357.jpg" alt="МИД РФ: Казахстан и Киргизия рассматривают возможности подключения к проекту "Путешествую без COVID-19""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60529&amp;lang=2'>МИД РФ: Казахстан и Киргизия рассматривают возможности подключения к проекту "Путешествую без COVID-19"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170217123429Без-имени-1.jpg" alt="МИД РФ: Придерживаясь объединительной повестки, можно будет справиться с любыми вызовами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60528&amp;lang=2'>МИД РФ: Придерживаясь объединительной повестки, можно будет справиться с любыми вызовами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180422045911police.jpg" alt="Вице-спикер парламента Армении намерен внести в обращение законопроект о криминализации фейковых сообщений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60527&amp;lang=2'>Вице-спикер парламента Армении намерен внести в обращение законопроект о криминализации фейковых сообщений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180920043527.jpg" alt="Российская авиакомпания "Уральские авиалинии" с 13 февраля запускает прямые рейсы из Красноярска в Ереван"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60526&amp;lang=2'>Российская авиакомпания "Уральские авиалинии" с 13 февраля запускает прямые рейсы из Красноярска в Ереван</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201712050441301qqq.jpg" alt="Министр:  Армения ведет переговоры о закупке вакцины против  COVID-19"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60525&amp;lang=2'>Министр:  Армения ведет переговоры о закупке вакцины против  COVID-19</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180314010635soldati.jpg" alt="Правительство Армении выделило 305 миллионов драмов участникам арцахской войны 2020 года на возмещение стоимости обучения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60523&amp;lang=2'>Правительство Армении выделило 305 миллионов драмов участникам арцахской войны 2020 года на возмещение стоимости обучения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180115112933rus pos.jpg" alt="Консульский отдел посольства России в Армении возобновляет прием документов и выдачу виз в РФ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60522&amp;lang=2'>Консульский отдел посольства России в Армении возобновляет прием документов и выдачу виз в РФ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170203021353Без-имени-1.jpg" alt="В Армении будет введен запрет на злоупотребление правом в ходе судебных разбирательств"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60521&amp;lang=2'>В Армении будет введен запрет на злоупотребление правом в ходе судебных разбирательств</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210209010544.jpg" alt="Англичане осваивают "освобожденные" территории"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60520&amp;lang=2'>Англичане осваивают "освобожденные" территории</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191218085925.jpg" alt="Министр: Армянские ударные БПЛА вскоре поступят в серийное производство"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60519&amp;lang=2'>Министр: Армянские ударные БПЛА вскоре поступят в серийное производство</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210209115631.jpg" alt="Министр: Армения рассчитывает на помощь ООН в сохранении историко-культурного наследия на территориях, подконтрольных Азербайджану"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60518&amp;lang=2'>Министр: Армения рассчитывает на помощь ООН в сохранении историко-культурного наследия на территориях, подконтрольных Азербайджану</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201112123220.jpg" alt="Депутат от оппозиции: Власти Армении вместо признания своих ошибок, пытаются найти виновных на стороне"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60517&amp;lang=2'>Депутат от оппозиции: Власти Армении вместо признания своих ошибок, пытаются найти виновных на стороне</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210209112652.jpg" alt="Лица диаспоры: Личность. Артур Гарибян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60516&amp;lang=2'>Лица диаспоры: Личность. Артур Гарибян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191113093404.jpg" alt="Ситуация на Южном Кавказе продолжает находиться в центре внимания Папы Римского"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60515&amp;lang=2'>Ситуация на Южном Кавказе продолжает находиться в центре внимания Папы Римского</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170402020622Без-имени-1.jpg" alt="Суд разрешил второму президенту Армении заключить сделки по имуществу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60514&amp;lang=2'>Суд разрешил второму президенту Армении заключить сделки по имуществу</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180223052211armen sarkisyan.jpg" alt="Президент Армении на этой  неделе вернется в Ереван"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60513&amp;lang=2'>Президент Армении на этой  неделе вернется в Ереван</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180422045911police.jpg" alt="Вице-спикер: Оппозиция должна четко сформировать свои предложения по проведению в Армении внеочередных парламентских выборов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60512&amp;lang=2'>Вице-спикер: Оппозиция должна четко сформировать свои предложения по проведению в Армении внеочередных парламентских выборов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210209110558.jpg" alt="Лилит Тадевосян: Для судов Армении проблемой номер один является их перезагруженность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60511&amp;lang=2'>Лилит Тадевосян: Для судов Армении проблемой номер один является их перезагруженность</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181204010736.jpg" alt="Ряд НПО Армении призвали власти Армении вернуть в политическую повестку вопрос внеочередных выборов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60510&amp;lang=2'>Ряд НПО Армении призвали власти Армении вернуть в политическую повестку вопрос внеочередных выборов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210209105713.jpg" alt="Благотворительный фонд Степана Гишяна объявил о старте конкурса грантов для юрлиц"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60508&amp;lang=2'>Благотворительный фонд Степана Гишяна объявил о старте конкурса грантов для юрлиц</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180813074759.jpg" alt="Прогноз: Признав Арцах частью Армении, Западу придется признать Крым частью России"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60507&amp;lang=2'>Прогноз: Признав Арцах частью Армении, Западу придется признать Крым частью России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171214093856Без-имени-1.jpg" alt="Депутат премьеру: Если он Верховный главнокомандующий, то я Михайло Ломоносов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60506&amp;lang=2'>Депутат премьеру: Если он Верховный главнокомандующий, то я Михайло Ломоносов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200302070412.jpg" alt="Омбудсмен Армении призвал политические силы в стране к благоразумию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60505&amp;lang=2'>Омбудсмен Армении призвал политические силы в стране к благоразумию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190206022526.jpg" alt="Air Arabia 13 февраля возобновит выполнение рейсов по маршруту Шарджа-Ереван-Шарджа"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60504&amp;lang=2'>Air Arabia 13 февраля возобновит выполнение рейсов по маршруту Шарджа-Ереван-Шарджа</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201112125827.jpg" alt="Состоялось заседание экспертной подгруппы по вопросам задействования транспортного сообщения в регионе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60503&amp;lang=2'>Состоялось заседание экспертной подгруппы по вопросам задействования транспортного сообщения в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190311064305.jpg" alt="Посол США изучает усилия Армении по ключевым экономическим и структурным реформам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60502&amp;lang=2'>Посол США изучает усилия Армении по ключевым экономическим и структурным реформам</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200508095618.jpg" alt="Депутат: Ни один из вопросов, включенных в повестку заседания  парламента, не адекватен тем вызовам, которые стоят перед страной"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60501&amp;lang=2'>Депутат: Ни один из вопросов, включенных в повестку заседания  парламента, не адекватен тем вызовам, которые стоят перед страной</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171017124814Без-имени-1.jpg" alt="Ереван и Вашингтон обсудили ключевые вопросы повестки армяно-американского партнерства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60500&amp;lang=2'>Ереван и Вашингтон обсудили ключевые вопросы повестки армяно-американского партнерства</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div><a href='https://idram.am/1DRAM/' target='_blank'><img src='banners/20201118050424.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20201118050536.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />



<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter --></div>
	
<div   class="col-sm-12 col-md-7">
	<div class="fb-share-button" 
data-href="https://www.arminfo.info/full_news.php?id=60557&amp;lang=2" 
data-layout="button_count">
</div>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>
<!-- AddToAny END -->


<div class="full_news">
<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Среда, 10 Февраля 2021 17:46</div><a  href='news_by_author.php?auth=35&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Александр Аванесов</a><h1 class='article_title'>Министр: Финансирование лечения раненных армянских военнослужащих в полном объеме осуществляется за счет средств государственного  бюджета</h1><img src='mcgallery/20170426113045Без-имени-1.jpg'  alt='Министр: Финансирование лечения раненных армянских военнослужащих в полном объеме осуществляется за счет средств государственного  бюджета'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Финансирование лечения раненных армянских военнослужащих в полном объеме&nbsp;осуществляется за счет средств государственного бюджета. Об этом 10 февраля с трибуны парламента заявила министр здравоохранения РА Анаит Аванесян.</p>

<p>По ее словам, лечение проводиться как в стационарных, так и в лабораторных условиях. Есть группа военнослужащих, которые</p>

<p>нуждаются в лечении за рубежом в целях получения сложной медицинской помощи.&nbsp; Для данной группы лиц действует четкая процедура. Министерство обороны&nbsp; представляет в специализированную&nbsp; комиссию при&nbsp; Минздраве,&nbsp; которая оценивает необходимость лечения за пределами страны, принимая соответствующее решение.&nbsp; И в этом случае государство полностью покрывает весь объем медицинской помощи. Министр заметила, что сегодня на рассмотрение комиссии представлены 12 заявок, которые находятся в процессе рассмотрения.&nbsp;&nbsp;&nbsp;</p>
</div></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20201014110852.jpg" alt="Премьер:  Вся правда о войне до последней детали должна быть  выяснена, и должны быть даны ответы на все вопросы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60561&amp;lang=2'>Премьер:  Вся правда о войне до последней детали должна быть  выяснена, и должны быть даны ответы на все вопросы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201805051130452.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60560&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210015538.jpg" alt="Банк ВТБ (Армения) подвёл итоги акции по вкладам «Выгодное вложение»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60559&amp;lang=2'>Банк ВТБ (Армения) подвёл итоги акции по вкладам «Выгодное вложение»</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180817011647.jpg" alt="Мэр Еревана пообещал, что в течение полугода столичный автопарк пополнится 8.5-метровыми автобусами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60558&amp;lang=2'>Мэр Еревана пообещал, что в течение полугода столичный автопарк пополнится 8.5-метровыми автобусами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170426113045Без-имени-1.jpg" alt="Министр: Финансирование лечения раненных армянских военнослужащих в полном объеме осуществляется за счет средств государственного  бюджета"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60557&amp;lang=2'>Министр: Финансирование лечения раненных армянских военнослужащих в полном объеме осуществляется за счет средств государственного  бюджета</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210120839.jpg" alt="Специалист: Строительство железной дороги через Мегринский коридор приведет Армению в состояние полной транспортной изоляции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60556&amp;lang=2'>Специалист: Строительство железной дороги через Мегринский коридор приведет Армению в состояние полной транспортной изоляции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210120523.jpg" alt="Премии в НС Армении получат лишь сотрудники аппарата парламента"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60555&amp;lang=2'>Премии в НС Армении получат лишь сотрудники аппарата парламента</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200207092052.jpg" alt="КГД: Из-за коронавируса львиная доля контрабанды наркотиков в Армении пришлась на почтовые перевозки"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60554&amp;lang=2'>КГД: Из-за коронавируса львиная доля контрабанды наркотиков в Армении пришлась на почтовые перевозки</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190514113633.jpg" alt="Армянские депутаты ходатайствуют об изменении меры пресечения в отношении Ваана Бадасяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60553&amp;lang=2'>Армянские депутаты ходатайствуют об изменении меры пресечения в отношении Ваана Бадасяна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180605061438germflag.jpg" alt="Посол ФРГ: Армяно-германские правовые отношения всегда находились в сфере взаимных интересов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60552&amp;lang=2'>Посол ФРГ: Армяно-германские правовые отношения всегда находились в сфере взаимных интересов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210113618.jpg" alt="Вице-премьер РА представил процесс экономических реформ в Армении послу Швеции в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60551&amp;lang=2'>Вице-премьер РА представил процесс экономических реформ в Армении послу Швеции в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190329051422.jpg" alt="Генеральный прокурор  Армении поручил обеспечить всестороннее расследование уголовных дел о военной агрессии  Азербайджана против Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60550&amp;lang=2'>Генеральный прокурор  Армении поручил обеспечить всестороннее расследование уголовных дел о военной агрессии  Азербайджана против Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201209090036.jpg" alt="Эксперт: "Сильная Армения с Россией" не нужна самой России"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60549&amp;lang=2'>Эксперт: "Сильная Армения с Россией" не нужна самой России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210094626.jpg" alt="Парламент Абхазии предлагает открыть железнодорожное сообщение между Россией и Арменией через Абхазию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60548&amp;lang=2'>Парламент Абхазии предлагает открыть железнодорожное сообщение между Россией и Арменией через Абхазию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200424034924.jpg" alt="За истекшие сутки в Армении подтверждено 196 новых случаев заражения COVID-19, 4 человека скончались"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60547&amp;lang=2'>За истекшие сутки в Армении подтверждено 196 новых случаев заражения COVID-19, 4 человека скончались</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171109041551Без-имени-1.jpg" alt="В Армении выявлен вирус  гриппа A подтипа H3N2"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60546&amp;lang=2'>В Армении выявлен вирус  гриппа A подтипа H3N2</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180115112933rus pos.jpg" alt="Посольство РФ: Безопасность в Закавказье в числе приоритетов российской дипломатии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60545&amp;lang=2'>Посольство РФ: Безопасность в Закавказье в числе приоритетов российской дипломатии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210084843.jpg" alt="Министр: Наличие в Армении 16 государственных и целого ряда частных вузов - непозволительная роскошь"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60544&amp;lang=2'>Министр: Наличие в Армении 16 государственных и целого ряда частных вузов - непозволительная роскошь</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201015081734.jpg" alt="Прогноз: Армения в союзном с Россией государстве возможна в теории и в отдаленной перспективе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60543&amp;lang=2'>Прогноз: Армения в союзном с Россией государстве возможна в теории и в отдаленной перспективе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180115122528obse.jpg" alt="Москва: Деятельность сопредседателей  МГ ОБСЕ должна быть продолжена"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60542&amp;lang=2'>Москва: Деятельность сопредседателей  МГ ОБСЕ должна быть продолжена</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210210081742.jpg" alt="Существует вероятность исследований с возбудителями опасных заболеваний"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60541&amp;lang=2'>Существует вероятность исследований с возбудителями опасных заболеваний</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200928113109.jpg" alt="Москва: Россия выступает против любых торговых блокад и ограничений на Южном Кавказе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60540&amp;lang=2'>Москва: Россия выступает против любых торговых блокад и ограничений на Южном Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201221085616.jpg" alt="Спасатели Арцаха возобновили поисковые работы на территориях, перешедших под контроль Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60539&amp;lang=2'>Спасатели Арцаха возобновили поисковые работы на территориях, перешедших под контроль Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190123064840.jpg" alt="Швеция готова развивать сотрудничество с Арменией по разным направлениям"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60538&amp;lang=2'>Швеция готова развивать сотрудничество с Арменией по разным направлениям</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170920115626Без-имени-1.jpg" alt="Американские сенаторы просят Байдена наложить санкции на правительство Эрдогана, в том числе за действия в Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60537&amp;lang=2'>Американские сенаторы просят Байдена наложить санкции на правительство Эрдогана, в том числе за действия в Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161214085645Без-имени-1.jpg" alt="МЧС: На территории Армении есть закрытые и труднопроходимые дороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60536&amp;lang=2'>МЧС: На территории Армении есть закрытые и труднопроходимые дороги</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201114124342.jpg" alt="Мурадов: Азербайджан вернул Армении пять пленных, еще один азербайджанский пленный доставлен в Баку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60535&amp;lang=2'>Мурадов: Азербайджан вернул Армении пять пленных, еще один азербайджанский пленный доставлен в Баку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181005052636.jpg" alt="В Армении скончался солдат контрактной службы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60534&amp;lang=2'>В Армении скончался солдат контрактной службы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170607114518Без-имени-1.jpg" alt="Иран приветствует усилия России по мирному урегулированию конфликта в Нагорном Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60533&amp;lang=2'>Иран приветствует усилия России по мирному урегулированию конфликта в Нагорном Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170421021524Без-имени-1.jpg" alt="В Азербайджане начались организованные нападки на Омбудсмена Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60532&amp;lang=2'>В Азербайджане начались организованные нападки на Омбудсмена Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210209110558.jpg" alt="Лилит  Тадевосян избрана председателем Кассационного суда Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60531&amp;lang=2'>Лилит  Тадевосян избрана председателем Кассационного суда Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191001080853.jpg" alt="МИД РФ: Армения была и остается одним из активных участников Евразийского экономического союза"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60530&amp;lang=2'>МИД РФ: Армения была и остается одним из активных участников Евразийского экономического союза</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200417120357.jpg" alt="МИД РФ: Казахстан и Киргизия рассматривают возможности подключения к проекту "Путешествую без COVID-19""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60529&amp;lang=2'>МИД РФ: Казахстан и Киргизия рассматривают возможности подключения к проекту "Путешествую без COVID-19"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170217123429Без-имени-1.jpg" alt="МИД РФ: Придерживаясь объединительной повестки, можно будет справиться с любыми вызовами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60528&amp;lang=2'>МИД РФ: Придерживаясь объединительной повестки, можно будет справиться с любыми вызовами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180422045911police.jpg" alt="Вице-спикер парламента Армении намерен внести в обращение законопроект о криминализации фейковых сообщений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60527&amp;lang=2'>Вице-спикер парламента Армении намерен внести в обращение законопроект о криминализации фейковых сообщений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180920043527.jpg" alt="Российская авиакомпания "Уральские авиалинии" с 13 февраля запускает прямые рейсы из Красноярска в Ереван"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60526&amp;lang=2'>Российская авиакомпания "Уральские авиалинии" с 13 февраля запускает прямые рейсы из Красноярска в Ереван</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201712050441301qqq.jpg" alt="Министр:  Армения ведет переговоры о закупке вакцины против  COVID-19"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60525&amp;lang=2'>Министр:  Армения ведет переговоры о закупке вакцины против  COVID-19</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180314010635soldati.jpg" alt="Правительство Армении выделило 305 миллионов драмов участникам арцахской войны 2020 года на возмещение стоимости обучения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60523&amp;lang=2'>Правительство Армении выделило 305 миллионов драмов участникам арцахской войны 2020 года на возмещение стоимости обучения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180115112933rus pos.jpg" alt="Консульский отдел посольства России в Армении возобновляет прием документов и выдачу виз в РФ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60522&amp;lang=2'>Консульский отдел посольства России в Армении возобновляет прием документов и выдачу виз в РФ</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170203021353Без-имени-1.jpg" alt="В Армении будет введен запрет на злоупотребление правом в ходе судебных разбирательств"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60521&amp;lang=2'>В Армении будет введен запрет на злоупотребление правом в ходе судебных разбирательств</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210209010544.jpg" alt="Англичане осваивают "освобожденные" территории"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60520&amp;lang=2'>Англичане осваивают "освобожденные" территории</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191218085925.jpg" alt="Министр: Армянские ударные БПЛА вскоре поступят в серийное производство"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60519&amp;lang=2'>Министр: Армянские ударные БПЛА вскоре поступят в серийное производство</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210209115631.jpg" alt="Министр: Армения рассчитывает на помощь ООН в сохранении историко-культурного наследия на территориях, подконтрольных Азербайджану"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60518&amp;lang=2'>Министр: Армения рассчитывает на помощь ООН в сохранении историко-культурного наследия на территориях, подконтрольных Азербайджану</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201112123220.jpg" alt="Депутат от оппозиции: Власти Армении вместо признания своих ошибок, пытаются найти виновных на стороне"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60517&amp;lang=2'>Депутат от оппозиции: Власти Армении вместо признания своих ошибок, пытаются найти виновных на стороне</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210209112652.jpg" alt="Лица диаспоры: Личность. Артур Гарибян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60516&amp;lang=2'>Лица диаспоры: Личность. Артур Гарибян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191113093404.jpg" alt="Ситуация на Южном Кавказе продолжает находиться в центре внимания Папы Римского"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60515&amp;lang=2'>Ситуация на Южном Кавказе продолжает находиться в центре внимания Папы Римского</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170402020622Без-имени-1.jpg" alt="Суд разрешил второму президенту Армении заключить сделки по имуществу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60514&amp;lang=2'>Суд разрешил второму президенту Армении заключить сделки по имуществу</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180223052211armen sarkisyan.jpg" alt="Президент Армении на этой  неделе вернется в Ереван"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60513&amp;lang=2'>Президент Армении на этой  неделе вернется в Ереван</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180422045911police.jpg" alt="Вице-спикер: Оппозиция должна четко сформировать свои предложения по проведению в Армении внеочередных парламентских выборов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60512&amp;lang=2'>Вице-спикер: Оппозиция должна четко сформировать свои предложения по проведению в Армении внеочередных парламентских выборов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210209110558.jpg" alt="Лилит Тадевосян: Для судов Армении проблемой номер один является их перезагруженность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60511&amp;lang=2'>Лилит Тадевосян: Для судов Армении проблемой номер один является их перезагруженность</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181204010736.jpg" alt="Ряд НПО Армении призвали власти Армении вернуть в политическую повестку вопрос внеочередных выборов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60510&amp;lang=2'>Ряд НПО Армении призвали власти Армении вернуть в политическую повестку вопрос внеочередных выборов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210209105713.jpg" alt="Благотворительный фонд Степана Гишяна объявил о старте конкурса грантов для юрлиц"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60508&amp;lang=2'>Благотворительный фонд Степана Гишяна объявил о старте конкурса грантов для юрлиц</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180813074759.jpg" alt="Прогноз: Признав Арцах частью Армении, Западу придется признать Крым частью России"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60507&amp;lang=2'>Прогноз: Признав Арцах частью Армении, Западу придется признать Крым частью России</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171214093856Без-имени-1.jpg" alt="Депутат премьеру: Если он Верховный главнокомандующий, то я Михайло Ломоносов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60506&amp;lang=2'>Депутат премьеру: Если он Верховный главнокомандующий, то я Михайло Ломоносов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200302070412.jpg" alt="Омбудсмен Армении призвал политические силы в стране к благоразумию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60505&amp;lang=2'>Омбудсмен Армении призвал политические силы в стране к благоразумию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190206022526.jpg" alt="Air Arabia 13 февраля возобновит выполнение рейсов по маршруту Шарджа-Ереван-Шарджа"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60504&amp;lang=2'>Air Arabia 13 февраля возобновит выполнение рейсов по маршруту Шарджа-Ереван-Шарджа</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201112125827.jpg" alt="Состоялось заседание экспертной подгруппы по вопросам задействования транспортного сообщения в регионе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60503&amp;lang=2'>Состоялось заседание экспертной подгруппы по вопросам задействования транспортного сообщения в регионе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190311064305.jpg" alt="Посол США изучает усилия Армении по ключевым экономическим и структурным реформам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60502&amp;lang=2'>Посол США изучает усилия Армении по ключевым экономическим и структурным реформам</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200508095618.jpg" alt="Депутат: Ни один из вопросов, включенных в повестку заседания  парламента, не адекватен тем вызовам, которые стоят перед страной"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60501&amp;lang=2'>Депутат: Ни один из вопросов, включенных в повестку заседания  парламента, не адекватен тем вызовам, которые стоят перед страной</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171017124814Без-имени-1.jpg" alt="Ереван и Вашингтон обсудили ключевые вопросы повестки армяно-американского партнерства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60500&amp;lang=2'>Ереван и Вашингтон обсудили ключевые вопросы повестки армяно-американского партнерства</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20200120014659.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=60543&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201015081734.jpg"  alt="Прогноз: Армения в союзном с Россией государстве возможна в теории и в отдаленной перспективе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Армения в союзном с Россией государстве возможна в теории и в отдаленной перспективе</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=60507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180813074759.jpg"  alt="Прогноз: Признав Арцах частью Армении, Западу придется признать Крым частью России"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Признав Арцах частью Армении, Западу придется признать Крым частью России</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=60487&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210208105402.jpg"  alt="Георгий Дерлугьян: Если заговор и был, то это был заговор пантюркистов…"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Георгий Дерлугьян: Если заговор и был, то это был заговор пантюркистов…</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=60444&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201201090922.jpg"  alt="Тюрколог: Медведев констатировал преобладание realpolitik в отношениях Москвы с Анкарой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Тюрколог: Медведев констатировал преобладание realpolitik в отношениях Москвы с Анкарой</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=60432&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20210204073225.jpg"  alt="Эксперт: В отношениях с Ираном Армении чрезвычайно важно избавиться от иллюзий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эксперт: В отношениях с Ираном Армении чрезвычайно важно избавиться от иллюзий</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</а></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg"  alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg"  alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg"  alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg"  alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg"  alt="МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg"  alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg"  alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg"  alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg"  alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg"  alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg"  alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg"  alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg"  alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg"  alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg"  alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>

</footer>


</body>
</html>