	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: МЧС: В Армении есть закрытые и труднопроходимые дороги</title>
<meta name="description" content="Arminfo: МЧС: В Армении есть закрытые и труднопроходимые дороги"/>
<meta name="keywords" content="Arminfo: МЧС: В Армении есть закрытые и труднопроходимые дороги"/>

	<meta property="og:url" content="https://arminfo.info/full_news.php?id=60075&amp;lang=2"/>
<meta property="og:title" content="Arminfo: МЧС: В Армении есть закрытые и труднопроходимые дороги"/>
<meta property="og:description" content="МЧС: В Армении есть закрытые и труднопроходимые дороги"/>
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.arminfo.info/mcgallery/20161215011605Без-имени-1.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>

</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=60075&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=60075&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=60075&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160" alt="Arminfo.info"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />           </div>
   <div class="col-sm-12 col-md-4">
<a href='https://play.google.com/store/apps/details?id=am.conversebank.conversbankmobile' target='_blank'><img src='banners/20200514023718.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />         </div>
         <div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="https://arminfo.info/mcgallery/20190527100047.JPG" alt="Казахстан будет поставлять в Армению нефтепродукты"    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='https://arminfo.info/full_news2.php?id=60051&amp;lang=2'>Казахстан будет поставлять в Армению нефтепродукты</a></td></tr></table></div>
    </div><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
      <div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20161215011605Без-имени-1.jpg" alt="МЧС: В Армении есть закрытые и труднопроходимые дороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60075&amp;lang=2'>МЧС: В Армении есть закрытые и труднопроходимые дороги</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200407072213.jpg" alt="За минувшие сутки в Армении выявлено 307 новых случаев заражения коронавирусом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60074&amp;lang=2'>За минувшие сутки в Армении выявлено 307 новых случаев заражения коронавирусом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180112032028Vardan V.jpg" alt="Эксперт: Армения должна развивать сотрудничество с Ираном для усиления экономического потенциала Сюника"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60073&amp;lang=2'>Эксперт: Армения должна развивать сотрудничество с Ираном для усиления экономического потенциала Сюника</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180411050101разминирование.jpg" alt="Российские саперы обнаружили запрещенные кассетные боеприпасы при разминировании Степанакерта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60072&amp;lang=2'>Российские саперы обнаружили запрещенные кассетные боеприпасы при разминировании Степанакерта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201217094042.jpg" alt="Глава Минобороны Армении побывал в воинской части особого назначения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60071&amp;lang=2'>Глава Минобороны Армении побывал в воинской части особого назначения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171115125357Без-имени-1.jpg" alt="В Москве прошли армяно-российские межмидовские консультации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60070&amp;lang=2'>В Москве прошли армяно-российские межмидовские консультации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201114040025.jpg" alt="Премьер Армении положительно оценил присутствие российских миротворцев в Арцахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60069&amp;lang=2'>Премьер Армении положительно оценил присутствие российских миротворцев в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200316033612.jpg" alt="Никол Пашинян: У нас не было возможности остановить войну с меньшими территориальными потерями"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60068&amp;lang=2'>Никол Пашинян: У нас не было возможности остановить войну с меньшими территориальными потерями</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Вице-премьер и посол Франции в Армении обсудили возможности углубления сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60067&amp;lang=2'>Вице-премьер и посол Франции в Армении обсудили возможности углубления сотрудничества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200302071310.jpg" alt="Никол Пашинян: Мы не уступили ни одного миллиметра территорий в Сюнике"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60066&amp;lang=2'>Никол Пашинян: Мы не уступили ни одного миллиметра территорий в Сюнике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930071934.jpg" alt="Премьер раскритиковал членов фракции ППА за то, что они обвиняют руководство страны в предательстве"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60065&amp;lang=2'>Премьер раскритиковал членов фракции ППА за то, что они обвиняют руководство страны в предательстве</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200512093810.jpg" alt="Омбудсмен: Процесс демаркации границ между Арменией и Азербайджаном должен быть приостановлен или пересмотрен"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60064&amp;lang=2'>Омбудсмен: Процесс демаркации границ между Арменией и Азербайджаном должен быть приостановлен или пересмотрен</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201123031136.jpg" alt="Министр образования и глава делегации ЕС в Армении обсудили перспективы сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60063&amp;lang=2'>Министр образования и глава делегации ЕС в Армении обсудили перспективы сотрудничества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210111055647.jpg" alt="Премьер: Своими спекуляциями оппозиция ставит под угрозу жизнь и безопасность армянских пленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60062&amp;lang=2'>Премьер: Своими спекуляциями оппозиция ставит под угрозу жизнь и безопасность армянских пленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201216055901.jpg" alt="Пашинян: Если оппозиция не хочет досрочных парламентских выборов, значит понимает, что потерпит поражение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60061&amp;lang=2'>Пашинян: Если оппозиция не хочет досрочных парламентских выборов, значит понимает, что потерпит поражение</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201017070426.jpg" alt="Премьер-министр: Следствие занимается расследованием дел о возможном предательстве в ходе арцахской войны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60060&amp;lang=2'>Премьер-министр: Следствие занимается расследованием дел о возможном предательстве в ходе арцахской войны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60059&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200324055117.jpg" alt="Вице-премьер заверяет, дорога из Еревана в Капан безопасна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60058&amp;lang=2'>Вице-премьер заверяет, дорога из Еревана в Капан безопасна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201022063344.jpg" alt="Никол Пашинян: После арцахской войны в Азербайджане процветает фашизм"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60057&amp;lang=2'>Никол Пашинян: После арцахской войны в Азербайджане процветает фашизм</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170220123341Без-имени-1.jpg" alt="Глава МИД принял послов стран-сопредседателей Минской группы ОБСЕ в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60056&amp;lang=2'>Глава МИД принял послов стран-сопредседателей Минской группы ОБСЕ в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201216035428.jpg" alt="Глава МИД Армении: Шуши является армянским культурным центром и мы никогда не смиримся с тем, что город может стать азербайджанским культурным центром"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60055&amp;lang=2'>Глава МИД Армении: Шуши является армянским культурным центром и мы никогда не смиримся с тем, что город может стать азербайджанским культурным центром</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190124115301.jpg" alt="Министр юстиции и посол Нидерландов в Армении обсудили перспективы сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60054&amp;lang=2'>Министр юстиции и посол Нидерландов в Армении обсудили перспективы сотрудничества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200213072337.jpg" alt="Проезжую часть дорог и тротуары в  Армении освободят от машин, выставленных на продажу или в аренду"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60053&amp;lang=2'>Проезжую часть дорог и тротуары в  Армении освободят от машин, выставленных на продажу или в аренду</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200203023648.jpg" alt="Сотрудничество Армении с Зеленым климатическим фондом получит новое развитие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60052&amp;lang=2'>Сотрудничество Армении с Зеленым климатическим фондом получит новое развитие</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200602040122.jpg" alt="Грач Акопян: Наша политическая команда уверена, что Никол Пашинян в состоянии вести переговоры"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60050&amp;lang=2'>Грач Акопян: Наша политическая команда уверена, что Никол Пашинян в состоянии вести переговоры</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303113400.jpg" alt="Грач Акопян: Вряд ли кто-то из фракции <Мой шаг> поддержит кандидатуру Эдмона Марукяна на пост премьер-министра"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60049&amp;lang=2'>Грач Акопян: Вряд ли кто-то из фракции <Мой шаг> поддержит кандидатуру Эдмона Марукяна на пост премьер-министра</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200406050306.jpg" alt="Премьер: Система госуправления нуждается в рестарте"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60048&amp;lang=2'>Премьер: Система госуправления нуждается в рестарте</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210120092102.jpg" alt="В Минздраве состоялась встреча с немецкими экспертами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60047&amp;lang=2'>В Минздраве состоялась встреча с немецкими экспертами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200511092551.jpg" alt="Омбудсмен: Правительство должно опубликовать полный список пленных, находящихся в Азербайджане"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60046&amp;lang=2'>Омбудсмен: Правительство должно опубликовать полный список пленных, находящихся в Азербайджане</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180704121752Без-имени-1.jpg" alt="IDBank 22 января выставит на продажу 10-ый выпуск долларовых облигаций в объеме $5 млн"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60045&amp;lang=2'>IDBank 22 января выставит на продажу 10-ый выпуск долларовых облигаций в объеме $5 млн</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180524021834Без-имени-1.jpg" alt="В Армении водителей без прав будут штрафовать на 200 тысяч драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60044&amp;lang=2'>В Армении водителей без прав будут штрафовать на 200 тысяч драмов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210120075024.jpg" alt="Игрок «Астаны» стал вторым в голосовании за лучшего футболиста года в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60043&amp;lang=2'>Игрок «Астаны» стал вторым в голосовании за лучшего футболиста года в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210120073830.jpg" alt="Специальная горно-спасательная служба  Армении будет приватизирована"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60042&amp;lang=2'>Специальная горно-спасательная служба  Армении будет приватизирована</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200428104319.jpg" alt="За минувшие сутки в Армении выявлено 309 новых случаев заражения коронавирусом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60041&amp;lang=2'>За минувшие сутки в Армении выявлено 309 новых случаев заражения коронавирусом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181003065208.jpg" alt="В Армении будет изменен порядок прохождения техосмотра автомобилей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60040&amp;lang=2'>В Армении будет изменен порядок прохождения техосмотра автомобилей</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190815082812.jpg" alt=""Красные линии" парковки могут исчезнуть в 10-ти округах Еревана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60039&amp;lang=2'>"Красные линии" парковки могут исчезнуть в 10-ти округах Еревана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190521014127.jpg" alt="В Армении будут урегулированы имущественные и личные отношения, связанные с созданием, защитой и использованием изобретений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60038&amp;lang=2'>В Армении будут урегулированы имущественные и личные отношения, связанные с созданием, защитой и использованием изобретений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181129113709.jpg" alt="В Армении может появиться новая памятная дата - День национальных меньшинств"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60037&amp;lang=2'>В Армении может появиться новая памятная дата - День национальных меньшинств</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170608021425Без-имени-1.jpg" alt="В США возмущены подписанием уходящей администрацией американо­-турецкого меморандума, предоставляющего Турции права на наследие коренных народов региона"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60035&amp;lang=2'>В США возмущены подписанием уходящей администрацией американо­-турецкого меморандума, предоставляющего Турции права на наследие коренных народов региона</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180123045821transp.jpg" alt="Опрос: Ереванцев больше всего заботят проблемы общественного транспорта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60034&amp;lang=2'>Опрос: Ереванцев больше всего заботят проблемы общественного транспорта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191206111809.jpg" alt="Роберт Кочарян: В Армении дискредитирована сама идея государственности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60032&amp;lang=2'>Роберт Кочарян: В Армении дискредитирована сама идея государственности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Заместитель министра ЧС принял атташе по внутренней безопасности посольства Франции в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60031&amp;lang=2'>Заместитель министра ЧС принял атташе по внутренней безопасности посольства Франции в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190912095003.jpg" alt="Защита Кочаряна требует отвода прокуроров по делу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60030&amp;lang=2'>Защита Кочаряна требует отвода прокуроров по делу</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200406041338.jpg" alt="Премьер: Правительство с честью противостояло новому типу коронавируса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60029&amp;lang=2'>Премьер: Правительство с честью противостояло новому типу коронавируса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161214065131Без-имени-1.jpg" alt="Омбудсмен Армении на встрече с послом Германии поднял вопрос о возвращении военнопленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60028&amp;lang=2'>Омбудсмен Армении на встрече с послом Германии поднял вопрос о возвращении военнопленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180523114733svet.jpg" alt="Электросети Армении предупреждают об отключениях  20 января"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60027&amp;lang=2'>Электросети Армении предупреждают об отключениях  20 января</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201017090935.jpg" alt="Заявление: МО Армении призывает воздерживаться от распространения непроверенной, заведомо ложной информации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60026&amp;lang=2'>Заявление: МО Армении призывает воздерживаться от распространения непроверенной, заведомо ложной информации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200213030459.jpg" alt="Опрос MPG: Подписание соглашения о разблокировании транспортных коммуникаций между Арменией и Азербайджаном не нашло поддержки у большинства граждан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60025&amp;lang=2'>Опрос MPG: Подписание соглашения о разблокировании транспортных коммуникаций между Арменией и Азербайджаном не нашло поддержки у большинства граждан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg" alt="В Сюнике, во время поисков останков пропавших военнослужащих, на мине подорвались двое сотрудников МЧС Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60024&amp;lang=2'>В Сюнике, во время поисков останков пропавших военнослужащих, на мине подорвались двое сотрудников МЧС Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200513113324.jpg" alt="ПА: Если правящая фракция хочет досрочных парламентских выборов, то пусть премьер- министр подаст в отставку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60023&amp;lang=2'>ПА: Если правящая фракция хочет досрочных парламентских выборов, то пусть премьер- министр подаст в отставку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210119111151.jpg" alt="В Армении будет упрощен порядок регистрации юридических лиц"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60022&amp;lang=2'>В Армении будет упрощен порядок регистрации юридических лиц</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="Иран заинтересован в реализации двусторонних экономических программ с Арменией"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60021&amp;lang=2'>Иран заинтересован в реализации двусторонних экономических программ с Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201114074648.jpg" alt="Депутат от ПА попросила посла России в Армении посетить Шуши и спасти историко- культурное наследие Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60020&amp;lang=2'>Депутат от ПА попросила посла России в Армении посетить Шуши и спасти историко- культурное наследие Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180321015746Без-имени-1.jpg" alt="В Армении лицо, достигшее 18-летнего возраста, получит право давать согласие или отказаться от психиатрической помощи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60019&amp;lang=2'>В Армении лицо, достигшее 18-летнего возраста, получит право давать согласие или отказаться от психиатрической помощи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180810013120.jpg" alt="КГД сообщает о случаях нарушениях налоговой дисциплины в сфере общепита"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60018&amp;lang=2'>КГД сообщает о случаях нарушениях налоговой дисциплины в сфере общепита</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200406035159.jpg" alt="Премьер-министр РА: Система государственного управления нуждается в перезагрузке"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60017&amp;lang=2'>Премьер-министр РА: Система государственного управления нуждается в перезагрузке</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161220122828Без-имени-1.jpg" alt="Сейран Оганян: Власть в Армении слаба, она очень легко попадает под влияние Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60016&amp;lang=2'>Сейран Оганян: Власть в Армении слаба, она очень легко попадает под влияние Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190226050529.jpg" alt="Глава МИД Арцаха обратился к личному представителю Действующего председателя ОБСЕ по вопросу пленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60015&amp;lang=2'>Глава МИД Арцаха обратился к личному представителю Действующего председателя ОБСЕ по вопросу пленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200225093516.jpg" alt="Рустам Бадасян: Все судьи, назначаемые в Антикоррупционных судах будут проходить веттинг"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60014&amp;lang=2'>Рустам Бадасян: Все судьи, назначаемые в Антикоррупционных судах будут проходить веттинг</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161228065631Без-имени-1.jpg" alt="Эксперт: Новое водное законодательство Армении должно предусматривать альтернативные источники получения воды"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60013&amp;lang=2'>Эксперт: Новое водное законодательство Армении должно предусматривать альтернативные источники получения воды</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div><a href='https://idram.am/1DRAM/' target='_blank'><img src='banners/20201118050424.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20201118050536.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />



<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter --></div>
	
<div   class="col-sm-12 col-md-7">
	<div class="fb-share-button" 
data-href="https://arminfo.info/full_news.php?id=60075&amp;lang=2" 
data-layout="button_count">
</div>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>
<!-- AddToAny END -->


<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Четверг, 21 Января 2021 11:53</div><a  href='news_by_author.php?auth=54&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Ани Мшецян</a><h1 class='article_title'>МЧС: В Армении есть закрытые и труднопроходимые дороги</h1><img src='mcgallery/20161215011605Без-имени-1.jpg'  alt='МЧС: В Армении есть закрытые и труднопроходимые дороги'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Министерство чрезвычайных ситуаций РА сообщает, что в Армении есть закрытые автодороги.</p>

<p>Дороги, ведущие от высокогорной метеостанции &lt;Амберд&gt; к крепости Амберд и озеру Кари Арагацотнской области, закрыты. Варденяцский перевал и автодорога Берд- Чамбарак закрыты для всех видов транспортных средств.&nbsp; Более того, непроходимы дороги Чила-Елпин и Сараван-Зангер Вайоцдозрской области. Для грузовых автомобилей также закрыты автодороги Дилижан-Ванадзор, Ноемберян-Джуджеван, перевалы Дилижана и Тавушской области. Труднопроходимы автотрассы Сюникской, Тавушской и Вайоцдзорской областей.</p>

<p>Согласно полученным данным из департамента ЧС МВД Грузии и из департамента Центра управления в кризисных ситуациях Северной Осетии МЧС РФ автодорога Степанцминда-Ларс закрыта для всех видов транспортных средств, так как есть угроза схода лавины, со стороны России скопилось 820 грузовиков. -</p>
</div></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20161215011605Без-имени-1.jpg" alt="МЧС: В Армении есть закрытые и труднопроходимые дороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60075&amp;lang=2'>МЧС: В Армении есть закрытые и труднопроходимые дороги</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200407072213.jpg" alt="За минувшие сутки в Армении выявлено 307 новых случаев заражения коронавирусом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60074&amp;lang=2'>За минувшие сутки в Армении выявлено 307 новых случаев заражения коронавирусом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180112032028Vardan V.jpg" alt="Эксперт: Армения должна развивать сотрудничество с Ираном для усиления экономического потенциала Сюника"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60073&amp;lang=2'>Эксперт: Армения должна развивать сотрудничество с Ираном для усиления экономического потенциала Сюника</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180411050101разминирование.jpg" alt="Российские саперы обнаружили запрещенные кассетные боеприпасы при разминировании Степанакерта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60072&amp;lang=2'>Российские саперы обнаружили запрещенные кассетные боеприпасы при разминировании Степанакерта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201217094042.jpg" alt="Глава Минобороны Армении побывал в воинской части особого назначения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60071&amp;lang=2'>Глава Минобороны Армении побывал в воинской части особого назначения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171115125357Без-имени-1.jpg" alt="В Москве прошли армяно-российские межмидовские консультации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60070&amp;lang=2'>В Москве прошли армяно-российские межмидовские консультации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201114040025.jpg" alt="Премьер Армении положительно оценил присутствие российских миротворцев в Арцахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60069&amp;lang=2'>Премьер Армении положительно оценил присутствие российских миротворцев в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200316033612.jpg" alt="Никол Пашинян: У нас не было возможности остановить войну с меньшими территориальными потерями"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60068&amp;lang=2'>Никол Пашинян: У нас не было возможности остановить войну с меньшими территориальными потерями</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Вице-премьер и посол Франции в Армении обсудили возможности углубления сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60067&amp;lang=2'>Вице-премьер и посол Франции в Армении обсудили возможности углубления сотрудничества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200302071310.jpg" alt="Никол Пашинян: Мы не уступили ни одного миллиметра территорий в Сюнике"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60066&amp;lang=2'>Никол Пашинян: Мы не уступили ни одного миллиметра территорий в Сюнике</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930071934.jpg" alt="Премьер раскритиковал членов фракции ППА за то, что они обвиняют руководство страны в предательстве"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60065&amp;lang=2'>Премьер раскритиковал членов фракции ППА за то, что они обвиняют руководство страны в предательстве</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200512093810.jpg" alt="Омбудсмен: Процесс демаркации границ между Арменией и Азербайджаном должен быть приостановлен или пересмотрен"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60064&amp;lang=2'>Омбудсмен: Процесс демаркации границ между Арменией и Азербайджаном должен быть приостановлен или пересмотрен</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201123031136.jpg" alt="Министр образования и глава делегации ЕС в Армении обсудили перспективы сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60063&amp;lang=2'>Министр образования и глава делегации ЕС в Армении обсудили перспективы сотрудничества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210111055647.jpg" alt="Премьер: Своими спекуляциями оппозиция ставит под угрозу жизнь и безопасность армянских пленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60062&amp;lang=2'>Премьер: Своими спекуляциями оппозиция ставит под угрозу жизнь и безопасность армянских пленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201216055901.jpg" alt="Пашинян: Если оппозиция не хочет досрочных парламентских выборов, значит понимает, что потерпит поражение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60061&amp;lang=2'>Пашинян: Если оппозиция не хочет досрочных парламентских выборов, значит понимает, что потерпит поражение</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201017070426.jpg" alt="Премьер-министр: Следствие занимается расследованием дел о возможном предательстве в ходе арцахской войны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60060&amp;lang=2'>Премьер-министр: Следствие занимается расследованием дел о возможном предательстве в ходе арцахской войны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60059&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200324055117.jpg" alt="Вице-премьер заверяет, дорога из Еревана в Капан безопасна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60058&amp;lang=2'>Вице-премьер заверяет, дорога из Еревана в Капан безопасна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201022063344.jpg" alt="Никол Пашинян: После арцахской войны в Азербайджане процветает фашизм"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60057&amp;lang=2'>Никол Пашинян: После арцахской войны в Азербайджане процветает фашизм</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170220123341Без-имени-1.jpg" alt="Глава МИД принял послов стран-сопредседателей Минской группы ОБСЕ в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60056&amp;lang=2'>Глава МИД принял послов стран-сопредседателей Минской группы ОБСЕ в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201216035428.jpg" alt="Глава МИД Армении: Шуши является армянским культурным центром и мы никогда не смиримся с тем, что город может стать азербайджанским культурным центром"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60055&amp;lang=2'>Глава МИД Армении: Шуши является армянским культурным центром и мы никогда не смиримся с тем, что город может стать азербайджанским культурным центром</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190124115301.jpg" alt="Министр юстиции и посол Нидерландов в Армении обсудили перспективы сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60054&amp;lang=2'>Министр юстиции и посол Нидерландов в Армении обсудили перспективы сотрудничества</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200213072337.jpg" alt="Проезжую часть дорог и тротуары в  Армении освободят от машин, выставленных на продажу или в аренду"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60053&amp;lang=2'>Проезжую часть дорог и тротуары в  Армении освободят от машин, выставленных на продажу или в аренду</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200203023648.jpg" alt="Сотрудничество Армении с Зеленым климатическим фондом получит новое развитие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60052&amp;lang=2'>Сотрудничество Армении с Зеленым климатическим фондом получит новое развитие</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200602040122.jpg" alt="Грач Акопян: Наша политическая команда уверена, что Никол Пашинян в состоянии вести переговоры"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60050&amp;lang=2'>Грач Акопян: Наша политическая команда уверена, что Никол Пашинян в состоянии вести переговоры</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303113400.jpg" alt="Грач Акопян: Вряд ли кто-то из фракции <Мой шаг> поддержит кандидатуру Эдмона Марукяна на пост премьер-министра"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60049&amp;lang=2'>Грач Акопян: Вряд ли кто-то из фракции <Мой шаг> поддержит кандидатуру Эдмона Марукяна на пост премьер-министра</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200406050306.jpg" alt="Премьер: Система госуправления нуждается в рестарте"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60048&amp;lang=2'>Премьер: Система госуправления нуждается в рестарте</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210120092102.jpg" alt="В Минздраве состоялась встреча с немецкими экспертами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60047&amp;lang=2'>В Минздраве состоялась встреча с немецкими экспертами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200511092551.jpg" alt="Омбудсмен: Правительство должно опубликовать полный список пленных, находящихся в Азербайджане"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60046&amp;lang=2'>Омбудсмен: Правительство должно опубликовать полный список пленных, находящихся в Азербайджане</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180704121752Без-имени-1.jpg" alt="IDBank 22 января выставит на продажу 10-ый выпуск долларовых облигаций в объеме $5 млн"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60045&amp;lang=2'>IDBank 22 января выставит на продажу 10-ый выпуск долларовых облигаций в объеме $5 млн</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180524021834Без-имени-1.jpg" alt="В Армении водителей без прав будут штрафовать на 200 тысяч драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60044&amp;lang=2'>В Армении водителей без прав будут штрафовать на 200 тысяч драмов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210120075024.jpg" alt="Игрок «Астаны» стал вторым в голосовании за лучшего футболиста года в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60043&amp;lang=2'>Игрок «Астаны» стал вторым в голосовании за лучшего футболиста года в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210120073830.jpg" alt="Специальная горно-спасательная служба  Армении будет приватизирована"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60042&amp;lang=2'>Специальная горно-спасательная служба  Армении будет приватизирована</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200428104319.jpg" alt="За минувшие сутки в Армении выявлено 309 новых случаев заражения коронавирусом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60041&amp;lang=2'>За минувшие сутки в Армении выявлено 309 новых случаев заражения коронавирусом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181003065208.jpg" alt="В Армении будет изменен порядок прохождения техосмотра автомобилей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60040&amp;lang=2'>В Армении будет изменен порядок прохождения техосмотра автомобилей</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190815082812.jpg" alt=""Красные линии" парковки могут исчезнуть в 10-ти округах Еревана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60039&amp;lang=2'>"Красные линии" парковки могут исчезнуть в 10-ти округах Еревана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190521014127.jpg" alt="В Армении будут урегулированы имущественные и личные отношения, связанные с созданием, защитой и использованием изобретений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60038&amp;lang=2'>В Армении будут урегулированы имущественные и личные отношения, связанные с созданием, защитой и использованием изобретений</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181129113709.jpg" alt="В Армении может появиться новая памятная дата - День национальных меньшинств"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60037&amp;lang=2'>В Армении может появиться новая памятная дата - День национальных меньшинств</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170608021425Без-имени-1.jpg" alt="В США возмущены подписанием уходящей администрацией американо­-турецкого меморандума, предоставляющего Турции права на наследие коренных народов региона"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60035&amp;lang=2'>В США возмущены подписанием уходящей администрацией американо­-турецкого меморандума, предоставляющего Турции права на наследие коренных народов региона</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180123045821transp.jpg" alt="Опрос: Ереванцев больше всего заботят проблемы общественного транспорта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60034&amp;lang=2'>Опрос: Ереванцев больше всего заботят проблемы общественного транспорта</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191206111809.jpg" alt="Роберт Кочарян: В Армении дискредитирована сама идея государственности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60032&amp;lang=2'>Роберт Кочарян: В Армении дискредитирована сама идея государственности</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Заместитель министра ЧС принял атташе по внутренней безопасности посольства Франции в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60031&amp;lang=2'>Заместитель министра ЧС принял атташе по внутренней безопасности посольства Франции в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190912095003.jpg" alt="Защита Кочаряна требует отвода прокуроров по делу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60030&amp;lang=2'>Защита Кочаряна требует отвода прокуроров по делу</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200406041338.jpg" alt="Премьер: Правительство с честью противостояло новому типу коронавируса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60029&amp;lang=2'>Премьер: Правительство с честью противостояло новому типу коронавируса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161214065131Без-имени-1.jpg" alt="Омбудсмен Армении на встрече с послом Германии поднял вопрос о возвращении военнопленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60028&amp;lang=2'>Омбудсмен Армении на встрече с послом Германии поднял вопрос о возвращении военнопленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180523114733svet.jpg" alt="Электросети Армении предупреждают об отключениях  20 января"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60027&amp;lang=2'>Электросети Армении предупреждают об отключениях  20 января</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201017090935.jpg" alt="Заявление: МО Армении призывает воздерживаться от распространения непроверенной, заведомо ложной информации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60026&amp;lang=2'>Заявление: МО Армении призывает воздерживаться от распространения непроверенной, заведомо ложной информации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200213030459.jpg" alt="Опрос MPG: Подписание соглашения о разблокировании транспортных коммуникаций между Арменией и Азербайджаном не нашло поддержки у большинства граждан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60025&amp;lang=2'>Опрос MPG: Подписание соглашения о разблокировании транспортных коммуникаций между Арменией и Азербайджаном не нашло поддержки у большинства граждан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg" alt="В Сюнике, во время поисков останков пропавших военнослужащих, на мине подорвались двое сотрудников МЧС Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60024&amp;lang=2'>В Сюнике, во время поисков останков пропавших военнослужащих, на мине подорвались двое сотрудников МЧС Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200513113324.jpg" alt="ПА: Если правящая фракция хочет досрочных парламентских выборов, то пусть премьер- министр подаст в отставку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60023&amp;lang=2'>ПА: Если правящая фракция хочет досрочных парламентских выборов, то пусть премьер- министр подаст в отставку</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20210119111151.jpg" alt="В Армении будет упрощен порядок регистрации юридических лиц"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60022&amp;lang=2'>В Армении будет упрощен порядок регистрации юридических лиц</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170418123804Без-имени-1.jpg" alt="Иран заинтересован в реализации двусторонних экономических программ с Арменией"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60021&amp;lang=2'>Иран заинтересован в реализации двусторонних экономических программ с Арменией</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201114074648.jpg" alt="Депутат от ПА попросила посла России в Армении посетить Шуши и спасти историко- культурное наследие Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60020&amp;lang=2'>Депутат от ПА попросила посла России в Армении посетить Шуши и спасти историко- культурное наследие Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180321015746Без-имени-1.jpg" alt="В Армении лицо, достигшее 18-летнего возраста, получит право давать согласие или отказаться от психиатрической помощи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60019&amp;lang=2'>В Армении лицо, достигшее 18-летнего возраста, получит право давать согласие или отказаться от психиатрической помощи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180810013120.jpg" alt="КГД сообщает о случаях нарушениях налоговой дисциплины в сфере общепита"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60018&amp;lang=2'>КГД сообщает о случаях нарушениях налоговой дисциплины в сфере общепита</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200406035159.jpg" alt="Премьер-министр РА: Система государственного управления нуждается в перезагрузке"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60017&amp;lang=2'>Премьер-министр РА: Система государственного управления нуждается в перезагрузке</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161220122828Без-имени-1.jpg" alt="Сейран Оганян: Власть в Армении слаба, она очень легко попадает под влияние Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60016&amp;lang=2'>Сейран Оганян: Власть в Армении слаба, она очень легко попадает под влияние Азербайджана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190226050529.jpg" alt="Глава МИД Арцаха обратился к личному представителю Действующего председателя ОБСЕ по вопросу пленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60015&amp;lang=2'>Глава МИД Арцаха обратился к личному представителю Действующего председателя ОБСЕ по вопросу пленных</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200225093516.jpg" alt="Рустам Бадасян: Все судьи, назначаемые в Антикоррупционных судах будут проходить веттинг"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60014&amp;lang=2'>Рустам Бадасян: Все судьи, назначаемые в Антикоррупционных судах будут проходить веттинг</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161228065631Без-имени-1.jpg" alt="Эксперт: Новое водное законодательство Армении должно предусматривать альтернативные источники получения воды"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=60013&amp;lang=2'>Эксперт: Новое водное законодательство Армении должно предусматривать альтернативные источники получения воды</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20200120014659.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=59701&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200427084512.jpg"  alt="Политолог: Очистка "Авгиевых конюшен" в Армении по-прежнему требует люстрации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Политолог: Очистка "Авгиевых конюшен" в Армении по-прежнему требует люстрации</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=59660&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201228092834.jpg"  alt="Ваан Вардапетян: В Армении произошла естественная люстрация"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваан Вардапетян: В Армении произошла естественная люстрация</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=59619&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180428120355Без-имени-1.jpg"  alt="Аналитик: Сохранение минского формата - рычаг давления России на Турцию и Азербайджан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Аналитик: Сохранение минского формата - рычаг давления России на Турцию и Азербайджан</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=59616&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201225080557.jpg"  alt="Социолог: Стремящиеся к взятию Дома правительства борцы, далеки от реалий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Социолог: Стремящиеся к взятию Дома правительства борцы, далеки от реалий</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=59593&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200227104050.jpg"  alt="Ованес Игитян: Мир обсуждает наши проблемы больше нас самих"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ованес Игитян: Мир обсуждает наши проблемы больше нас самих</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</а></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg"  alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg"  alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg"  alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg"  alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg"  alt="МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg"  alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg"  alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg"  alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg"  alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg"  alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg"  alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg"  alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg"  alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg"  alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg"  alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>

</footer>


</body>
</html>