	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Геворк Парсян: Уголовные дела, возбужденные в отношении мэров городов Сюникской области, политически мотивированы</title>
<meta name="description" content="Arminfo: Геворк Парсян: Уголовные дела, возбужденные в отношении мэров городов Сюникской области, политически мотивированы"/>
<meta name="keywords" content="Arminfo: Геворк Парсян: Уголовные дела, возбужденные в отношении мэров городов Сюникской области, политически мотивированы"/>

	<meta property="og:url" content="https://arminfo.info/full_news.php?id=59632&amp;lang=2"/>
<meta property="og:title" content="Arminfo: Геворк Парсян: Уголовные дела, возбужденные в отношении мэров городов Сюникской области, политически мотивированы"/>
<meta property="og:description" content="Геворк Парсян: Уголовные дела, возбужденные в отношении мэров городов Сюникской области, политически мотивированы"/>
<meta property="og:type" content="article" />

<meta property="og:image" content="https://www.arminfo.info/mcgallery/20190430100742.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>

</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=59632&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=59632&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=59632&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160" alt="Arminfo.info"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />           </div>
   <div class="col-sm-12 col-md-4">
<a href='https://play.google.com/store/apps/details?id=am.conversebank.conversbankmobile' target='_blank'><img src='banners/20200514023718.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />         </div>
         <div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="https://arminfo.info/mcgallery/20201222044545.jpg" alt="От величия Аль-Фараби к величию Абая "    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='https://arminfo.info/full_news2.php?id=59526&amp;lang=2'>От величия Аль-Фараби к величию Абая </a></td></tr></table></div>
    </div><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
      <div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20201225032618.jpg" alt="Банк ВТБ (Армения) впервые в Армении предлагает клиентам новую возможность получения своих выписок через сайт Банка"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59638&amp;lang=2'>Банк ВТБ (Армения) впервые в Армении предлагает клиентам новую возможность получения своих выписок через сайт Банка</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200927074434.jpg" alt="Мэр Капана: Во время арцахской войны сюникцы занялись самообороной, руководство страны нам не помогало"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59637&amp;lang=2'>Мэр Капана: Во время арцахской войны сюникцы занялись самообороной, руководство страны нам не помогало</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007082241.jpg" alt="В. Путин: СНГ является важнейшим направлением работы России на внешнеполитическом треке"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59636&amp;lang=2'>В. Путин: СНГ является важнейшим направлением работы России на внешнеполитическом треке</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303085811.jpg" alt="Премьер-министр Армении поздравил Георгия Гахария по случаю переназначения на должность премьер-министра Грузии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59635&amp;lang=2'>Премьер-министр Армении поздравил Георгия Гахария по случаю переназначения на должность премьер-министра Грузии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201225020927.jpg" alt="Глава Капана: Я не видел ни одного документа, касающегося демаркации границ с Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59634&amp;lang=2'>Глава Капана: Я не видел ни одного документа, касающегося демаркации границ с Азербайджаном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170205043213Без-имени-1.jpg" alt="Россия внесла в МККК два миллиона швейцарских франков для помощи Карабаху"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59633&amp;lang=2'>Россия внесла в МККК два миллиона швейцарских франков для помощи Карабаху</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190430100742.jpg" alt="Геворк Парсян: Уголовные дела, возбужденные в отношении мэров городов Сюникской области, политически мотивированы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59632&amp;lang=2'>Геворк Парсян: Уголовные дела, возбужденные в отношении мэров городов Сюникской области, политически мотивированы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201225020422.jpg" alt="Мэр Капана отметил, что для граждан Сюникской области крайне важно иметь дома оружие для самообороны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59631&amp;lang=2'>Мэр Капана отметил, что для граждан Сюникской области крайне важно иметь дома оружие для самообороны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201225014549.jpg" alt="Геворк Парсян не исключает возможность позиционных изменений на армяно- азербайджанской границе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59630&amp;lang=2'>Геворк Парсян не исключает возможность позиционных изменений на армяно- азербайджанской границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201020081839.jpg" alt="Ишхан Сагателян пообещал усилить борьбу за отставку действующего правительства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59629&amp;lang=2'>Ишхан Сагателян пообещал усилить борьбу за отставку действующего правительства</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200610025017.jpg" alt="ЗАО "Электрические сети Армении" предупреждает об отключениях  28 декабря"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59628&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает об отключениях  28 декабря</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201221102959.jpg" alt="Пашинян встретился с родителями без вести пропавших солдат"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59627&amp;lang=2'>Пашинян встретился с родителями без вести пропавших солдат</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201225121920.jpg" alt="Минкульт: Герб Республики Армения будет доработан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59626&amp;lang=2'>Минкульт: Герб Республики Армения будет доработан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190417112003.jpg" alt="Полиция Армении подвергаeт приводу участников мирной акции, митингующие требуют отставки премьера"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59625&amp;lang=2'>Полиция Армении подвергаeт приводу участников мирной акции, митингующие требуют отставки премьера</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201218075202.jpg" alt="В Армении гражданин за рулем отвлекся на телефон и сорвался с обрыва на железнодорожное полотно"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59624&amp;lang=2'>В Армении гражданин за рулем отвлекся на телефон и сорвался с обрыва на железнодорожное полотно</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200420091216.jpg" alt="Лилит Макунц подала в суд на Гарника Исагуляна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59623&amp;lang=2'>Лилит Макунц подала в суд на Гарника Исагуляна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201120084440.jpg" alt="Министр: В Армении и Арцахе реализуются 15 программ, направленных на временные решения в поствоенное время социальных проблем пострадавших  граждан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59622&amp;lang=2'>Министр: В Армении и Арцахе реализуются 15 программ, направленных на временные решения в поствоенное время социальных проблем пострадавших  граждан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201225090615.jpg" alt="Омбудсмены Армении и Арцаха опубликовали совместный доклад, касающийся нападения азербайджанских ВС на журналистов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59621&amp;lang=2'>Омбудсмены Армении и Арцаха опубликовали совместный доклад, касающийся нападения азербайджанских ВС на журналистов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170831030922Без-имени-1.jpg" alt="Суд общей юрисдикции отклонил ходатайство следственного органа об аресте мэра Каджарана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59620&amp;lang=2'>Суд общей юрисдикции отклонил ходатайство следственного органа об аресте мэра Каджарана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180428120355Без-имени-1.jpg" alt="Аналитик: Сохранение минского формата - рычаг давления России на Турцию и Азербайджан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59619&amp;lang=2'>Аналитик: Сохранение минского формата - рычаг давления России на Турцию и Азербайджан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201225083238.jpg" alt="Люди. Звери. Обстоятельства - премьера"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59618&amp;lang=2'>Люди. Звери. Обстоятельства - премьера</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200428071559.jpg" alt="За минувшие сутки в Армении выявлено 621 новых случаев заражения коронавирусом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59617&amp;lang=2'>За минувшие сутки в Армении выявлено 621 новых случаев заражения коронавирусом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201225080557.jpg" alt="Социолог: Стремящиеся к взятию Дома правительства борцы, далеки от реалий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59616&amp;lang=2'>Социолог: Стремящиеся к взятию Дома правительства борцы, далеки от реалий</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171125122329Без-имени-1.jpg" alt="В Армении есть закрытые и труднопроходимые дороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59615&amp;lang=2'>В Армении есть закрытые и труднопроходимые дороги</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180122020736flaag.jpg" alt="Минтеруправления Арцаха: Общины Бердзор, Ахавно, Неркин Сус и Калер не перешли под контроль Азербайжана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59614&amp;lang=2'>Минтеруправления Арцаха: Общины Бердзор, Ахавно, Неркин Сус и Калер не перешли под контроль Азербайжана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180112123747zim.jpg" alt="В Армении с 25 по 29 декабря ожидается похолодание"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59613&amp;lang=2'>В Армении с 25 по 29 декабря ожидается похолодание</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201225073417.jpg" alt="Полковник Полиции освобожден из под стражи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59612&amp;lang=2'>Полковник Полиции освобожден из под стражи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201711061049471.jpg" alt="Обнаружены  тела  еще 4  погибших военнослужащих"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59611&amp;lang=2'>Обнаружены  тела  еще 4  погибших военнослужащих</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200310083714.jpg" alt="Никол Пашинян встретился с добровольцами Арцахской войны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59610&amp;lang=2'>Никол Пашинян встретился с добровольцами Арцахской войны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180327025652LUXE0003.GIF" alt="Палата депутатов Люксембурга осудила агрессию Азербайджана, Турции и джихадистов в отношении Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59609&amp;lang=2'>Палата депутатов Люксембурга осудила агрессию Азербайджана, Турции и джихадистов в отношении Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190502022209.jpg" alt="Аргишти Кярамян назначен на должность заместителя председателя Следственного комитета Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59608&amp;lang=2'>Аргишти Кярамян назначен на должность заместителя председателя Следственного комитета Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190110034910.jpg" alt="Геворг Горгисян требует пояснений у премьер-министра в связи с заявлением о 2 общинах Сюникской области"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59607&amp;lang=2'>Геворг Горгисян требует пояснений у премьер-министра в связи с заявлением о 2 общинах Сюникской области</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224030403.jpg" alt="Экс-министр культуры и  молодежи Армении объявлена в розыск"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59606&amp;lang=2'>Экс-министр культуры и  молодежи Армении объявлена в розыск</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201010101702.jpg" alt="Лавров и Чавушоглу обсудят деятельность совместного российско-турецкого центра по контролю за прекращением огня в Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59605&amp;lang=2'>Лавров и Чавушоглу обсудят деятельность совместного российско-турецкого центра по контролю за прекращением огня в Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191218085129.jpg" alt="Константин Затулин: Армения находится в депрессии и не время вести переговоры о статусе Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59604&amp;lang=2'>Константин Затулин: Армения находится в депрессии и не время вести переговоры о статусе Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224021543.JPG" alt="Новое направление гуманитарного сотрудничества: онлайн конференция туркменских и армянских библиотекарей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59603&amp;lang=2'>Новое направление гуманитарного сотрудничества: онлайн конференция туркменских и армянских библиотекарей</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224021757.jpg" alt="Константин Затулин: Во время последней войны Москва оказывала военно-техническое содействие Еревану и в Азербайджане об этом знают"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59602&amp;lang=2'>Константин Затулин: Во время последней войны Москва оказывала военно-техническое содействие Еревану и в Азербайджане об этом знают</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180326065445zatulin.jpg" alt="Российский депутат: В последнее время в России усилились подобные настроения:  противостояние между Арменией и Азербайджаном нас не касается"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59601&amp;lang=2'>Российский депутат: В последнее время в России усилились подобные настроения:  противостояние между Арменией и Азербайджаном нас не касается</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201106044155.jpg" alt="Ильхам Алиев пригласил казахстанские компании принять участие в восстановлении Нагорного Карабаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59600&amp;lang=2'>Ильхам Алиев пригласил казахстанские компании принять участие в восстановлении Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030610Без-имени-1.jpg" alt="Затулин: Армянский народ не раз возрождался из пепла, надеюсь так будет и на сей раз, и чем скорее это произойдет, тем лучше"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59599&amp;lang=2'>Затулин: Армянский народ не раз возрождался из пепла, надеюсь так будет и на сей раз, и чем скорее это произойдет, тем лучше</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224123553.jpg" alt="Вазген Манукян: Чем дольше Никол Пашинян будет занимать пост премьер-министра Армении, тем больше мы потеряем"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59598&amp;lang=2'>Вазген Манукян: Чем дольше Никол Пашинян будет занимать пост премьер-министра Армении, тем больше мы потеряем</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200609090243.jpg" alt="Омбудсмен Армении отправился в Москву с рабочим визитом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59597&amp;lang=2'>Омбудсмен Армении отправился в Москву с рабочим визитом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191218121222.jpg" alt="Герасимов: Российские миротворцы контролируют весь Нагорных Карабах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59596&amp;lang=2'>Герасимов: Российские миротворцы контролируют весь Нагорных Карабах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200302070412.jpg" alt="Арман Татоян: Призывы к вооруженному перевороту недопустимы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59595&amp;lang=2'>Арман Татоян: Призывы к вооруженному перевороту недопустимы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224121622.jpg" alt="Глава МЧС России: Основная задача гуманитарной операции в Нагорном Карабахе  - скорейшее восстановление мирной жизни"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59594&amp;lang=2'>Глава МЧС России: Основная задача гуманитарной операции в Нагорном Карабахе  - скорейшее восстановление мирной жизни</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200227104050.jpg" alt="Ованес Игитян: Мир обсуждает наши проблемы больше нас самих"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59593&amp;lang=2'>Ованес Игитян: Мир обсуждает наши проблемы больше нас самих</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201130040659.jpg" alt="Командующий войсками в Нахичеване провел встречу с министром обороны Турции в Анкаре"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59592&amp;lang=2'>Командующий войсками в Нахичеване провел встречу с министром обороны Турции в Анкаре</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224112419.jpg" alt="Замначальника Полиции РА: Приказ  премьер-министра РА - не  закон"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59591&amp;lang=2'>Замначальника Полиции РА: Приказ  премьер-министра РА - не  закон</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180424113951Без-имени-1.jpg" alt="Спикер Госдумы: Решение по Карабаху – одно из важнейших, принятых президентом страны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59590&amp;lang=2'>Спикер Госдумы: Решение по Карабаху – одно из важнейших, принятых президентом страны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170109120914Без-имени-1.jpg" alt="В Армении объявляется призыв на действительную военную службу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59589&amp;lang=2'>В Армении объявляется призыв на действительную военную службу</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224110424.jpg" alt="Сотрудники полиции подвергли приводу сына бывшего генсека ОДКБ Юрия Хачатурова Игоря Хачатурова"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59588&amp;lang=2'>Сотрудники полиции подвергли приводу сына бывшего генсека ОДКБ Юрия Хачатурова Игоря Хачатурова</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190226102334.jpg" alt="Матвиенко: Определение статуса Нагорного Карабаха требует проведения дополнительных переговоров"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59587&amp;lang=2'>Матвиенко: Определение статуса Нагорного Карабаха требует проведения дополнительных переговоров</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200406050306.jpg" alt="Премьер: В ближайшие дни в Армению поступит оборудование для установки второй линии по определению тел погибших в ходе боевых  действий в Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59586&amp;lang=2'>Премьер: В ближайшие дни в Армению поступит оборудование для установки второй линии по определению тел погибших в ходе боевых  действий в Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200131105026.jpg" alt="Министр: В Армении больше нет пациентов с COVID-19, нуждающихся в госпитализации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59585&amp;lang=2'>Министр: В Армении больше нет пациентов с COVID-19, нуждающихся в госпитализации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224103857.jpg" alt="Между участниками акции протеста и несколькими людьми, представившимися родственниками попавших в плен завязалась перепалка"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59584&amp;lang=2'>Между участниками акции протеста и несколькими людьми, представившимися родственниками попавших в плен завязалась перепалка</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201223082036.jpg" alt="Наира Зограбян: Вы думаете азербайджанцы дадут пленным телефон, чтобы они позвонили в СНБ?"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59583&amp;lang=2'>Наира Зограбян: Вы думаете азербайджанцы дадут пленным телефон, чтобы они позвонили в СНБ?</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180524021834Без-имени-1.jpg" alt="В Армении будут отменены административные штрафы за дорожные  нарушения для участников боевых действий в Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59582&amp;lang=2'>В Армении будут отменены административные штрафы за дорожные  нарушения для участников боевых действий в Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224091712.jpg" alt="Ситуация на улице Мелик Адамян резко обострилась., полиция применяет силу в отношении мирных демонстрантов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59581&amp;lang=2'>Ситуация на улице Мелик Адамян резко обострилась., полиция применяет силу в отношении мирных демонстрантов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170402123522Без-имени-3.jpg" alt="В Ереванской общине  Арабкир появится новая улица"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59580&amp;lang=2'>В Ереванской общине  Арабкир появится новая улица</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170216125105Без-имени-1.jpg" alt="Политик: Над регионом сгущаются тучи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59579&amp;lang=2'>Политик: Над регионом сгущаются тучи</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div><a href='https://idram.am/1DRAM/' target='_blank'><img src='banners/20201118050424.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><a href='https://www.railway.am/ru' target='_blank'><img src='banners/20201118050536.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br />



<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script>

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4445148,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4445148" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter --></div>
	
<div   class="col-sm-12 col-md-7">
	<div class="fb-share-button" 
data-href="https://arminfo.info/full_news.php?id=59632&amp;lang=2" 
data-layout="button_count">
</div>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>
<!-- AddToAny END -->


<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Пятница, 25 Декабря 2020 17:57</div><a  href='news_by_author.php?auth=54&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Ани Мшецян</a><h1 class='article_title'>Геворк Парсян: Уголовные дела, возбужденные в отношении мэров городов Сюникской области, политически мотивированы</h1><img src='mcgallery/20190430100742.jpg'  alt='Геворк Парсян: Уголовные дела, возбужденные в отношении мэров городов Сюникской области, политически мотивированы'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.&nbsp;Главы общин Сюниксой области уже 3 месяца как не могут связаться с представителями правительства Армении, за исключением Министерства обороны и Службы национальной безопасности. Об этом в ходе парламентских слушаний заявил мэр Капана Геворк Парсян.&nbsp; Мэр коснулся уголовных дел, которые возбуждены в отношении мэров городов Сюника.&nbsp; &lt;Эти уголовные дела связаны с тем, что мы озвучиваем проблемы, сложившееся в Сюнике. После критики властей начались преследования глав общин. После того, как мэр Гориса Аруш Арушанян призвал жителей перекрыть дороги в область, и не дать премьеру возможность въехать в Сюник, в его отношении возбудили уголовное дело. Как только мэр Каджана Манвел Парамазян выступил с критикой в отношении властей, его привлекли по уголовному делу полугодовой давности&gt;, - подчеркнул Парсян.</p>

<p>Мэр Капана заявил, что это политический процесс, который связан с тем, что мэры области требуют отставки премьер-министра Армении Никола Пашиняна.</p>

<p>Отметим, что в ночь с 20 на 21 ноября мэр Гориса Арушанян призвал жителей Сюника заблокировать дороги и не впускать в область премьер-министра Армении Никола Пашиняна, который собирался с визитом посетить область. После чего Арушаняна задержали и отвезли в Следственный комитет. Там сообщили, что в отношении Арушаняна заведено несколько уголовных дел, объединенных в одно производство.</p>

<p>А мэр Каджаряна Манвел Парамазян обвиняется в похищении человека. Данное уголовное дело было возбуждено еще 8 месяцев назад, однако, сам мэр Каджарaна считает это дело политическим преследованием. Напомним, что Пармазян выступал против премьера Армении Никола Пашиняна и также требовал его отставки.</p>
</div></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20201225032618.jpg" alt="Банк ВТБ (Армения) впервые в Армении предлагает клиентам новую возможность получения своих выписок через сайт Банка"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59638&amp;lang=2'>Банк ВТБ (Армения) впервые в Армении предлагает клиентам новую возможность получения своих выписок через сайт Банка</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200927074434.jpg" alt="Мэр Капана: Во время арцахской войны сюникцы занялись самообороной, руководство страны нам не помогало"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59637&amp;lang=2'>Мэр Капана: Во время арцахской войны сюникцы занялись самообороной, руководство страны нам не помогало</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007082241.jpg" alt="В. Путин: СНГ является важнейшим направлением работы России на внешнеполитическом треке"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59636&amp;lang=2'>В. Путин: СНГ является важнейшим направлением работы России на внешнеполитическом треке</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303085811.jpg" alt="Премьер-министр Армении поздравил Георгия Гахария по случаю переназначения на должность премьер-министра Грузии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59635&amp;lang=2'>Премьер-министр Армении поздравил Георгия Гахария по случаю переназначения на должность премьер-министра Грузии</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201225020927.jpg" alt="Глава Капана: Я не видел ни одного документа, касающегося демаркации границ с Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59634&amp;lang=2'>Глава Капана: Я не видел ни одного документа, касающегося демаркации границ с Азербайджаном</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170205043213Без-имени-1.jpg" alt="Россия внесла в МККК два миллиона швейцарских франков для помощи Карабаху"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59633&amp;lang=2'>Россия внесла в МККК два миллиона швейцарских франков для помощи Карабаху</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190430100742.jpg" alt="Геворк Парсян: Уголовные дела, возбужденные в отношении мэров городов Сюникской области, политически мотивированы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59632&amp;lang=2'>Геворк Парсян: Уголовные дела, возбужденные в отношении мэров городов Сюникской области, политически мотивированы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201225020422.jpg" alt="Мэр Капана отметил, что для граждан Сюникской области крайне важно иметь дома оружие для самообороны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59631&amp;lang=2'>Мэр Капана отметил, что для граждан Сюникской области крайне важно иметь дома оружие для самообороны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201225014549.jpg" alt="Геворк Парсян не исключает возможность позиционных изменений на армяно- азербайджанской границе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59630&amp;lang=2'>Геворк Парсян не исключает возможность позиционных изменений на армяно- азербайджанской границе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201020081839.jpg" alt="Ишхан Сагателян пообещал усилить борьбу за отставку действующего правительства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59629&amp;lang=2'>Ишхан Сагателян пообещал усилить борьбу за отставку действующего правительства</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200610025017.jpg" alt="ЗАО "Электрические сети Армении" предупреждает об отключениях  28 декабря"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59628&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает об отключениях  28 декабря</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201221102959.jpg" alt="Пашинян встретился с родителями без вести пропавших солдат"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59627&amp;lang=2'>Пашинян встретился с родителями без вести пропавших солдат</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201225121920.jpg" alt="Минкульт: Герб Республики Армения будет доработан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59626&amp;lang=2'>Минкульт: Герб Республики Армения будет доработан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190417112003.jpg" alt="Полиция Армении подвергаeт приводу участников мирной акции, митингующие требуют отставки премьера"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59625&amp;lang=2'>Полиция Армении подвергаeт приводу участников мирной акции, митингующие требуют отставки премьера</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201218075202.jpg" alt="В Армении гражданин за рулем отвлекся на телефон и сорвался с обрыва на железнодорожное полотно"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59624&amp;lang=2'>В Армении гражданин за рулем отвлекся на телефон и сорвался с обрыва на железнодорожное полотно</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200420091216.jpg" alt="Лилит Макунц подала в суд на Гарника Исагуляна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59623&amp;lang=2'>Лилит Макунц подала в суд на Гарника Исагуляна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201120084440.jpg" alt="Министр: В Армении и Арцахе реализуются 15 программ, направленных на временные решения в поствоенное время социальных проблем пострадавших  граждан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59622&amp;lang=2'>Министр: В Армении и Арцахе реализуются 15 программ, направленных на временные решения в поствоенное время социальных проблем пострадавших  граждан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201225090615.jpg" alt="Омбудсмены Армении и Арцаха опубликовали совместный доклад, касающийся нападения азербайджанских ВС на журналистов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59621&amp;lang=2'>Омбудсмены Армении и Арцаха опубликовали совместный доклад, касающийся нападения азербайджанских ВС на журналистов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170831030922Без-имени-1.jpg" alt="Суд общей юрисдикции отклонил ходатайство следственного органа об аресте мэра Каджарана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59620&amp;lang=2'>Суд общей юрисдикции отклонил ходатайство следственного органа об аресте мэра Каджарана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180428120355Без-имени-1.jpg" alt="Аналитик: Сохранение минского формата - рычаг давления России на Турцию и Азербайджан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59619&amp;lang=2'>Аналитик: Сохранение минского формата - рычаг давления России на Турцию и Азербайджан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201225083238.jpg" alt="Люди. Звери. Обстоятельства - премьера"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59618&amp;lang=2'>Люди. Звери. Обстоятельства - премьера</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200428071559.jpg" alt="За минувшие сутки в Армении выявлено 621 новых случаев заражения коронавирусом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59617&amp;lang=2'>За минувшие сутки в Армении выявлено 621 новых случаев заражения коронавирусом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201225080557.jpg" alt="Социолог: Стремящиеся к взятию Дома правительства борцы, далеки от реалий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59616&amp;lang=2'>Социолог: Стремящиеся к взятию Дома правительства борцы, далеки от реалий</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171125122329Без-имени-1.jpg" alt="В Армении есть закрытые и труднопроходимые дороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59615&amp;lang=2'>В Армении есть закрытые и труднопроходимые дороги</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180122020736flaag.jpg" alt="Минтеруправления Арцаха: Общины Бердзор, Ахавно, Неркин Сус и Калер не перешли под контроль Азербайжана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59614&amp;lang=2'>Минтеруправления Арцаха: Общины Бердзор, Ахавно, Неркин Сус и Калер не перешли под контроль Азербайжана</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180112123747zim.jpg" alt="В Армении с 25 по 29 декабря ожидается похолодание"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59613&amp;lang=2'>В Армении с 25 по 29 декабря ожидается похолодание</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201225073417.jpg" alt="Полковник Полиции освобожден из под стражи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59612&amp;lang=2'>Полковник Полиции освобожден из под стражи</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201711061049471.jpg" alt="Обнаружены  тела  еще 4  погибших военнослужащих"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59611&amp;lang=2'>Обнаружены  тела  еще 4  погибших военнослужащих</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200310083714.jpg" alt="Никол Пашинян встретился с добровольцами Арцахской войны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59610&amp;lang=2'>Никол Пашинян встретился с добровольцами Арцахской войны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180327025652LUXE0003.GIF" alt="Палата депутатов Люксембурга осудила агрессию Азербайджана, Турции и джихадистов в отношении Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59609&amp;lang=2'>Палата депутатов Люксембурга осудила агрессию Азербайджана, Турции и джихадистов в отношении Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190502022209.jpg" alt="Аргишти Кярамян назначен на должность заместителя председателя Следственного комитета Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59608&amp;lang=2'>Аргишти Кярамян назначен на должность заместителя председателя Следственного комитета Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190110034910.jpg" alt="Геворг Горгисян требует пояснений у премьер-министра в связи с заявлением о 2 общинах Сюникской области"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59607&amp;lang=2'>Геворг Горгисян требует пояснений у премьер-министра в связи с заявлением о 2 общинах Сюникской области</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224030403.jpg" alt="Экс-министр культуры и  молодежи Армении объявлена в розыск"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59606&amp;lang=2'>Экс-министр культуры и  молодежи Армении объявлена в розыск</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201010101702.jpg" alt="Лавров и Чавушоглу обсудят деятельность совместного российско-турецкого центра по контролю за прекращением огня в Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59605&amp;lang=2'>Лавров и Чавушоглу обсудят деятельность совместного российско-турецкого центра по контролю за прекращением огня в Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191218085129.jpg" alt="Константин Затулин: Армения находится в депрессии и не время вести переговоры о статусе Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59604&amp;lang=2'>Константин Затулин: Армения находится в депрессии и не время вести переговоры о статусе Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224021543.JPG" alt="Новое направление гуманитарного сотрудничества: онлайн конференция туркменских и армянских библиотекарей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59603&amp;lang=2'>Новое направление гуманитарного сотрудничества: онлайн конференция туркменских и армянских библиотекарей</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224021757.jpg" alt="Константин Затулин: Во время последней войны Москва оказывала военно-техническое содействие Еревану и в Азербайджане об этом знают"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59602&amp;lang=2'>Константин Затулин: Во время последней войны Москва оказывала военно-техническое содействие Еревану и в Азербайджане об этом знают</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180326065445zatulin.jpg" alt="Российский депутат: В последнее время в России усилились подобные настроения:  противостояние между Арменией и Азербайджаном нас не касается"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59601&amp;lang=2'>Российский депутат: В последнее время в России усилились подобные настроения:  противостояние между Арменией и Азербайджаном нас не касается</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201106044155.jpg" alt="Ильхам Алиев пригласил казахстанские компании принять участие в восстановлении Нагорного Карабаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59600&amp;lang=2'>Ильхам Алиев пригласил казахстанские компании принять участие в восстановлении Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222030610Без-имени-1.jpg" alt="Затулин: Армянский народ не раз возрождался из пепла, надеюсь так будет и на сей раз, и чем скорее это произойдет, тем лучше"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59599&amp;lang=2'>Затулин: Армянский народ не раз возрождался из пепла, надеюсь так будет и на сей раз, и чем скорее это произойдет, тем лучше</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224123553.jpg" alt="Вазген Манукян: Чем дольше Никол Пашинян будет занимать пост премьер-министра Армении, тем больше мы потеряем"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59598&amp;lang=2'>Вазген Манукян: Чем дольше Никол Пашинян будет занимать пост премьер-министра Армении, тем больше мы потеряем</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200609090243.jpg" alt="Омбудсмен Армении отправился в Москву с рабочим визитом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59597&amp;lang=2'>Омбудсмен Армении отправился в Москву с рабочим визитом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191218121222.jpg" alt="Герасимов: Российские миротворцы контролируют весь Нагорных Карабах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59596&amp;lang=2'>Герасимов: Российские миротворцы контролируют весь Нагорных Карабах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200302070412.jpg" alt="Арман Татоян: Призывы к вооруженному перевороту недопустимы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59595&amp;lang=2'>Арман Татоян: Призывы к вооруженному перевороту недопустимы</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224121622.jpg" alt="Глава МЧС России: Основная задача гуманитарной операции в Нагорном Карабахе  - скорейшее восстановление мирной жизни"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59594&amp;lang=2'>Глава МЧС России: Основная задача гуманитарной операции в Нагорном Карабахе  - скорейшее восстановление мирной жизни</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200227104050.jpg" alt="Ованес Игитян: Мир обсуждает наши проблемы больше нас самих"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59593&amp;lang=2'>Ованес Игитян: Мир обсуждает наши проблемы больше нас самих</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201130040659.jpg" alt="Командующий войсками в Нахичеване провел встречу с министром обороны Турции в Анкаре"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59592&amp;lang=2'>Командующий войсками в Нахичеване провел встречу с министром обороны Турции в Анкаре</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224112419.jpg" alt="Замначальника Полиции РА: Приказ  премьер-министра РА - не  закон"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59591&amp;lang=2'>Замначальника Полиции РА: Приказ  премьер-министра РА - не  закон</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180424113951Без-имени-1.jpg" alt="Спикер Госдумы: Решение по Карабаху – одно из важнейших, принятых президентом страны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59590&amp;lang=2'>Спикер Госдумы: Решение по Карабаху – одно из важнейших, принятых президентом страны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170109120914Без-имени-1.jpg" alt="В Армении объявляется призыв на действительную военную службу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59589&amp;lang=2'>В Армении объявляется призыв на действительную военную службу</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224110424.jpg" alt="Сотрудники полиции подвергли приводу сына бывшего генсека ОДКБ Юрия Хачатурова Игоря Хачатурова"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59588&amp;lang=2'>Сотрудники полиции подвергли приводу сына бывшего генсека ОДКБ Юрия Хачатурова Игоря Хачатурова</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190226102334.jpg" alt="Матвиенко: Определение статуса Нагорного Карабаха требует проведения дополнительных переговоров"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59587&amp;lang=2'>Матвиенко: Определение статуса Нагорного Карабаха требует проведения дополнительных переговоров</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200406050306.jpg" alt="Премьер: В ближайшие дни в Армению поступит оборудование для установки второй линии по определению тел погибших в ходе боевых  действий в Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59586&amp;lang=2'>Премьер: В ближайшие дни в Армению поступит оборудование для установки второй линии по определению тел погибших в ходе боевых  действий в Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200131105026.jpg" alt="Министр: В Армении больше нет пациентов с COVID-19, нуждающихся в госпитализации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59585&amp;lang=2'>Министр: В Армении больше нет пациентов с COVID-19, нуждающихся в госпитализации</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224103857.jpg" alt="Между участниками акции протеста и несколькими людьми, представившимися родственниками попавших в плен завязалась перепалка"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59584&amp;lang=2'>Между участниками акции протеста и несколькими людьми, представившимися родственниками попавших в плен завязалась перепалка</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201223082036.jpg" alt="Наира Зограбян: Вы думаете азербайджанцы дадут пленным телефон, чтобы они позвонили в СНБ?"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59583&amp;lang=2'>Наира Зограбян: Вы думаете азербайджанцы дадут пленным телефон, чтобы они позвонили в СНБ?</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180524021834Без-имени-1.jpg" alt="В Армении будут отменены административные штрафы за дорожные  нарушения для участников боевых действий в Карабахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59582&amp;lang=2'>В Армении будут отменены административные штрафы за дорожные  нарушения для участников боевых действий в Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201224091712.jpg" alt="Ситуация на улице Мелик Адамян резко обострилась., полиция применяет силу в отношении мирных демонстрантов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59581&amp;lang=2'>Ситуация на улице Мелик Адамян резко обострилась., полиция применяет силу в отношении мирных демонстрантов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170402123522Без-имени-3.jpg" alt="В Ереванской общине  Арабкир появится новая улица"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59580&amp;lang=2'>В Ереванской общине  Арабкир появится новая улица</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170216125105Без-имени-1.jpg" alt="Политик: Над регионом сгущаются тучи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=59579&amp;lang=2'>Политик: Над регионом сгущаются тучи</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20200120014659.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=59619&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180428120355Без-имени-1.jpg"  alt="Аналитик: Сохранение минского формата - рычаг давления России на Турцию и Азербайджан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Аналитик: Сохранение минского формата - рычаг давления России на Турцию и Азербайджан</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=59593&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200227104050.jpg"  alt="Ованес Игитян: Мир обсуждает наши проблемы больше нас самих"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ованес Игитян: Мир обсуждает наши проблемы больше нас самих</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=59579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170216125105Без-имени-1.jpg"  alt="Политик: Над регионом сгущаются тучи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Политик: Над регионом сгущаются тучи</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=59494&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190307045306.jpg"  alt="Прогноз: Демаркация границ "на глазок" завершится взрывом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Демаркация границ "на глазок" завершится взрывом</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=59485&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201201090922.jpg"  alt="Прогноз: Регион ожидает широкомасштабная война"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Регион ожидает широкомасштабная война</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</а></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg"  alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg"  alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg"  alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg"  alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg"  alt="МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg"  alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg"  alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg"  alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg"  alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg"  alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg"  alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg"  alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg"  alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg"  alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg"  alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;'/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>

</footer>


</body>
</html>