
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Лавров считает неэтичным с точки зрения человеческой морали претензии Вашингтона и Парижа по вопросу достижения прекращения огня в Карабахе</title>
<meta name="description" content="Arminfo: Лавров считает неэтичным с точки зрения человеческой морали претензии Вашингтона и Парижа по вопросу достижения прекращения огня в Карабахе" />
<meta name="keywords" content="Arminfo: Лавров считает неэтичным с точки зрения человеческой морали претензии Вашингтона и Парижа по вопросу достижения прекращения огня в Карабахе" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=58415&amp;lang=2" />
<meta property="og:title" content="Arminfo: Лавров считает неэтичным с точки зрения человеческой морали претензии Вашингтона и Парижа по вопросу достижения прекращения огня в Карабахе" />
<meta property="og:description" content="Лавров считает неэтичным с точки зрения человеческой морали претензии Вашингтона и Парижа по вопросу достижения прекращения огня в Карабахе" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20190505081404.jpg" />
<meta property="fb:app_id" content="1099488693503921" />
<link href="styles/style.css" rel="stylesheet" type="text/css" />
<script src="ajaxsbmt.js" type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
<link rel="stylesheet" href="./index_files/font-awesome.min.css">
<script src="./index_files/bootstrap.min.js.download"></script>
</head>
<body>
<header>

<nav class="navbar navbar-inverse  navbar-custom">
<div class="container-fluid">
<ul class="nav navbar-nav" style="margin-top:0px;">
<li class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo" target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">
<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
<td><a href="/full_news.php?id=58415&lang=1" style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=58415&lang=2" style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=58415&lang=3" title="English" style="color:#fff;">Eng</a></td>
</tr></table>
</li>
</ul>
<form action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
<form action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
<div class="input-group">
<input type="text" name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang" />
<div class="input-group-btn">
<button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
<i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
</form>
</div>
</nav>



<div class="container-fluid" style="padding-top:5px;">
<div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">
<a href="/"><img src="images/arminfo3.jpg" width="160" alt="Arminfo.info" /></a>
</div>
<div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-4">
<a href='https://play.google.com/store/apps/details?id=am.conversebank.conversbankmobile' target='_blank'><img src='banners/20200514023718.png' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
<div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /> </div>
</div>


<nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
<span class="button-label">Arminfo</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar">
<ul class="nav navbar-nav">
<li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>
</ul>
</div>
</div>
</nav>


<nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
<span class="button-label">Finport</span>
<div class="button-bars">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</div>
</button>
</div>
<div class="collapse navbar-collapse" id="myNavbar2">
<ul class="nav navbar-nav" style="margin-left:0px;">
<li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>
</ul>
</div>
</div>
</nav>

<script>
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>
</header>
<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
<div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg' style='width:96%;margin:8px;'><table class='table table-hover'><tr><td style='border-top:none;'><img src="https://arminfo.info/mcgallery/20190331071318.JPG" alt="Казахстан расширит участие в миротворческих операциях ООН" class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;" /><a href='https://arminfo.info/full_news2.php?id=58430&amp;lang=2'>Казахстан расширит участие в миротворческих операциях ООН</a></td></tr></table></div>
</div><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
<div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20201119051526.jpg" alt="Итальянский город Пиза признал независимость Республики Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58429&amp;lang=2'>Итальянский город Пиза признал независимость Республики Арцах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191017100755.jpg" alt="Франция намерена осуществить программы гуманитарной помощи арцахским армянам" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58428&amp;lang=2'>Франция намерена осуществить программы гуманитарной помощи арцахским армянам</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180821071841.jpg" alt="Сергей Шойгу:  Наши ребята находятся в Нагорном Карабахе, когда каждый день, каждый час надо быть  абсолютно сосредоточенным" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58427&amp;lang=2'>Сергей Шойгу:  Наши ребята находятся в Нагорном Карабахе, когда каждый день, каждый час надо быть  абсолютно сосредоточенным</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Лавров обсудил с главой МИД Франции выполнение заявления по Карабаху" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58426&amp;lang=2'>Лавров обсудил с главой МИД Франции выполнение заявления по Карабаху</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201804190805479.jpg" alt="В правительстве состоялось первое заседание рабочей группы по противодействию гуманитарной катастрофе в Арцахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58425&amp;lang=2'>В правительстве состоялось первое заседание рабочей группы по противодействию гуманитарной катастрофе в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222062227Без-имени-1.jpg" alt="Раскритиковавшего военно-политическое руководство страны Мовсеса Акопяна пригласили в ССС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58424&amp;lang=2'>Раскритиковавшего военно-политическое руководство страны Мовсеса Акопяна пригласили в ССС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181120070219.jpg" alt="В Госдуме призвали Азербайджан сохранить религиозные святыни Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58423&amp;lang=2'>В Госдуме призвали Азербайджан сохранить религиозные святыни Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119035336.jpg" alt="Глава МИД РА принял новоназначенного посла КНР" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58422&amp;lang=2'>Глава МИД РА принял новоназначенного посла КНР</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201008051915.jpg" alt="Российские знаменитости призвали ЮНЕСКО защитить памятники в Карабахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58421&amp;lang=2'>Российские знаменитости призвали ЮНЕСКО защитить памятники в Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181210125344.jpg" alt="Давид Тоноян встретился с Послом РФ в РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58420&amp;lang=2'>Давид Тоноян встретился с Послом РФ в РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201114040039.jpg" alt="Еще пять российских гуманитарных центров созданы в Нагорном Карабахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58419&amp;lang=2'>Еще пять российских гуманитарных центров созданы в Нагорном Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201102033643.jpg" alt="Бундестаг призвал правительство Германии запретить деятельность турецкой правоэкстремистской группировки  <Серые волки>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58418&amp;lang=2'>Бундестаг призвал правительство Германии запретить деятельность турецкой правоэкстремистской группировки  <Серые волки></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171115125357Без-имени-1.jpg" alt="Новоназначенный министр ИД Армении провел телефонный разговор с Сергеем Лавровым" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58417&amp;lang=2'>Новоназначенный министр ИД Армении провел телефонный разговор с Сергеем Лавровым</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119020428.jpg" alt="МО РФ: В Карабахе мониторинг за соблюдением режима прекращения огня ведется с 23 наблюдательных постов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58416&amp;lang=2'>МО РФ: В Карабахе мониторинг за соблюдением режима прекращения огня ведется с 23 наблюдательных постов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190505081404.jpg" alt="Лавров считает неэтичным с точки зрения человеческой морали претензии Вашингтона и Парижа по вопросу достижения прекращения огня в Карабахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58415&amp;lang=2'>Лавров считает неэтичным с точки зрения человеческой морали претензии Вашингтона и Парижа по вопросу достижения прекращения огня в Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201013063330.jpg" alt="Мовсес Акопян рассказал, каким образом в Арцахе боролись с вражескими БПЛА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58414&amp;lang=2'>Мовсес Акопян рассказал, каким образом в Арцахе боролись с вражескими БПЛА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119123648.jpg" alt="Мовсес Акопян рассказал о знаменитом инциденте между ним и супругой премьер- министра Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58413&amp;lang=2'>Мовсес Акопян рассказал о знаменитом инциденте между ним и супругой премьер- министра Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119013956.jpg" alt="Бывший генпрокурор Беларуси станет послом РБ в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58412&amp;lang=2'>Бывший генпрокурор Беларуси станет послом РБ в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201114074648.jpg" alt="На встрече Международного альянса за свободу вероисповедания был поднят вопрос о сохранении армянских религиозных памятников в Арцахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58411&amp;lang=2'>На встрече Международного альянса за свободу вероисповедания был поднят вопрос о сохранении армянских религиозных памятников в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171208052623IMG_8992.jpg" alt="Лавров отреагировал на утверждения о предательстве  Россией союзников" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58410&amp;lang=2'>Лавров отреагировал на утверждения о предательстве  Россией союзников</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119010048.jpg" alt="Пресс-секретарь  премьера:  Никол Пашинян  считает все обвинения, выдвинутые против него  Мовсесом Акопяном, надуманными и абсурдными" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58409&amp;lang=2'>Пресс-секретарь  премьера:  Никол Пашинян  считает все обвинения, выдвинутые против него  Мовсесом Акопяном, надуманными и абсурдными</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180605044221prokuror1.jpg" alt="Генпрокурор Армении направил видеозапись пресс-конференции Мовсеса Акопяна в ССС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58408&amp;lang=2'>Генпрокурор Армении направил видеозапись пресс-конференции Мовсеса Акопяна в ССС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119123659.jpg" alt="Экс - глава Генштаба ВС Армении озвучил ошибки, допущенные в ходе войны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58407&amp;lang=2'>Экс - глава Генштаба ВС Армении озвучил ошибки, допущенные в ходе войны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170222042222Visа_card.jpg" alt="Лавров заявил, что вопрос о прекращении огня в Карабахе был решен с участием США" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58406&amp;lang=2'>Лавров заявил, что вопрос о прекращении огня в Карабахе был решен с участием США</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181209093410.jpg" alt="Просвещенная Армения: Военно-политическое руководство РА не может оставаться у власти после откровений Мовсеса Акопяна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58405&amp;lang=2'>Просвещенная Армения: Военно-политическое руководство РА не может оставаться у власти после откровений Мовсеса Акопяна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303111033.jpg" alt="Минобороны Армении: На передовой продолжается боевое дежурство" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58404&amp;lang=2'>Минобороны Армении: На передовой продолжается боевое дежурство</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007012114.jpg" alt="Военный прокурор Армении находится в Арцахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58403&amp;lang=2'>Военный прокурор Армении находится в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930022149.jpg" alt="Захарова считает очевидным попытки Запада подорвать договоренности по прекращению огня в Нагорном Карабахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58402&amp;lang=2'>Захарова считает очевидным попытки Запада подорвать договоренности по прекращению огня в Нагорном Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119123420.jpg" alt="Мовсес Акопян пояснил причины своей отставки" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58401&amp;lang=2'>Мовсес Акопян пояснил причины своей отставки</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201804220635111.jpg" alt="ЕС считает, что необходимо возобновить переговоры по статусу Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58400&amp;lang=2'>ЕС считает, что необходимо возобновить переговоры по статусу Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119113447.jpg" alt="Полиция Еревана разогнала перекрывших дорожное движение граждан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58399&amp;lang=2'>Полиция Еревана разогнала перекрывших дорожное движение граждан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201008102632.jpg" alt="Захарова: Вопрос обеспечения сохранности святынь и культурных объектов в Нагорном Карабахе в центре нашего внимания" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58398&amp;lang=2'>Захарова: Вопрос обеспечения сохранности святынь и культурных объектов в Нагорном Карабахе в центре нашего внимания</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201031124624.jpg" alt="Захарова: Карабахский вопрос будет на повестке переговоров Лавров-Зариф" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58397&amp;lang=2'>Захарова: Карабахский вопрос будет на повестке переговоров Лавров-Зариф</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170221030843Без-имени-1.jpg" alt="Прогноз: Реализация <плана Пашиняна> позволит ему вернуть политические позиции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58396&amp;lang=2'>Прогноз: Реализация <плана Пашиняна> позволит ему вернуть политические позиции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191022012940.jpg" alt="Политолог: Проблемы Армении масштабнее плана Пашиняна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58395&amp;lang=2'>Политолог: Проблемы Армении масштабнее плана Пашиняна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181130010123.jpg" alt="Сурен Парсян: Всеармянский фонд " Айастан" не имел права перечислять средства в госбюджет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58394&amp;lang=2'>Сурен Парсян: Всеармянский фонд "Айастан" не имел права перечислять средства в госбюджет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170531032133Без-имени-1.jpg" alt="ПА: Мы продолжим добиваться отставки премьер-министра Армении всеми законными способами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58393&amp;lang=2'>ПА: Мы продолжим добиваться отставки премьер-министра Армении всеми законными способами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170216123411Без-имени-1.jpg" alt="Москва: Руководство России находится в постоянном контакте с Арменией и Азербайджаном, координируя работу по постконфликтному урегулированию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58392&amp;lang=2'>Москва: Руководство России находится в постоянном контакте с Арменией и Азербайджаном, координируя работу по постконфликтному урегулированию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119095319.jpg" alt="Состоялся телефонный разговор Президента Туркменистана с Эмиром Катара" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58391&amp;lang=2'>Состоялся телефонный разговор Президента Туркменистана с Эмиром Катара</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180123050404edmon.jpg" alt="Эдмон Марукян: Сторонники премьер-министра Армении угрожают представителям оппозиции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58390&amp;lang=2'>Эдмон Марукян: Сторонники премьер-министра Армении угрожают представителям оппозиции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119094922.jpg" alt="Премьер-министр Армении представил руководству СНБ новоназначенного директора" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58389&amp;lang=2'>Премьер-министр Армении представил руководству СНБ новоназначенного директора</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119092213.jpg" alt="Омбудсмен Армении представил очередное доказательство измывательств азербайджанских военнослужащих над армянскими пленными" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58388&amp;lang=2'>Омбудсмен Армении представил очередное доказательство измывательств азербайджанских военнослужащих над армянскими пленными</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201108120309.jpg" alt="Вице-спикер: Если бы армянская сторона разрешила азербайджанским беженцам вернуться в Шуши, сегодня нас обвинили бы в том, что мы сдали город" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58387&amp;lang=2'>Вице-спикер: Если бы армянская сторона разрешила азербайджанским беженцам вернуться в Шуши, сегодня нас обвинили бы в том, что мы сдали город</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181221065928.jpg" alt="Арман Егоян: Дорога через Мегри может быть построена лишь с согласия Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58386&amp;lang=2'>Арман Егоян: Дорога через Мегри может быть построена лишь с согласия Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170325034027Без-имени-1.jpg" alt="ЕС выделил евро 3 млн помощи населению Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58385&amp;lang=2'>ЕС выделил евро 3 млн помощи населению Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190923103426.jpg" alt="Микаел Мелкумян: Акции протеста в Армении продолжатся" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58384&amp;lang=2'>Микаел Мелкумян: Акции протеста в Армении продолжатся</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180512033510lena nazaryan.jpg" alt="Лена Назарян: Правящая фракция не видит необходимости в отмене режима военного положения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58383&amp;lang=2'>Лена Назарян: Правящая фракция не видит необходимости в отмене режима военного положения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200428104319.jpg" alt="В Армении выявлен 1520 новый случай заражения коронавирусом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58382&amp;lang=2'>В Армении выявлен 1520 новый случай заражения коронавирусом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180810013120.jpg" alt="Ашот Мурадян назначен на должность зампреда КГД" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58381&amp;lang=2'>Ашот Мурадян назначен на должность зампреда КГД</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200420093152.jpg" alt="Конфронтация между Минобороны Армении и Андраником Кочаряном продолжает набирать новые обороты" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58380&amp;lang=2'>Конфронтация между Минобороны Армении и Андраником Кочаряном продолжает набирать новые обороты</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200406050306.jpg" alt="Премьер-министр  РА:  Теперь самое главное - дипломатический фронт" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58379&amp;lang=2'>Премьер-министр  РА:  Теперь самое главное - дипломатический фронт</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201030080224.jpeg" alt="Глава МИД Германии призывает работать над долгосрочным решением карабахского вопроса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58378&amp;lang=2'>Глава МИД Германии призывает работать над долгосрочным решением карабахского вопроса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170526073414Без-имени-1.jpg" alt="" Аврора" анонсировала первые проекты гуманитарной помощи жителям Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58377&amp;lang=2'>"Аврора" анонсировала первые проекты гуманитарной помощи жителям Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190422092322.jpg" alt="Скончался генерал-лейтенант Манвел Григорян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58376&amp;lang=2'>Скончался генерал-лейтенант Манвел Григорян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180917054551.jpg" alt="Мнацаканян: Тяжелые времена для Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58375&amp;lang=2'>Мнацаканян: Тяжелые времена для Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180306061236arm-kipr.jpg" alt="Второй борт с гумпомощью от армянской общины Кипра ночью приземлился в Ереване" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58374&amp;lang=2'>Второй борт с гумпомощью от армянской общины Кипра ночью приземлился в Ереване</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119063631.jpg" alt="Сопредседатели Группы поддержки Армении в Конгрессе США назвали нынешние условия прекращения огня в зоне карабахского конфликта " несостоятельными"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58373&amp;lang=2'>Сопредседатели Группы поддержки Армении в Конгрессе США назвали нынешние условия прекращения огня в зоне карабахского конфликта "несостоятельными"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170428054638Без-имени-1.jpg" alt="Главы правительств России и Азербайджана обсудили перспективы развития железнодорожной инфраструктуры на Южном Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58372&amp;lang=2'>Главы правительств России и Азербайджана обсудили перспективы развития железнодорожной инфраструктуры на Южном Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170227033755Без-имени-1.jpg" alt="Сенат Франции 25 ноября рассмотрит проект резолюции о признании независимости Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58371&amp;lang=2'>Сенат Франции 25 ноября рассмотрит проект резолюции о признании независимости Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171115125357Без-имени-1.jpg" alt="Армения и Россия обсудили повестку экономического сотрудничества двух стран" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58370&amp;lang=2'>Армения и Россия обсудили повестку экономического сотрудничества двух стран</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div><a href='https://www.himnadram.org/en' target='_blank'><img src='banners/20201118050424.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20201118050608.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><a href='http://www.ukzhd.am/ru.html' target='_blank'><img src='banners/20201118050536.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br />

<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div class="col-sm-12 col-md-7">
<div class="fb-share-button" data-href="https://arminfo.info/full_news.php?id=58415&amp;lang=2" data-layout="button_count">
</div>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br />
<div class="sharethis-inline-share-buttons"></div>

<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Четверг, 19 Ноября 2020 17:47</div><a href='news_by_author.php?auth=44&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Марианна Мкртчян</a><h1 class='article_title'>Лавров считает неэтичным с точки зрения человеческой морали претензии Вашингтона и Парижа по вопросу достижения прекращения огня в Карабахе</h1><img src='mcgallery/20190505081404.jpg' alt='Лавров считает неэтичным с точки зрения человеческой морали претензии Вашингтона и Парижа по вопросу достижения прекращения огня в Карабахе' class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style='' margin:15px;margin-right:20px;float:left' /><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Глава МИД России Сергей Лавров считает некорректным и неэтичным с точки зрения простой человеческой морали претензии Вашингтона и Парижа по вопросу достижения прекращения огня в Нагорном Карабахе. Такое мнение Лавров</p>
<p>высказал в интервью телеканалу RT, текст которого выложен на сайте российского внешнеполитического ведомства.</p>
<p>&quot;В ситуации, когда речь шла буквально о минутах (каждая из этих минут имела цену в виде человеческих жизней), звонить в Вашингтон, в Париж, договариваться о том, поддержат ли они те или иные формулировки: Выдвигать такие претензии некорректно и неэтично с точки зрения простой человеческой морали. К сожалению, в политике часто преобладает стремление &quot;сверкнуть&quot;, проявить какую-то быструю инициативу, &quot;сорвать внутриполитический куш&quot;, укрепить свои позиции в каких-то многосторонних структурах типа Евросоюза, подтвердить свое лидерство и т.д. Это прискорбно. Конечно, нам тоже приятно, когда Россия делает вещи, вызывающие поддержку в мировом сообществе. Но это не главная цель, которой мы руководствуемся. Ни в Сирии, ни в Нагорном Карабахе, ни где бы то ни было еще. У нас устремления по укреплению, демонстрированию нашего престижа не играют мало-мальски значимой роли. Наверное, всегда приятно, когда что-то получается, и люди признают твой успех. Но для нас главное, чтобы не было конфликтов и кризисов, чтобы никто не умирал, чтобы была стабильность вокруг наших границ, но не только&quot;, -с казал российский дипломат.</p>
<p>Вместе с тем он подчеркнул, что в России хотят, чтобы в постсоветском пространстве было спокойно, стабильно, чтобы можно было развивать взаимовыгодное сотрудничество, осуществлять к обоюдной выгоде проекты в сфере экономики, инвестиций, медицины, биологической безопасности.</p>
<p>&quot;Да, мало ли сейчас угроз, являющихся не вымышленными, а реальными, и затрагивающими благополучие всех нас без исключения!</p>
<p>Мы специально встречались с сопредседателями из США и Франции. Они приезжали в Москву. Мне кажется, специальные представители Парижа и Вашингтона по Карабаху, работающие вместе с нашим специальным представителем, полностью восприняли наши дополнительные разъяснения. Если что-то еще и было неясно после предельно четкого совместного Заявления, которое лидеры России, Азербайджана и Армении подписали в ночь на 10 ноября, мы дополнительно обсудили все эти вопросы. Недавнее интервью Президента России В.В.Путина, где он предельно откровенно рассказал о том, как сам работал вместе со своими коллегами из Баку и Еревана, по-моему окончательно расставило все точки над &lt;и&gt; и любыми другими буквами&quot;, - подытожил глава МИД&nbsp; РФ.</p>
<p>Ранее, высокопоставленный представитель госдепартамента по итогам переговоров госсекретаря Майка Помпео с министром иностранных дел Франции Жан-Ивом Ле Дрианом, выступил с заявлением, в котором отметил, что власти США и Франции признают, что действия России способствовали установлению мира в Нагорном Карабахе, который сохраняется уже неделю.</p>
<p>Он отметил, что стороны много говорили о Нагорном Карабахе и заявили о приверженности Вашингтона и Парижа своим ролям в качестве сопредседателей в рамках Минской группы ОБСЕ.&nbsp; &quot;Однако, все еще остается много вопросов, требующих ясности от России в отношении параметров этого соглашения, и в том числе о роли Турции&quot;, - пояснили в Госдепе.</p>
</div></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br /><div class="panel panel-default">
<div class="panel-heading">Лента новостей</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20201119051526.jpg" alt="Итальянский город Пиза признал независимость Республики Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58429&amp;lang=2'>Итальянский город Пиза признал независимость Республики Арцах</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191017100755.jpg" alt="Франция намерена осуществить программы гуманитарной помощи арцахским армянам" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58428&amp;lang=2'>Франция намерена осуществить программы гуманитарной помощи арцахским армянам</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180821071841.jpg" alt="Сергей Шойгу:  Наши ребята находятся в Нагорном Карабахе, когда каждый день, каждый час надо быть  абсолютно сосредоточенным" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58427&amp;lang=2'>Сергей Шойгу:  Наши ребята находятся в Нагорном Карабахе, когда каждый день, каждый час надо быть  абсолютно сосредоточенным</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180124124019flagi franc.jpg" alt="Лавров обсудил с главой МИД Франции выполнение заявления по Карабаху" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58426&amp;lang=2'>Лавров обсудил с главой МИД Франции выполнение заявления по Карабаху</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201804190805479.jpg" alt="В правительстве состоялось первое заседание рабочей группы по противодействию гуманитарной катастрофе в Арцахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58425&amp;lang=2'>В правительстве состоялось первое заседание рабочей группы по противодействию гуманитарной катастрофе в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20161222062227Без-имени-1.jpg" alt="Раскритиковавшего военно-политическое руководство страны Мовсеса Акопяна пригласили в ССС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58424&amp;lang=2'>Раскритиковавшего военно-политическое руководство страны Мовсеса Акопяна пригласили в ССС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181120070219.jpg" alt="В Госдуме призвали Азербайджан сохранить религиозные святыни Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58423&amp;lang=2'>В Госдуме призвали Азербайджан сохранить религиозные святыни Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119035336.jpg" alt="Глава МИД РА принял новоназначенного посла КНР" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58422&amp;lang=2'>Глава МИД РА принял новоназначенного посла КНР</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201008051915.jpg" alt="Российские знаменитости призвали ЮНЕСКО защитить памятники в Карабахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58421&amp;lang=2'>Российские знаменитости призвали ЮНЕСКО защитить памятники в Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181210125344.jpg" alt="Давид Тоноян встретился с Послом РФ в РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58420&amp;lang=2'>Давид Тоноян встретился с Послом РФ в РА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201114040039.jpg" alt="Еще пять российских гуманитарных центров созданы в Нагорном Карабахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58419&amp;lang=2'>Еще пять российских гуманитарных центров созданы в Нагорном Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201102033643.jpg" alt="Бундестаг призвал правительство Германии запретить деятельность турецкой правоэкстремистской группировки  <Серые волки>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58418&amp;lang=2'>Бундестаг призвал правительство Германии запретить деятельность турецкой правоэкстремистской группировки  <Серые волки></a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171115125357Без-имени-1.jpg" alt="Новоназначенный министр ИД Армении провел телефонный разговор с Сергеем Лавровым" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58417&amp;lang=2'>Новоназначенный министр ИД Армении провел телефонный разговор с Сергеем Лавровым</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119020428.jpg" alt="МО РФ: В Карабахе мониторинг за соблюдением режима прекращения огня ведется с 23 наблюдательных постов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58416&amp;lang=2'>МО РФ: В Карабахе мониторинг за соблюдением режима прекращения огня ведется с 23 наблюдательных постов</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190505081404.jpg" alt="Лавров считает неэтичным с точки зрения человеческой морали претензии Вашингтона и Парижа по вопросу достижения прекращения огня в Карабахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58415&amp;lang=2'>Лавров считает неэтичным с точки зрения человеческой морали претензии Вашингтона и Парижа по вопросу достижения прекращения огня в Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201013063330.jpg" alt="Мовсес Акопян рассказал, каким образом в Арцахе боролись с вражескими БПЛА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58414&amp;lang=2'>Мовсес Акопян рассказал, каким образом в Арцахе боролись с вражескими БПЛА</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119123648.jpg" alt="Мовсес Акопян рассказал о знаменитом инциденте между ним и супругой премьер- министра Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58413&amp;lang=2'>Мовсес Акопян рассказал о знаменитом инциденте между ним и супругой премьер- министра Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119013956.jpg" alt="Бывший генпрокурор Беларуси станет послом РБ в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58412&amp;lang=2'>Бывший генпрокурор Беларуси станет послом РБ в Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201114074648.jpg" alt="На встрече Международного альянса за свободу вероисповедания был поднят вопрос о сохранении армянских религиозных памятников в Арцахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58411&amp;lang=2'>На встрече Международного альянса за свободу вероисповедания был поднят вопрос о сохранении армянских религиозных памятников в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171208052623IMG_8992.jpg" alt="Лавров отреагировал на утверждения о предательстве  Россией союзников" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58410&amp;lang=2'>Лавров отреагировал на утверждения о предательстве  Россией союзников</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119010048.jpg" alt="Пресс-секретарь  премьера:  Никол Пашинян  считает все обвинения, выдвинутые против него  Мовсесом Акопяном, надуманными и абсурдными" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58409&amp;lang=2'>Пресс-секретарь  премьера:  Никол Пашинян  считает все обвинения, выдвинутые против него  Мовсесом Акопяном, надуманными и абсурдными</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180605044221prokuror1.jpg" alt="Генпрокурор Армении направил видеозапись пресс-конференции Мовсеса Акопяна в ССС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58408&amp;lang=2'>Генпрокурор Армении направил видеозапись пресс-конференции Мовсеса Акопяна в ССС</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119123659.jpg" alt="Экс - глава Генштаба ВС Армении озвучил ошибки, допущенные в ходе войны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58407&amp;lang=2'>Экс - глава Генштаба ВС Армении озвучил ошибки, допущенные в ходе войны</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170222042222Visа_card.jpg" alt="Лавров заявил, что вопрос о прекращении огня в Карабахе был решен с участием США" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58406&amp;lang=2'>Лавров заявил, что вопрос о прекращении огня в Карабахе был решен с участием США</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181209093410.jpg" alt="Просвещенная Армения: Военно-политическое руководство РА не может оставаться у власти после откровений Мовсеса Акопяна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58405&amp;lang=2'>Просвещенная Армения: Военно-политическое руководство РА не может оставаться у власти после откровений Мовсеса Акопяна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200303111033.jpg" alt="Минобороны Армении: На передовой продолжается боевое дежурство" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58404&amp;lang=2'>Минобороны Армении: На передовой продолжается боевое дежурство</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201007012114.jpg" alt="Военный прокурор Армении находится в Арцахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58403&amp;lang=2'>Военный прокурор Армении находится в Арцахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200930022149.jpg" alt="Захарова считает очевидным попытки Запада подорвать договоренности по прекращению огня в Нагорном Карабахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58402&amp;lang=2'>Захарова считает очевидным попытки Запада подорвать договоренности по прекращению огня в Нагорном Карабахе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119123420.jpg" alt="Мовсес Акопян пояснил причины своей отставки" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58401&amp;lang=2'>Мовсес Акопян пояснил причины своей отставки</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/201804220635111.jpg" alt="ЕС считает, что необходимо возобновить переговоры по статусу Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58400&amp;lang=2'>ЕС считает, что необходимо возобновить переговоры по статусу Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119113447.jpg" alt="Полиция Еревана разогнала перекрывших дорожное движение граждан" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58399&amp;lang=2'>Полиция Еревана разогнала перекрывших дорожное движение граждан</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201008102632.jpg" alt="Захарова: Вопрос обеспечения сохранности святынь и культурных объектов в Нагорном Карабахе в центре нашего внимания" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58398&amp;lang=2'>Захарова: Вопрос обеспечения сохранности святынь и культурных объектов в Нагорном Карабахе в центре нашего внимания</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201031124624.jpg" alt="Захарова: Карабахский вопрос будет на повестке переговоров Лавров-Зариф" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58397&amp;lang=2'>Захарова: Карабахский вопрос будет на повестке переговоров Лавров-Зариф</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170221030843Без-имени-1.jpg" alt="Прогноз: Реализация <плана Пашиняна> позволит ему вернуть политические позиции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58396&amp;lang=2'>Прогноз: Реализация <плана Пашиняна> позволит ему вернуть политические позиции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20191022012940.jpg" alt="Политолог: Проблемы Армении масштабнее плана Пашиняна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58395&amp;lang=2'>Политолог: Проблемы Армении масштабнее плана Пашиняна</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181130010123.jpg" alt="Сурен Парсян: Всеармянский фонд " Айастан" не имел права перечислять средства в госбюджет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58394&amp;lang=2'>Сурен Парсян: Всеармянский фонд "Айастан" не имел права перечислять средства в госбюджет</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170531032133Без-имени-1.jpg" alt="ПА: Мы продолжим добиваться отставки премьер-министра Армении всеми законными способами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58393&amp;lang=2'>ПА: Мы продолжим добиваться отставки премьер-министра Армении всеми законными способами</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170216123411Без-имени-1.jpg" alt="Москва: Руководство России находится в постоянном контакте с Арменией и Азербайджаном, координируя работу по постконфликтному урегулированию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58392&amp;lang=2'>Москва: Руководство России находится в постоянном контакте с Арменией и Азербайджаном, координируя работу по постконфликтному урегулированию</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119095319.jpg" alt="Состоялся телефонный разговор Президента Туркменистана с Эмиром Катара" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58391&amp;lang=2'>Состоялся телефонный разговор Президента Туркменистана с Эмиром Катара</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180123050404edmon.jpg" alt="Эдмон Марукян: Сторонники премьер-министра Армении угрожают представителям оппозиции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58390&amp;lang=2'>Эдмон Марукян: Сторонники премьер-министра Армении угрожают представителям оппозиции</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119094922.jpg" alt="Премьер-министр Армении представил руководству СНБ новоназначенного директора" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58389&amp;lang=2'>Премьер-министр Армении представил руководству СНБ новоназначенного директора</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119092213.jpg" alt="Омбудсмен Армении представил очередное доказательство измывательств азербайджанских военнослужащих над армянскими пленными" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58388&amp;lang=2'>Омбудсмен Армении представил очередное доказательство измывательств азербайджанских военнослужащих над армянскими пленными</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201108120309.jpg" alt="Вице-спикер: Если бы армянская сторона разрешила азербайджанским беженцам вернуться в Шуши, сегодня нас обвинили бы в том, что мы сдали город" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58387&amp;lang=2'>Вице-спикер: Если бы армянская сторона разрешила азербайджанским беженцам вернуться в Шуши, сегодня нас обвинили бы в том, что мы сдали город</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20181221065928.jpg" alt="Арман Егоян: Дорога через Мегри может быть построена лишь с согласия Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58386&amp;lang=2'>Арман Егоян: Дорога через Мегри может быть построена лишь с согласия Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170325034027Без-имени-1.jpg" alt="ЕС выделил евро 3 млн помощи населению Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58385&amp;lang=2'>ЕС выделил евро 3 млн помощи населению Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190923103426.jpg" alt="Микаел Мелкумян: Акции протеста в Армении продолжатся" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58384&amp;lang=2'>Микаел Мелкумян: Акции протеста в Армении продолжатся</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180512033510lena nazaryan.jpg" alt="Лена Назарян: Правящая фракция не видит необходимости в отмене режима военного положения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58383&amp;lang=2'>Лена Назарян: Правящая фракция не видит необходимости в отмене режима военного положения</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200428104319.jpg" alt="В Армении выявлен 1520 новый случай заражения коронавирусом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58382&amp;lang=2'>В Армении выявлен 1520 новый случай заражения коронавирусом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180810013120.jpg" alt="Ашот Мурадян назначен на должность зампреда КГД" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58381&amp;lang=2'>Ашот Мурадян назначен на должность зампреда КГД</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200420093152.jpg" alt="Конфронтация между Минобороны Армении и Андраником Кочаряном продолжает набирать новые обороты" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58380&amp;lang=2'>Конфронтация между Минобороны Армении и Андраником Кочаряном продолжает набирать новые обороты</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200406050306.jpg" alt="Премьер-министр  РА:  Теперь самое главное - дипломатический фронт" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58379&amp;lang=2'>Премьер-министр  РА:  Теперь самое главное - дипломатический фронт</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201030080224.jpeg" alt="Глава МИД Германии призывает работать над долгосрочным решением карабахского вопроса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58378&amp;lang=2'>Глава МИД Германии призывает работать над долгосрочным решением карабахского вопроса</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170526073414Без-имени-1.jpg" alt="" Аврора" анонсировала первые проекты гуманитарной помощи жителям Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58377&amp;lang=2'>"Аврора" анонсировала первые проекты гуманитарной помощи жителям Арцаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20190422092322.jpg" alt="Скончался генерал-лейтенант Манвел Григорян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58376&amp;lang=2'>Скончался генерал-лейтенант Манвел Григорян</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180917054551.jpg" alt="Мнацаканян: Тяжелые времена для Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58375&amp;lang=2'>Мнацаканян: Тяжелые времена для Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20180306061236arm-kipr.jpg" alt="Второй борт с гумпомощью от армянской общины Кипра ночью приземлился в Ереване" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58374&amp;lang=2'>Второй борт с гумпомощью от армянской общины Кипра ночью приземлился в Ереване</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20201119063631.jpg" alt="Сопредседатели Группы поддержки Армении в Конгрессе США назвали нынешние условия прекращения огня в зоне карабахского конфликта " несостоятельными"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58373&amp;lang=2'>Сопредседатели Группы поддержки Армении в Конгрессе США назвали нынешние условия прекращения огня в зоне карабахского конфликта "несостоятельными"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170428054638Без-имени-1.jpg" alt="Главы правительств России и Азербайджана обсудили перспективы развития железнодорожной инфраструктуры на Южном Кавказе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58372&amp;lang=2'>Главы правительств России и Азербайджана обсудили перспективы развития железнодорожной инфраструктуры на Южном Кавказе</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20170227033755Без-имени-1.jpg" alt="Сенат Франции 25 ноября рассмотрит проект резолюции о признании независимости Нагорного Карабаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58371&amp;lang=2'>Сенат Франции 25 ноября рассмотрит проект резолюции о признании независимости Нагорного Карабаха</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20171115125357Без-имени-1.jpg" alt="Армения и Россия обсудили повестку экономического сотрудничества двух стран" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" /><a href='https://arminfo.info/full_news.php?id=58370&amp;lang=2'>Армения и Россия обсудили повестку экономического сотрудничества двух стран</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</td></tr></table></div>
</div></div>
</div>
</div>
<div class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20200120014659.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br /><div class="panel panel-default">
<div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=58213&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180929022841.jpg" alt="Рачья Арзуманян: Уничтожение Арцаха может послужить моделью уничтожения Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Рачья Арзуманян: Уничтожение Арцаха может послужить моделью уничтожения Армении</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=58079&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201112034630.png" alt="Стратегические заложники России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Стратегические заложники России</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=57894&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20181114014238.jpg" alt="Ильхам Алиев зря надеется, что нефть защитит его от судьбы косовского лидера" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Ильхам Алиев зря надеется, что нефть защитит его от судьбы косовского лидера</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=57880&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201109081930.jpg" alt="Прогноз: Из Арцаха терроризм перекочует на Северный Кавказ, юг России и Среднюю  Азию   " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Прогноз: Из Арцаха терроризм перекочует на Северный Кавказ, юг России и Среднюю  Азию   </a></td></tr><td><a href='https://arminfo.info/full_news.php?id=57872&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170523124604DSC_0713.jpg" alt="Военный эксперт: Россия может пойти по пути принуждения сторон к миру" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Военный эксперт: Россия может пойти по пути принуждения сторон к миру</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</td></tr></table></div>
</div><div class="panel panel-default">
<div class="panel-heading">Комментируемые</div>
<div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=55916&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201004012813.jpg" alt="Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Полковник ГРУ: Эта война, которую развязал Азербайджан под давлением Турции, чрезвычайно опасна для России</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55881&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200807014640.jpg" alt="Третий президент Армении Серж Саргсян прибыл в Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Третий президент Армении Серж Саргсян прибыл в Арцах</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55878&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003025043.jpg" alt="Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Борис Подопригора: Предпосылки к присвоению Карабаху особого статуса есть</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55865&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20201003125008.jpg" alt="Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Лапшин: Минобороны Израиля сейчас испытывает колоссальное давление с требованием прекратить поставки вооружений Баку</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55818&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161219011821Без-имени-1.jpg" alt="МЧС Армении представило правила поведения в случае объявления " Воздушной тревоги"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />МЧС Армении представило правила поведения в случае объявления "Воздушной тревоги"</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55790&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170824021758Без-имени-1.jpg" alt="В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />В Израили инициирована петиция, с требованием остановить продажу израильского оружия Азербайджану</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55609&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180502055259Без-имени-1.jpg" alt="Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Сбор средств для помощи Арцаху можно осуществить исключительно через Всеармянский фонд «Айастан» и Министерство финансов Арцаха</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55579&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170321044242Без-имени-1.jpg" alt="АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />АО Арцаха: Потери противника в живой силе в ходе сегодняшних боев составляют около 500</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55569&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180131020636tank.jpg" alt="Подразделения АО Арцаха уничтожили 12  танков противника" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Подразделения АО Арцаха уничтожили 12  танков противника</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55555&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200114071328.jpg" alt="Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Президент Сербии верит: Братья и друзья армяне и азербайджанцы найдут силы достичь мира</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55507&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180524101106Без-имени-1.jpg" alt="Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Грачья Арзуманян: Для Армении и армянского народа это экзистенциальная война</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55495&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180404070925france-arcax.jpg" alt="Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Париж: Власти Франции делают всё возможное для возобновления диалога между Арменией и Азербайджаном</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55330&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200303013916.jpg" alt="Глава «Процветающей Армении» Гагик Царукян арестован на два месяца" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Глава «Процветающей Армении» Гагик Царукян арестован на два месяца</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55171&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190723042005.jpg" alt="Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Ереван призвал лидера Азербайджана здраво и без болезненных эмоций воспринимать ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=55167&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200919110128.jpg" alt="Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;" />Роберт Кочарян выступил за разработку новых подходов к вопросам региональной безопасности</a></td></tr></table></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' alt='' class='img-fluid hidden-xs  hidden-sm' style='border:0px;' /></a><br /><br /><br />
</div>
<div style="clear:both;"></div>
<footer>
﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br />
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br />
Использование Материалов сайтов www.arminfo.am, www.arminfo.info, www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p>
<div style="float:right;margin-top:3px;">
</div>
<a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
<i class="fa fa-angle-double-up"></i>
</a>
</footer>
</body>
</html>