	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Никол Пашинян вылечился от коронавируса</title>
<meta name="description" content="Arminfo: Никол Пашинян вылечился от коронавируса"/>
<meta name="keywords" content="Arminfo: Никол Пашинян вылечился от коронавируса"/>

<meta property="og:title" content="Arminfo: Никол Пашинян вылечился от коронавируса"/>
<meta property="og:description" content="Никол Пашинян вылечился от коронавируса"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=52574&amp;lang=2"/>
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20200316033612.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>

</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=52574&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=52574&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=52574&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br />           </div>
   <div class="col-sm-12 col-md-4">
<a href='https://play.google.com/store/apps/details?id=am.conversebank.conversbankmobile' target='_blank'><img src='banners/20200514023718.png' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br />         </div>
         <div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br />        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="https://arminfo.info/" style="color:#000;">ArmInfo.info</a></li><li><a href="https://arminfo.info/news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="https://arminfo.info/news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="https://arminfo.info/news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="https://arminfo.info/news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="https://arminfo.info/news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="https://arminfo.info/news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="https://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="https://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="https://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="https://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="https://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="https://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="https://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="https://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='https://arminfo.info/images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="https://arminfo.info/mcgallery/20200604070927.jpg" alt="Казахстан идет курсом прогрессивных реформ    "    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='https://arminfo.info/full_news2.php?id=52565&amp;lang=2'>Казахстан идет курсом прогрессивных реформ    </a></td></tr></table></div>
    </div><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20180321110354.jpg' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br /><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
      <div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20180328070445svet2.jpg" alt="ЗАО "Электрические сети Армении" предупреждает об отключениях 9 июня"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=52588&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает об отключениях 9 июня</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200608044649.jpg" alt="Никол Пашинян посетил инфекционную больницу "Норк" и Медцентр "Григор Лусаворич""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=52587&amp;lang=2'>Никол Пашинян посетил инфекционную больницу "Норк" и Медцентр "Григор Лусаворич"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200302071310.jpg" alt="Пашинян: Саботаж в отношении правительства РА будет достойно оценен, а их авторы отправятся в мусорную корзину политической истории Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=52586&amp;lang=2'>Пашинян: Саботаж в отношении правительства РА будет достойно оценен, а их авторы отправятся в мусорную корзину политической истории Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200525070417.jpg" alt="Арсен Торосян: На сегодняшний день 403 инфицированных коронавирусом находятся в тяжелом состоянии, еще 94 - в крайне тяжелом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=52585&amp;lang=2'>Арсен Торосян: На сегодняшний день 403 инфицированных коронавирусом находятся в тяжелом состоянии, еще 94 - в крайне тяжелом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200602040122.jpg" alt="Премьер Армении: Высокопоставленные чиновники своим личным примером должны показывать важность выполнения противоэпидемиологических норм"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=52584&amp;lang=2'>Премьер Армении: Высокопоставленные чиновники своим личным примером должны показывать важность выполнения противоэпидемиологических норм</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div><a href='http://onelink.to/idram' target='_blank'><img src='banners/20200413031648.png' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br /><br/><a href='http://www.ukzhd.am/ru.html' target='_blank'><img src='banners/20200403091636.jpg' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br /><br/>



<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>
<!-- AddToAny END -->


<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Понедельник, 8 Июня 2020 14:16</div><a  href='news_by_author.php?auth=62&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Карина Манукян</a><h1 class='article_title'>Никол Пашинян вылечился от коронавируса</h1><img src='mcgallery/20200316033612.jpg'  alt='Никол Пашинян вылечился от коронавируса'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Премьер-министр РА Никол Пашинян и члены его семьи вылечились от коронавируса. Данную новость сообщил сам премьер на своей странице в Facebook.</p>

<p>По словам Пашиняна, результаты двойного тестирования на коронавирус дали отрицательный результат. Глава кабмина также проинформировал, что в связи с этим он возвращается к полному объему работы. &lt;Конечно, нам еще нужно пересмотреть сроки и обстоятельства нашего инфицирования. Но на данный момент важно, что мы все здоровы и имеем иммунитет&gt;, - отметил премьер.</p>

<p>Напомним, что о том, что Пашинян и его семья заболели коронавирусом, стало известно 1 июня. При этом премьр-министр не исключал вероятности того, что он мог заразиться во время одного из рабочих совещаний. Все это время премьер продолжал работать в удаленном режиме.</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='Tk6Sm'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.04897500+1591679320'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='52574'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="https://arminfo.info/mcgallery/20180328070445svet2.jpg" alt="ЗАО "Электрические сети Армении" предупреждает об отключениях 9 июня"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=52588&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает об отключениях 9 июня</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200608044649.jpg" alt="Никол Пашинян посетил инфекционную больницу "Норк" и Медцентр "Григор Лусаворич""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=52587&amp;lang=2'>Никол Пашинян посетил инфекционную больницу "Норк" и Медцентр "Григор Лусаворич"</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200302071310.jpg" alt="Пашинян: Саботаж в отношении правительства РА будет достойно оценен, а их авторы отправятся в мусорную корзину политической истории Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=52586&amp;lang=2'>Пашинян: Саботаж в отношении правительства РА будет достойно оценен, а их авторы отправятся в мусорную корзину политической истории Армении</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200525070417.jpg" alt="Арсен Торосян: На сегодняшний день 403 инфицированных коронавирусом находятся в тяжелом состоянии, еще 94 - в крайне тяжелом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=52585&amp;lang=2'>Арсен Торосян: На сегодняшний день 403 инфицированных коронавирусом находятся в тяжелом состоянии, еще 94 - в крайне тяжелом</a></td></tr><tr><td><img src="https://arminfo.info/mcgallery/20200602040122.jpg" alt="Премьер Армении: Высокопоставленные чиновники своим личным примером должны показывать важность выполнения противоэпидемиологических норм"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=52584&amp;lang=2'>Премьер Армении: Высокопоставленные чиновники своим личным примером должны показывать важность выполнения противоэпидемиологических норм</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20200120014659.jpg' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br /><br/><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=52536&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200605011842.jpg"  alt="Марк Арен: Культура, не нашедшая опоры в вечном, падёт под натиском перемен..."    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Марк Арен: Культура, не нашедшая опоры в вечном, падёт под натиском перемен...</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=52137&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190204083619.jpg"  alt="Армения 2023: требуются политики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения 2023: требуются политики</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=51840&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200304102833.jpg"  alt="Армения. От кулаков и мата к системной политике"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения. От кулаков и мата к системной политике</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</а></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=52510&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20161229033513Без-имени-1.jpg"  alt="МИД РА: Нынешняя власть Азербайджана представляет угрозу не только для Арцаха, Армении, но и для мира и безопасности в регионе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>МИД РА: Нынешняя власть Азербайджана представляет угрозу не только для Арцаха, Армении, но и для мира и безопасности в регионе</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=52405&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180525051713gruzia.jpg"  alt="Гамкрелидзе: Грузия не сможет открыть границу для туристов из Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гамкрелидзе: Грузия не сможет открыть границу для туристов из Армении</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=52399&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200601014602.jpg"  alt="GeoProMining ко Дню защиты детей реализует целевую программу по детскому здравоохранению" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>GeoProMining ко Дню защиты детей реализует целевую программу по детскому здравоохранению</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=52329&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20171009112802Без-имени-1.jpg"  alt="Президент Арцаха: Заявление Алиева неподобающее политическому деятелю" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Президент Арцаха: Заявление Алиева неподобающее политическому деятелю</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=52151&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200131105026.jpg"  alt="Торосян объяснил большую разницу между числом случаев коронавируса в Армении и Грузии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Торосян объяснил большую разницу между числом случаев коронавируса в Армении и Грузии</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=52029&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200225102815.jpg"  alt="Авиакомпания "Армения" рассказала, кто может воспользоваться запланированным на 23 мая рейсом Ереван-Воронеж-Ереван" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Авиакомпания "Армения" рассказала, кто может воспользоваться запланированным на 23 мая рейсом Ереван-Воронеж-Ереван</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=52006&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200129103454.jpg"  alt="В Армении выявлен 351 новый случай коронавируса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Армении выявлен 351 новый случай коронавируса</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=52003&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20170814092908Без-имени-2.jpg"  alt="Посольство Армении в РФ в ближайшие дни организует три рейса из России в Ереван" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посольство Армении в РФ в ближайшие дни организует три рейса из России в Ереван</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=51977&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20181020041956.jpg"  alt="Власти Армении попросили Венецианскую комиссию представить мнение относительно конституционных изменений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Власти Армении попросили Венецианскую комиссию представить мнение относительно конституционных изменений</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=51928&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20171003041316Без-имени-1.jpg"  alt="Тигран Авинян: С 25 мая ношение масок в Армении станет обязательным" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Тигран Авинян: С 25 мая ношение масок в Армении станет обязательным</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=51851&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20200512023236.jpg"  alt="В Тавуше будут предприняты меры по охране краснокнижного леопарда" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Тавуше будут предприняты меры по охране краснокнижного леопарда</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=51739&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20180123050404edmon.jpg"  alt="Лидер фракции "Просвещенная Армения" находится в кабинете председателя Национального Собрания РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Лидер фракции "Просвещенная Армения" находится в кабинете председателя Национального Собрания РА</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=51714&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20190213045851.jpg"  alt="Ильхам Алиев в очередной раз блеснул лицемерным отношением к проявлениям фашизма" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ильхам Алиев в очередной раз блеснул лицемерным отношением к проявлениям фашизма</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=51452&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20171015042108Фото01014.jpg"  alt="Авиакомпания "Армения" планирует совершить рейсы из Еревана в Воронеж и Тель-Авив" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Авиакомпания "Армения" планирует совершить рейсы из Еревана в Воронеж и Тель-Авив</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=51448&amp;lang=2'><img width="50" src="https://arminfo.info/mcgallery/20171122125751Без-имени-1.jpg"  alt="Экс-министр обороны Арцаха принимает участие в заседании комиссии по расследованию обстоятельств апрельской войны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Экс-министр обороны Арцаха принимает участие в заседании комиссии по расследованию обстоятельств апрельской войны</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="https://arminfo.info/calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='https://arminfo.info/databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='https://arminfo.info/databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br /><a href='https://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>

</footer>


</body>
</html>