	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Посольство Беларуси обратилось к своим гражданам, находящимся в Армении</title>
<meta name="description" content="Arminfo: Посольство Беларуси обратилось к своим гражданам, находящимся в Армении"/>
<meta name="keywords" content="Arminfo: Посольство Беларуси обратилось к своим гражданам, находящимся в Армении"/>

<meta property="og:title" content="Arminfo: Посольство Беларуси обратилось к своим гражданам, находящимся в Армении"/>
<meta property="og:description" content="Посольство Беларуси обратилось к своим гражданам, находящимся в Армении"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://arminfo.info/full_news.php?id=50498&amp;lang=2"/>
<meta property="og:image" content="https://www.arminfo.info/mcgallery/20171016085335Без-имени-1.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="https://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="https://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="https://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>

</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=50498&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=50498&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=50498&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="https://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;"><input type="hidden" value="2" name="lang"/>
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<a href='https://finport.am/images/acra.pdf' target='_blank'><img src='banners/20190401104122.jpg' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br />           </div>
   <div class="col-sm-12 col-md-4">
<a href='https://onlinepayments.conversebank.am/hy/service?id=CardToCardTransfer' target='_blank'><img src='banners/20200110091511.png' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br />         </div>
         <div class="col-sm-12 col-md-3">
<a href='https://finport.am/best_course.php' target='_blank'><img src='banners/20190417053607.jpg' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br />        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="mcgallery/20170620012013Без-имени-1.jpg" alt="Дональд Трамп поздравил Касым-Жомарта Токаева c праздником Наурыз"    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='https://arminfo.info/full_news2.php?id=50503&amp;lang=2'>Дональд Трамп поздравил Касым-Жомарта Токаева c праздником Наурыз</a></td></tr></table></div>
    </div><a href='https://www.evocabank.am/' target='_blank'><img src='banners/20180321110354.jpg' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br /><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/allnews.php?lang=2">Лента новостей</a></div>
      <div class="panel-body panel-body2" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20200129103454.jpg" alt="В Армении зарегистрирован первый случай смерти, связанный с коронавирусом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=50510&amp;lang=2'>В Армении зарегистрирован первый случай смерти, связанный с коронавирусом</a></td></tr><tr><td><img src="mcgallery/20200326023103.jpg" alt="Санкт-Петербургский театр «Приют комедианта»: онлайн-премьера спектакля «Русская классика»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=50509&amp;lang=2'>Санкт-Петербургский театр «Приют комедианта»: онлайн-премьера спектакля «Русская классика»</a></td></tr><tr><td><img src="mcgallery/20200123074726.jpg" alt="Государство предоставит единовременные соцпособия в случае потери работы семьям с несовершеннолетними детьми"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=50508&amp;lang=2'>Государство предоставит единовременные соцпособия в случае потери работы семьям с несовершеннолетними детьми</a></td></tr><tr><td><img src="mcgallery/20200122014435.jpg" alt="В медучреждениях Арцаха установлен карантин"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=50507&amp;lang=2'>В медучреждениях Арцаха установлен карантин</a></td></tr><tr><td><img src="mcgallery/20200317052538.jpg" alt="Виталий Баласанян призвал президента НКР объявить в стране ЧП"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=50506&amp;lang=2'>Виталий Баласанян призвал президента НКР объявить в стране ЧП</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div><a href='https://www.idbank.am/retail/cards/' target='_blank'><img src='banners/20200304095028.jpg' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br /><br/><a href='https://rumorsmonitoring.com/hy/' target='_blank'><img src='banners/20190702084618.gif' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br /><br/>



<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ca8ecd02c4f3b001126efc2&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>
<!-- AddToAny END -->


<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Четверг, 26 Марта 2020 15:18</div><a  href='news_by_author.php?auth=44&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Марианна Мкртчян</a><h1 class='article_title'>Посольство Беларуси обратилось к своим гражданам, находящимся в Армении</h1><img src='mcgallery/20171016085335Без-имени-1.jpg'  alt='Посольство Беларуси обратилось к своим гражданам, находящимся в Армении'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>. Посольство Беларуси в РА обратилось к гражданам РБ, находящимся в Армении.</p>

<p>&quot;Уважаемые граждане Республики Беларусь, находящиеся в Республике Армения, просьба ко всем, кто планирует выехать из Армении, воспользоваться прямым рейсом Минск-Ереван-Минск Авиакомпании &quot;Белавиа&quot; 30 марта в 03:35. Всю необходимую информацию об убытии в Беларусь вы можете получить на сайте авиакомпании&nbsp; &quot;Белавиа&quot; в Ереване&quot;, - говорится в сообщении белорусского дипломатического представительства в РА, поступившем в АрмИнфо.</p>

<p>Вместе с тем, в посольстве Беларуси в РА проинформировали, что прямые рейсы по маршруту Минск-Ереван-Минск будут приостановлены до 8 апреля 2020 года.&nbsp;</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='yrcvs'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.84042000+1585258619'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='50498'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20200129103454.jpg" alt="В Армении зарегистрирован первый случай смерти, связанный с коронавирусом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=50510&amp;lang=2'>В Армении зарегистрирован первый случай смерти, связанный с коронавирусом</a></td></tr><tr><td><img src="mcgallery/20200326023103.jpg" alt="Санкт-Петербургский театр «Приют комедианта»: онлайн-премьера спектакля «Русская классика»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=50509&amp;lang=2'>Санкт-Петербургский театр «Приют комедианта»: онлайн-премьера спектакля «Русская классика»</a></td></tr><tr><td><img src="mcgallery/20200123074726.jpg" alt="Государство предоставит единовременные соцпособия в случае потери работы семьям с несовершеннолетними детьми"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=50508&amp;lang=2'>Государство предоставит единовременные соцпособия в случае потери работы семьям с несовершеннолетними детьми</a></td></tr><tr><td><img src="mcgallery/20200122014435.jpg" alt="В медучреждениях Арцаха установлен карантин"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=50507&amp;lang=2'>В медучреждениях Арцаха установлен карантин</a></td></tr><tr><td><img src="mcgallery/20200317052538.jpg" alt="Виталий Баласанян призвал президента НКР объявить в стране ЧП"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='https://arminfo.info/full_news.php?id=50506&amp;lang=2'>Виталий Баласанян призвал президента НКР объявить в стране ЧП</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/allnews.php?lang=2'>Читать больше</а></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<a href='https://www.ardshinbank.am/' target='_blank'><img src='banners/20200120014659.jpg' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br /><br/><br/><div class="panel panel-default">
      <div class="panel-heading"><a href="https://arminfo.info/news.php?n=7&lang=2">Эксперты</a></div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='https://arminfo.info/full_news.php?id=50234&amp;lang=2'><img width="50" src="mcgallery/20200317052538.jpg"  alt="Виталий Баласанян: На данный момент нет причин переносить выборы в Арцахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Виталий Баласанян: На данный момент нет причин переносить выборы в Арцахе</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=50221&amp;lang=2'><img width="50" src="mcgallery/20200130070540.jpg"  alt="Самвел Бабаян: Пока в Арцахе на руководящих должностях будут ставленники Еревана, Баку будет продолжать вести переговоры исключительно с Арменией"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Самвел Бабаян: Пока в Арцахе на руководящих должностях будут ставленники Еревана, Баку будет продолжать вести переговоры исключительно с Арменией</a></td></tr><td><a href='https://arminfo.info/full_news.php?id=50204&amp;lang=2'><img width="50" src="mcgallery/20181115092103.jpg"  alt="Масис Маилян: Мы намерены создать эффективную систему управления, которая будет способна отвечать внешним и внутренним вызовам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Масис Маилян: Мы намерены создать эффективную систему управления, которая будет способна отвечать внешним и внутренним вызовам</a></td></tr><tr><td style='text-align:center;font-weight:bold;'><a href='https://arminfo.info/news.php?n=7&lang=2'>Читать больше</а></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='https://arminfo.info/full_news.php?id=50290&amp;lang=2'><img width="50" src="mcgallery/20200131105026.jpg"  alt="Торосян: Угрозы для жизни больных коронавирусом нет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Торосян: Угрозы для жизни больных коронавирусом нет</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=50277&amp;lang=2'><img width="50" src="mcgallery/20200310111023.jpg"  alt="Пашинян: Старого света больше не существует, мы входим в новый свет" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян: Старого света больше не существует, мы входим в новый свет</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=50268&amp;lang=2'><img width="50" src="mcgallery/20170217123429Без-имени-1.jpg"  alt="В МИД России ответили на вопросы, интересующие граждан Армении и России в связи с прекращением пассажироперевозок" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В МИД России ответили на вопросы, интересующие граждан Армении и России в связи с прекращением пассажироперевозок</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=50249&amp;lang=2'><img width="50" src="mcgallery/20180115112933rus pos.jpg"  alt="Посольство: Рекомендуем российским гражданам, находящимся в Армении с туристическими целями, в максимально сжатые сроки вернуться в Россию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посольство: Рекомендуем российским гражданам, находящимся в Армении с туристическими целями, в максимально сжатые сроки вернуться в Россию</a></td></tr><tr><td><a href='https://arminfo.info/full_news.php?id=50201&amp;lang=2'><img width="50" src="mcgallery/20170117122921Без-имени-1.jpg"  alt="В связи с ситуацией с коронавирусом, Минздрав Армении набирает добровольцев" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В связи с ситуацией с коронавирусом, Минздрав Армении набирает добровольцев</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><a href='http://www.m-info.am' target='_blank'><img src='banners/20181207112542.jpg' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br /><a href='http://arminfo.info/kilikia/kilikiya.html' target='_blank'><img src='banners/20180224120514.jpg' border=0 width='100%' height='auto' alt='' class=' hidden-xs  hidden-sm'/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2020 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>

</footer>


</body>
</html>