	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Швеция готова открыть окно для сотрудничества с Арменией</title>
<meta name="description" content="Швеция готова открыть окно для сотрудничества с Арменией"/>
<meta name="keywords" content="Швеция, готова, открыть, окно, для, сотрудничества, с, Арменией"/>

<meta property="og:title" content="Arminfo: Швеция готова открыть окно для сотрудничества с Арменией"/>
<meta property="og:description" content="Швеция готова открыть окно для сотрудничества с Арменией"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=40405&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20190310053012.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>
</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=40405&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=40405&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=40405&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="http://finport.am/search.php" method="post" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094426.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094426.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>           </div>
   <div class="col-sm-12 col-md-4">
         </div>
         <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094454.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094454.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="mcgallery/20180622032601Без-имени-1.jpg" alt="Сергей Багратян: Смена главы Казахстана не отразится на армяно-казахских дружественных отношениях"    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='http://arminfo.info/full_news2.php?id=40413&amp;lang=2'>Сергей Багратян: Смена главы Казахстана не отразится на армяно-казахских дружественных отношениях</a></td></tr></table></div>
    </div><a href=https://www.evocabank.am/ target='_blank'><img src='banners/20180321110354.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20190321060541.jpg" alt="Полиция Армении обвиняет руководство ЗАО <Высоковольтные электрические сети> в присвоении 47 миллионов драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40414&amp;lang=2'>Полиция Армении обвиняет руководство ЗАО <Высоковольтные электрические сети> в присвоении 47 миллионов драмов</a></td></tr><tr><td><img src="mcgallery/20171010042755ԱԿԲԱ-5.jpg" alt="Заруи Батоян: Закон "О семейном насилии" Армении должен быть реформирован, так как он не обеспечивает полное предотвращение  насилия в семье"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40412&amp;lang=2'>Заруи Батоян: Закон "О семейном насилии" Армении должен быть реформирован, так как он не обеспечивает полное предотвращение  насилия в семье</a></td></tr><tr><td><img src="mcgallery/20161221043520Без-имени-1.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях электроэнергии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40411&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях электроэнергии</a></td></tr><tr><td><img src="mcgallery/20190307013651.jpg" alt=""Команда поддержки и помощи Армении" организует завтра свой первый концерт в Иджеване "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40409&amp;lang=2'>"Команда поддержки и помощи Армении" организует завтра свой первый концерт в Иджеване </a></td></tr><tr><td><img src="mcgallery/20190321053622.jpg" alt="Армяно-германский документально-анимационный кинопроект "Рассвет Авроры" получит финансовое содействие ЕС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40408&amp;lang=2'>Армяно-германский документально-анимационный кинопроект "Рассвет Авроры" получит финансовое содействие ЕС</a></td></tr><tr><td><img src="mcgallery/20181119094511.jpg" alt="Пашинян предлагает посредством общественных обсуждений понять, как будет отмечаться День гражданина в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40407&amp;lang=2'>Пашинян предлагает посредством общественных обсуждений понять, как будет отмечаться День гражданина в Армении</a></td></tr><tr><td><img src="mcgallery/20190321044135.jpg" alt="Вице-премьер Армении и министр по вопросам развития международного сотрудничества Швеции обсудили перспективы двустороннего сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40406&amp;lang=2'>Вице-премьер Армении и министр по вопросам развития международного сотрудничества Швеции обсудили перспективы двустороннего сотрудничества</a></td></tr><tr><td><img src="mcgallery/20190310053012.jpg" alt="Швеция готова открыть окно для сотрудничества с Арменией"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40405&amp;lang=2'>Швеция готова открыть окно для сотрудничества с Арменией</a></td></tr><tr><td><img src="mcgallery/20161220124842Без-имени-1.jpg" alt="Прогноз: Российский мандат откроет дверь к территориальным потерям Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40404&amp;lang=2'>Прогноз: Российский мандат откроет дверь к территориальным потерям Арцаха</a></td></tr><tr><td><img src="mcgallery/20190321043341.jpg" alt="В Армении появится новый праздник - День гражданина"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40403&amp;lang=2'>В Армении появится новый праздник - День гражданина</a></td></tr><tr><td><img src="mcgallery/20190321040657.jpg" alt="Банк ВТБ (Армения) предлагает совершать покупки Картами MasterСard мгновенно без PIN кода"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40402&amp;lang=2'>Банк ВТБ (Армения) предлагает совершать покупки Картами MasterСard мгновенно без PIN кода</a></td></tr><tr><td><img src="mcgallery/20190321034646.jpg" alt="Beeline преодолел планку в 1 миллион абонентов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40400&amp;lang=2'>Beeline преодолел планку в 1 миллион абонентов</a></td></tr><tr><td><img src="mcgallery/20181003014028.jpeg" alt="26 марта будет проведено внеочередное заседание Национального Собрания РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40399&amp;lang=2'>26 марта будет проведено внеочередное заседание Национального Собрания РА</a></td></tr><tr><td><img src="mcgallery/20170802011257Без-имени-1.jpg" alt="Министр: Порядка 20 млн драмов выделено из бюджета Армении на работы по восстановлению лесов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40398&amp;lang=2'>Министр: Порядка 20 млн драмов выделено из бюджета Армении на работы по восстановлению лесов</a></td></tr><tr><td><img src="mcgallery/20170117045042Без-имени-1.jpg" alt="Имущество киностудии "Арменфильм" будет передано в доверительное управление компании "Кинокет продакшнс""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40397&amp;lang=2'>Имущество киностудии "Арменфильм" будет передано в доверительное управление компании "Кинокет продакшнс"</a></td></tr><tr><td><img src="mcgallery/20181003055206.jpg" alt="В Армении улучшатся условия студенческих кредитов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40396&amp;lang=2'>В Армении улучшатся условия студенческих кредитов</a></td></tr><tr><td><img src="mcgallery/20170420040937Без-имени-1.jpg" alt="Араик Арутюнян: День гражданина станет второй самой памятной датой после Дня независимости республики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40395&amp;lang=2'>Араик Арутюнян: День гражданина станет второй самой памятной датой после Дня независимости республики</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="<Флэш> компенсировала государству ущерб в размере 111.503.696 драмов, нанесенный при реализации программы по льготному предоставлению дизтоплива крестьянам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40393&amp;lang=2'><Флэш> компенсировала государству ущерб в размере 111.503.696 драмов, нанесенный при реализации программы по льготному предоставлению дизтоплива крестьянам</a></td></tr><tr><td><img src="mcgallery/20171002011545Без-имени-1.jpg" alt="Министерство обороны Армении обсуждает вопрос изменения срока службы для солдат-срочников"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40391&amp;lang=2'>Министерство обороны Армении обсуждает вопрос изменения срока службы для солдат-срочников</a></td></tr><tr><td><img src="mcgallery/20180119013734sasna.jpg" alt="Партия "Сасна црер" считает "предательской" концепцию экс-министра обороны Арцаха о предоставлении России мандата в отношении Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40390&amp;lang=2'>Партия "Сасна црер" считает "предательской" концепцию экс-министра обороны Арцаха о предоставлении России мандата в отношении Арцаха</a></td></tr><tr><td><img src="mcgallery/20180528015507IMG_4996.jpg" alt="Давид Санасарян счел несостоятельными выдвинутое против него решение Комиссии по этике высокопоставленных лиц"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40389&amp;lang=2'>Давид Санасарян счел несостоятельными выдвинутое против него решение Комиссии по этике высокопоставленных лиц</a></td></tr><tr><td><img src="mcgallery/20180821030549.jpg" alt="Министр юстиции: Кабинет министров является коллегиальным органом и ответственность на нем не только административная, но и политическая"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40387&amp;lang=2'>Министр юстиции: Кабинет министров является коллегиальным органом и ответственность на нем не только административная, но и политическая</a></td></tr><tr><td><img src="mcgallery/201711071253041.jpg" alt="Кандидат в президенты США Тулси Габбард призвала признать Геноцид армян и пообещала содействовать безопасности Армении и Арцахa"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40386&amp;lang=2'>Кандидат в президенты США Тулси Габбард призвала признать Геноцид армян и пообещала содействовать безопасности Армении и Арцахa</a></td></tr><tr><td><img src="mcgallery/201804271208335.jpg" alt="Региональный совет итальянского Лацио единогласно признал факт Геноцида армян в Османской империи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40385&amp;lang=2'>Региональный совет итальянского Лацио единогласно признал факт Геноцида армян в Османской империи</a></td></tr><tr><td><img src="mcgallery/20181003031104.jpg" alt="В Армении будет запрещено вхождение осужденных лиц в уставные капиталы страховых компаний"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40383&amp;lang=2'>В Армении будет запрещено вхождение осужденных лиц в уставные капиталы страховых компаний</a></td></tr><tr><td><img src="mcgallery/20180209025254mamediarov.jpg" alt="Мамедъяров озвучил условия экономической деблокировки  Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40382&amp;lang=2'>Мамедъяров озвучил условия экономической деблокировки  Армении</a></td></tr><tr><td><img src="mcgallery/20190321123310.jpg" alt="Ваагн Вермишян назначен председателем комитета градостроения Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40381&amp;lang=2'>Ваагн Вермишян назначен председателем комитета градостроения Армении</a></td></tr><tr><td><img src="mcgallery/20180201125523kotyar.jpg" alt="С 24 по 26 марта температура воздуха в Армении понизится на 5-6 градусов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40380&amp;lang=2'>С 24 по 26 марта температура воздуха в Армении понизится на 5-6 градусов</a></td></tr><tr><td><img src="mcgallery/20170227013610Без-имени-1.jpg" alt="Премьер-министр Армении Никол Пашинян поздравил представителей  курдской общины Армении с праздником Новруз"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40379&amp;lang=2'>Премьер-министр Армении Никол Пашинян поздравил представителей  курдской общины Армении с праздником Новруз</a></td></tr><tr><td><img src="mcgallery/20170205043213Без-имени-1.jpg" alt="Представители Ереванского офиса МККК посетили гражданина Азербайджана, задержанного при попытке пересечения госграницы Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40378&amp;lang=2'>Представители Ереванского офиса МККК посетили гражданина Азербайджана, задержанного при попытке пересечения госграницы Армении</a></td></tr><tr><td><img src="mcgallery/20170203011354Без-имени-1.jpg" alt="Третий президент Армении обещает выступить перед общественностью"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40377&amp;lang=2'>Третий президент Армении обещает выступить перед общественностью</a></td></tr><tr><td><img src="mcgallery/20180131034606igityan.jpg" alt="Ованнес Игитян и председатель Европейской бизнес-ассоциации в Армении обсудили необходимость активизации деловых связей с европейскими странами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40376&amp;lang=2'>Ованнес Игитян и председатель Европейской бизнес-ассоциации в Армении обсудили необходимость активизации деловых связей с европейскими странами</a></td></tr><tr><td><img src="mcgallery/20180111115553view_unnamedM7EGHRBV.jpg" alt="В Армении есть закрытые и труднопроходимые автодороги, Ларс открыт"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40375&amp;lang=2'>В Армении есть закрытые и труднопроходимые автодороги, Ларс открыт</a></td></tr><tr><td><img src="mcgallery/20161215073248Без-имени-1.jpg" alt="Окончательный вариант дорожной карты по выполнению Соглашения о всеобъемлющем и расширенном партнерстве между Арменией и ЕС будет  готов в кратчайшие  сроки"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40374&amp;lang=2'>Окончательный вариант дорожной карты по выполнению Соглашения о всеобъемлющем и расширенном партнерстве между Арменией и ЕС будет  готов в кратчайшие  сроки</a></td></tr><tr><td><img src="mcgallery/20161219034705Без-имени-1.jpg" alt="Америабанк предлагает воспользоваться Visa PaySticker при безналичных операциях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40373&amp;lang=2'>Америабанк предлагает воспользоваться Visa PaySticker при безналичных операциях</a></td></tr><tr><td><img src="mcgallery/20190320081711.jpg" alt="Штат Алабама признал Геноцид армян в Османской Турции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40372&amp;lang=2'>Штат Алабама признал Геноцид армян в Османской Турции</a></td></tr><tr><td><img src="mcgallery/20180820112921.jpg" alt="АНК о проекте поправок в НК: Вызывает недоумение тот факт, что фискальные цели ставятся выше принципов экономической политики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40371&amp;lang=2'>АНК о проекте поправок в НК: Вызывает недоумение тот факт, что фискальные цели ставятся выше принципов экономической политики</a></td></tr><tr><td><img src="mcgallery/20190320070903.jpg" alt="Сурен Папикян: В общинных выборах Армении будет внедрена пропорциональная избирательная система"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40369&amp;lang=2'>Сурен Папикян: В общинных выборах Армении будет внедрена пропорциональная избирательная система</a></td></tr><tr><td><img src="mcgallery/20181115082447.jpg" alt="Общегосударственный субботник ликвидирует 6 мусорных свалок и 447 мусорных "сугроба""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40368&amp;lang=2'>Общегосударственный субботник ликвидирует 6 мусорных свалок и 447 мусорных "сугроба"</a></td></tr><tr><td><img src="mcgallery/20171009085153Без-имени-1.jpg" alt="В СК Армении проводятся следственные действия по раскрытию дела о банковском ограблении в особо крупных масштабах в Гюмри"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40366&amp;lang=2'>В СК Армении проводятся следственные действия по раскрытию дела о банковском ограблении в особо крупных масштабах в Гюмри</a></td></tr><tr><td><img src="mcgallery/20190316025818.jpg" alt="Министр образования: Мы сделаем все для полной ликвидации коррупции в школах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40365&amp;lang=2'>Министр образования: Мы сделаем все для полной ликвидации коррупции в школах</a></td></tr><tr><td><img src="mcgallery/20190320061728.jpg" alt="Первым местом установки С-400 в Турции станет авиабаза вблизи Анкары"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40364&amp;lang=2'>Первым местом установки С-400 в Турции станет авиабаза вблизи Анкары</a></td></tr><tr><td><img src="mcgallery/20190222104728.jpg" alt="Премьер-министр Великобритании попросила ЕС отсрочить «Брекзит» до 30 июня"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40363&amp;lang=2'>Премьер-министр Великобритании попросила ЕС отсрочить «Брекзит» до 30 июня</a></td></tr><tr><td><img src="mcgallery/20180505111223Без-имени-1.jpg" alt="ЭСА предупреждает о плановых отключениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40361&amp;lang=2'>ЭСА предупреждает о плановых отключениях</a></td></tr><tr><td><img src="mcgallery/20190320055131.jpg" alt="Предложение депутата от Процветающей Армении о внесении дополнений в Трудовой кодекс было раскритиковано коллегами от правящего блока "Мой шаг""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40360&amp;lang=2'>Предложение депутата от Процветающей Армении о внесении дополнений в Трудовой кодекс было раскритиковано коллегами от правящего блока "Мой шаг"</a></td></tr><tr><td><img src="mcgallery/20190320053952.jpg" alt="Арманд Артон: Проведение Global Citizen Forum в Ереване направлено на повышение узнаваемости Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40359&amp;lang=2'>Арманд Артон: Проведение Global Citizen Forum в Ереване направлено на повышение узнаваемости Армении</a></td></tr><tr><td><img src="mcgallery/20190320052607.jpg" alt="Компания "Arton Capital" в 2019 году собирается провести форум "Мировой гражданин" в Ереване"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40358&amp;lang=2'>Компания "Arton Capital" в 2019 году собирается провести форум "Мировой гражданин" в Ереване</a></td></tr><tr><td><img src="mcgallery/20170224074916Без-имени-1.jpg" alt="Число турпоездок из России в Армению выросло на 18% в 2018 году"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40357&amp;lang=2'>Число турпоездок из России в Армению выросло на 18% в 2018 году</a></td></tr><tr><td><img src="mcgallery/201805010130432.jpg" alt="Владельцы обменных пунктов и ломбардов уверяют: повышение госпошлин не может способствовать экономической революции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40356&amp;lang=2'>Владельцы обменных пунктов и ломбардов уверяют: повышение госпошлин не может способствовать экономической революции</a></td></tr><tr><td><img src="mcgallery/20171016025546Без-имени-1.jpg" alt="Прогноз: Со временем Баку будет все сложнее объяснять миру нежелание разговаривать со Степанакертом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40355&amp;lang=2'>Прогноз: Со временем Баку будет все сложнее объяснять миру нежелание разговаривать со Степанакертом</a></td></tr><tr><td><img src="mcgallery/20190320043424.jpg" alt="Валерий Семериков рассказал о том, как протекает процесс назначения нового Генсека ОДКБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40354&amp;lang=2'>Валерий Семериков рассказал о том, как протекает процесс назначения нового Генсека ОДКБ</a></td></tr><tr><td><img src="mcgallery/20190320043234.jpg" alt="Армения улучшила свои позиции в рейтинге самых счастливых стран мира"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40353&amp;lang=2'>Армения улучшила свои позиции в рейтинге самых счастливых стран мира</a></td></tr><tr><td><img src="mcgallery/20170109125221Без-имени-1.jpg" alt="Семериков: Отставка Нурсултана Назарбаева с поста президента Казахстана не повлияет на выполнение договоренностей в ОДКБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40352&amp;lang=2'>Семериков: Отставка Нурсултана Назарбаева с поста президента Казахстана не повлияет на выполнение договоренностей в ОДКБ</a></td></tr><tr><td><img src="mcgallery/20181220043109.jpg" alt="Ереван заявил о намерении продолжить усилия по возвращению армян из азербайджанского плена"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40351&amp;lang=2'>Ереван заявил о намерении продолжить усилия по возвращению армян из азербайджанского плена</a></td></tr><tr><td><img src="mcgallery/20161215124108Без-имени-1.jpg" alt="Ереван: Армения и Арцах имеют потенциал как для обороны, так и для контрнаступления"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40350&amp;lang=2'>Ереван: Армения и Арцах имеют потенциал как для обороны, так и для контрнаступления</a></td></tr><tr><td><img src="mcgallery/20171211104743Без-имени-1.jpg" alt="Нагдалян: В позициях Армении и Арцаха нет противоречий по вопросу урегулирования карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40349&amp;lang=2'>Нагдалян: В позициях Армении и Арцаха нет противоречий по вопросу урегулирования карабахского конфликта</a></td></tr><tr><td><img src="mcgallery/20190320042506.jpg" alt="Пашинян и Медведев по телефону обсудили вопросы организации апрельского заседания Евразийского межправсовета в Ереване"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40348&amp;lang=2'>Пашинян и Медведев по телефону обсудили вопросы организации апрельского заседания Евразийского межправсовета в Ереване</a></td></tr><tr><td><img src="mcgallery/20180814012058.jpg" alt="Ереван призвал не спекулировать темой Геноцида армян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40347&amp;lang=2'>Ереван призвал не спекулировать темой Геноцида армян</a></td></tr><tr><td><img src="mcgallery/20181010075918.jpg" alt="Айк Марутян раскрыл детали новых градостроительных проектов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40340&amp;lang=2'>Айк Марутян раскрыл детали новых градостроительных проектов</a></td></tr><tr><td><img src="mcgallery/20170209014550Без-имени-1.jpg" alt="Аналитик: Появление России в Арцахе не нужно ни Ирану, ни Западу, ни Армении с Азербайджаном, ни самому Арцаху"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40339&amp;lang=2'>Аналитик: Появление России в Арцахе не нужно ни Ирану, ни Западу, ни Армении с Азербайджаном, ни самому Арцаху</a></td></tr></table></div>
    </div><a href=https://www.idbank.am/retail/savings-account/ target='_blank'><img src='banners/20190206101732.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a6f66cf1c5d590013b4dfdd&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>

<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Четверг, 21 Марта 2019 16:38</div><a  href='news_by_author.php?auth=35&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Александр Аванесов</a><h1 class='article_title'>Швеция готова открыть окно для сотрудничества с Арменией</h1><img src='mcgallery/20190310053012.jpg'  alt='Швеция готова открыть окно для сотрудничества с Арменией'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>. Вице-премьер Армении Мгер Григорян 21 марта принял делегацию Швеции, возглавляемую министром по вопросам развития международного сотрудничества Питером Эриксоном.</p>

<p>Как передает пресс-служба правительства РА, приветствуя гостей, Мгер Григорян отметил, что Швеция является для Армении дружественной страной, успехи которой, в частности, с точки зрения демократии, защиты прав человека и социальной защиты, примеры.&nbsp;&nbsp;&nbsp;&nbsp;Мгер Григорян представил четыре основных направлений, в которых правительство страны намерено осуществить реформы - экономика, инфраструктуры, развитие человеческого капитала, защита прав человека и правовая сфера.&nbsp;&nbsp;&nbsp;&nbsp;По словам вице-премьера, на пути реализации реформ имеются вызовы, которые можно преодолеть путем институционализации высших ценностей,&nbsp;&nbsp;обозначенных правительством страны.</p>

<p>В свою очередь, Питер Эриксон отметил, что Швеция готова открыть окно для сотрудничества с Арменией.&nbsp;&nbsp;Собеседники были едины во мнении о том, что имеющий большой потенциал для развития сотрудничества, необходимо полноценно использовать.</p>

<p>На встрече обсуждались вопросы, связанные с повесткой экономических реформ в Армении, логикой налоговых реформ, антикоррупционной политикой, а также вовлечением женщин в экономику.</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='9CCdW'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.92583800+1553182115'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='40405'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20190321060541.jpg" alt="Полиция Армении обвиняет руководство ЗАО <Высоковольтные электрические сети> в присвоении 47 миллионов драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40414&amp;lang=2'>Полиция Армении обвиняет руководство ЗАО <Высоковольтные электрические сети> в присвоении 47 миллионов драмов</a></td></tr><tr><td><img src="mcgallery/20171010042755ԱԿԲԱ-5.jpg" alt="Заруи Батоян: Закон "О семейном насилии" Армении должен быть реформирован, так как он не обеспечивает полное предотвращение  насилия в семье"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40412&amp;lang=2'>Заруи Батоян: Закон "О семейном насилии" Армении должен быть реформирован, так как он не обеспечивает полное предотвращение  насилия в семье</a></td></tr><tr><td><img src="mcgallery/20161221043520Без-имени-1.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях электроэнергии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40411&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях электроэнергии</a></td></tr><tr><td><img src="mcgallery/20190307013651.jpg" alt=""Команда поддержки и помощи Армении" организует завтра свой первый концерт в Иджеване "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40409&amp;lang=2'>"Команда поддержки и помощи Армении" организует завтра свой первый концерт в Иджеване </a></td></tr><tr><td><img src="mcgallery/20190321053622.jpg" alt="Армяно-германский документально-анимационный кинопроект "Рассвет Авроры" получит финансовое содействие ЕС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40408&amp;lang=2'>Армяно-германский документально-анимационный кинопроект "Рассвет Авроры" получит финансовое содействие ЕС</a></td></tr><tr><td><img src="mcgallery/20181119094511.jpg" alt="Пашинян предлагает посредством общественных обсуждений понять, как будет отмечаться День гражданина в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40407&amp;lang=2'>Пашинян предлагает посредством общественных обсуждений понять, как будет отмечаться День гражданина в Армении</a></td></tr><tr><td><img src="mcgallery/20190321044135.jpg" alt="Вице-премьер Армении и министр по вопросам развития международного сотрудничества Швеции обсудили перспективы двустороннего сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40406&amp;lang=2'>Вице-премьер Армении и министр по вопросам развития международного сотрудничества Швеции обсудили перспективы двустороннего сотрудничества</a></td></tr><tr><td><img src="mcgallery/20190310053012.jpg" alt="Швеция готова открыть окно для сотрудничества с Арменией"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40405&amp;lang=2'>Швеция готова открыть окно для сотрудничества с Арменией</a></td></tr><tr><td><img src="mcgallery/20161220124842Без-имени-1.jpg" alt="Прогноз: Российский мандат откроет дверь к территориальным потерям Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40404&amp;lang=2'>Прогноз: Российский мандат откроет дверь к территориальным потерям Арцаха</a></td></tr><tr><td><img src="mcgallery/20190321043341.jpg" alt="В Армении появится новый праздник - День гражданина"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40403&amp;lang=2'>В Армении появится новый праздник - День гражданина</a></td></tr><tr><td><img src="mcgallery/20190321040657.jpg" alt="Банк ВТБ (Армения) предлагает совершать покупки Картами MasterСard мгновенно без PIN кода"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40402&amp;lang=2'>Банк ВТБ (Армения) предлагает совершать покупки Картами MasterСard мгновенно без PIN кода</a></td></tr><tr><td><img src="mcgallery/20190321034646.jpg" alt="Beeline преодолел планку в 1 миллион абонентов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40400&amp;lang=2'>Beeline преодолел планку в 1 миллион абонентов</a></td></tr><tr><td><img src="mcgallery/20181003014028.jpeg" alt="26 марта будет проведено внеочередное заседание Национального Собрания РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40399&amp;lang=2'>26 марта будет проведено внеочередное заседание Национального Собрания РА</a></td></tr><tr><td><img src="mcgallery/20170802011257Без-имени-1.jpg" alt="Министр: Порядка 20 млн драмов выделено из бюджета Армении на работы по восстановлению лесов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40398&amp;lang=2'>Министр: Порядка 20 млн драмов выделено из бюджета Армении на работы по восстановлению лесов</a></td></tr><tr><td><img src="mcgallery/20170117045042Без-имени-1.jpg" alt="Имущество киностудии "Арменфильм" будет передано в доверительное управление компании "Кинокет продакшнс""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40397&amp;lang=2'>Имущество киностудии "Арменфильм" будет передано в доверительное управление компании "Кинокет продакшнс"</a></td></tr><tr><td><img src="mcgallery/20181003055206.jpg" alt="В Армении улучшатся условия студенческих кредитов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40396&amp;lang=2'>В Армении улучшатся условия студенческих кредитов</a></td></tr><tr><td><img src="mcgallery/20170420040937Без-имени-1.jpg" alt="Араик Арутюнян: День гражданина станет второй самой памятной датой после Дня независимости республики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40395&amp;lang=2'>Араик Арутюнян: День гражданина станет второй самой памятной датой после Дня независимости республики</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="<Флэш> компенсировала государству ущерб в размере 111.503.696 драмов, нанесенный при реализации программы по льготному предоставлению дизтоплива крестьянам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40393&amp;lang=2'><Флэш> компенсировала государству ущерб в размере 111.503.696 драмов, нанесенный при реализации программы по льготному предоставлению дизтоплива крестьянам</a></td></tr><tr><td><img src="mcgallery/20171002011545Без-имени-1.jpg" alt="Министерство обороны Армении обсуждает вопрос изменения срока службы для солдат-срочников"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40391&amp;lang=2'>Министерство обороны Армении обсуждает вопрос изменения срока службы для солдат-срочников</a></td></tr><tr><td><img src="mcgallery/20180119013734sasna.jpg" alt="Партия "Сасна црер" считает "предательской" концепцию экс-министра обороны Арцаха о предоставлении России мандата в отношении Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40390&amp;lang=2'>Партия "Сасна црер" считает "предательской" концепцию экс-министра обороны Арцаха о предоставлении России мандата в отношении Арцаха</a></td></tr><tr><td><img src="mcgallery/20180528015507IMG_4996.jpg" alt="Давид Санасарян счел несостоятельными выдвинутое против него решение Комиссии по этике высокопоставленных лиц"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40389&amp;lang=2'>Давид Санасарян счел несостоятельными выдвинутое против него решение Комиссии по этике высокопоставленных лиц</a></td></tr><tr><td><img src="mcgallery/20180821030549.jpg" alt="Министр юстиции: Кабинет министров является коллегиальным органом и ответственность на нем не только административная, но и политическая"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40387&amp;lang=2'>Министр юстиции: Кабинет министров является коллегиальным органом и ответственность на нем не только административная, но и политическая</a></td></tr><tr><td><img src="mcgallery/201711071253041.jpg" alt="Кандидат в президенты США Тулси Габбард призвала признать Геноцид армян и пообещала содействовать безопасности Армении и Арцахa"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40386&amp;lang=2'>Кандидат в президенты США Тулси Габбард призвала признать Геноцид армян и пообещала содействовать безопасности Армении и Арцахa</a></td></tr><tr><td><img src="mcgallery/201804271208335.jpg" alt="Региональный совет итальянского Лацио единогласно признал факт Геноцида армян в Османской империи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40385&amp;lang=2'>Региональный совет итальянского Лацио единогласно признал факт Геноцида армян в Османской империи</a></td></tr><tr><td><img src="mcgallery/20181003031104.jpg" alt="В Армении будет запрещено вхождение осужденных лиц в уставные капиталы страховых компаний"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40383&amp;lang=2'>В Армении будет запрещено вхождение осужденных лиц в уставные капиталы страховых компаний</a></td></tr><tr><td><img src="mcgallery/20180209025254mamediarov.jpg" alt="Мамедъяров озвучил условия экономической деблокировки  Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40382&amp;lang=2'>Мамедъяров озвучил условия экономической деблокировки  Армении</a></td></tr><tr><td><img src="mcgallery/20190321123310.jpg" alt="Ваагн Вермишян назначен председателем комитета градостроения Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40381&amp;lang=2'>Ваагн Вермишян назначен председателем комитета градостроения Армении</a></td></tr><tr><td><img src="mcgallery/20180201125523kotyar.jpg" alt="С 24 по 26 марта температура воздуха в Армении понизится на 5-6 градусов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40380&amp;lang=2'>С 24 по 26 марта температура воздуха в Армении понизится на 5-6 градусов</a></td></tr><tr><td><img src="mcgallery/20170227013610Без-имени-1.jpg" alt="Премьер-министр Армении Никол Пашинян поздравил представителей  курдской общины Армении с праздником Новруз"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40379&amp;lang=2'>Премьер-министр Армении Никол Пашинян поздравил представителей  курдской общины Армении с праздником Новруз</a></td></tr><tr><td><img src="mcgallery/20170205043213Без-имени-1.jpg" alt="Представители Ереванского офиса МККК посетили гражданина Азербайджана, задержанного при попытке пересечения госграницы Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40378&amp;lang=2'>Представители Ереванского офиса МККК посетили гражданина Азербайджана, задержанного при попытке пересечения госграницы Армении</a></td></tr><tr><td><img src="mcgallery/20170203011354Без-имени-1.jpg" alt="Третий президент Армении обещает выступить перед общественностью"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40377&amp;lang=2'>Третий президент Армении обещает выступить перед общественностью</a></td></tr><tr><td><img src="mcgallery/20180131034606igityan.jpg" alt="Ованнес Игитян и председатель Европейской бизнес-ассоциации в Армении обсудили необходимость активизации деловых связей с европейскими странами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40376&amp;lang=2'>Ованнес Игитян и председатель Европейской бизнес-ассоциации в Армении обсудили необходимость активизации деловых связей с европейскими странами</a></td></tr><tr><td><img src="mcgallery/20180111115553view_unnamedM7EGHRBV.jpg" alt="В Армении есть закрытые и труднопроходимые автодороги, Ларс открыт"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40375&amp;lang=2'>В Армении есть закрытые и труднопроходимые автодороги, Ларс открыт</a></td></tr><tr><td><img src="mcgallery/20161215073248Без-имени-1.jpg" alt="Окончательный вариант дорожной карты по выполнению Соглашения о всеобъемлющем и расширенном партнерстве между Арменией и ЕС будет  готов в кратчайшие  сроки"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40374&amp;lang=2'>Окончательный вариант дорожной карты по выполнению Соглашения о всеобъемлющем и расширенном партнерстве между Арменией и ЕС будет  готов в кратчайшие  сроки</a></td></tr><tr><td><img src="mcgallery/20161219034705Без-имени-1.jpg" alt="Америабанк предлагает воспользоваться Visa PaySticker при безналичных операциях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40373&amp;lang=2'>Америабанк предлагает воспользоваться Visa PaySticker при безналичных операциях</a></td></tr><tr><td><img src="mcgallery/20190320081711.jpg" alt="Штат Алабама признал Геноцид армян в Османской Турции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40372&amp;lang=2'>Штат Алабама признал Геноцид армян в Османской Турции</a></td></tr><tr><td><img src="mcgallery/20180820112921.jpg" alt="АНК о проекте поправок в НК: Вызывает недоумение тот факт, что фискальные цели ставятся выше принципов экономической политики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40371&amp;lang=2'>АНК о проекте поправок в НК: Вызывает недоумение тот факт, что фискальные цели ставятся выше принципов экономической политики</a></td></tr><tr><td><img src="mcgallery/20190320070903.jpg" alt="Сурен Папикян: В общинных выборах Армении будет внедрена пропорциональная избирательная система"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40369&amp;lang=2'>Сурен Папикян: В общинных выборах Армении будет внедрена пропорциональная избирательная система</a></td></tr><tr><td><img src="mcgallery/20181115082447.jpg" alt="Общегосударственный субботник ликвидирует 6 мусорных свалок и 447 мусорных "сугроба""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40368&amp;lang=2'>Общегосударственный субботник ликвидирует 6 мусорных свалок и 447 мусорных "сугроба"</a></td></tr><tr><td><img src="mcgallery/20171009085153Без-имени-1.jpg" alt="В СК Армении проводятся следственные действия по раскрытию дела о банковском ограблении в особо крупных масштабах в Гюмри"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40366&amp;lang=2'>В СК Армении проводятся следственные действия по раскрытию дела о банковском ограблении в особо крупных масштабах в Гюмри</a></td></tr><tr><td><img src="mcgallery/20190316025818.jpg" alt="Министр образования: Мы сделаем все для полной ликвидации коррупции в школах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40365&amp;lang=2'>Министр образования: Мы сделаем все для полной ликвидации коррупции в школах</a></td></tr><tr><td><img src="mcgallery/20190320061728.jpg" alt="Первым местом установки С-400 в Турции станет авиабаза вблизи Анкары"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40364&amp;lang=2'>Первым местом установки С-400 в Турции станет авиабаза вблизи Анкары</a></td></tr><tr><td><img src="mcgallery/20190222104728.jpg" alt="Премьер-министр Великобритании попросила ЕС отсрочить «Брекзит» до 30 июня"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40363&amp;lang=2'>Премьер-министр Великобритании попросила ЕС отсрочить «Брекзит» до 30 июня</a></td></tr><tr><td><img src="mcgallery/20180505111223Без-имени-1.jpg" alt="ЭСА предупреждает о плановых отключениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40361&amp;lang=2'>ЭСА предупреждает о плановых отключениях</a></td></tr><tr><td><img src="mcgallery/20190320055131.jpg" alt="Предложение депутата от Процветающей Армении о внесении дополнений в Трудовой кодекс было раскритиковано коллегами от правящего блока "Мой шаг""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40360&amp;lang=2'>Предложение депутата от Процветающей Армении о внесении дополнений в Трудовой кодекс было раскритиковано коллегами от правящего блока "Мой шаг"</a></td></tr><tr><td><img src="mcgallery/20190320053952.jpg" alt="Арманд Артон: Проведение Global Citizen Forum в Ереване направлено на повышение узнаваемости Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40359&amp;lang=2'>Арманд Артон: Проведение Global Citizen Forum в Ереване направлено на повышение узнаваемости Армении</a></td></tr><tr><td><img src="mcgallery/20190320052607.jpg" alt="Компания "Arton Capital" в 2019 году собирается провести форум "Мировой гражданин" в Ереване"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40358&amp;lang=2'>Компания "Arton Capital" в 2019 году собирается провести форум "Мировой гражданин" в Ереване</a></td></tr><tr><td><img src="mcgallery/20170224074916Без-имени-1.jpg" alt="Число турпоездок из России в Армению выросло на 18% в 2018 году"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40357&amp;lang=2'>Число турпоездок из России в Армению выросло на 18% в 2018 году</a></td></tr><tr><td><img src="mcgallery/201805010130432.jpg" alt="Владельцы обменных пунктов и ломбардов уверяют: повышение госпошлин не может способствовать экономической революции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40356&amp;lang=2'>Владельцы обменных пунктов и ломбардов уверяют: повышение госпошлин не может способствовать экономической революции</a></td></tr><tr><td><img src="mcgallery/20171016025546Без-имени-1.jpg" alt="Прогноз: Со временем Баку будет все сложнее объяснять миру нежелание разговаривать со Степанакертом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40355&amp;lang=2'>Прогноз: Со временем Баку будет все сложнее объяснять миру нежелание разговаривать со Степанакертом</a></td></tr><tr><td><img src="mcgallery/20190320043424.jpg" alt="Валерий Семериков рассказал о том, как протекает процесс назначения нового Генсека ОДКБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40354&amp;lang=2'>Валерий Семериков рассказал о том, как протекает процесс назначения нового Генсека ОДКБ</a></td></tr><tr><td><img src="mcgallery/20190320043234.jpg" alt="Армения улучшила свои позиции в рейтинге самых счастливых стран мира"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40353&amp;lang=2'>Армения улучшила свои позиции в рейтинге самых счастливых стран мира</a></td></tr><tr><td><img src="mcgallery/20170109125221Без-имени-1.jpg" alt="Семериков: Отставка Нурсултана Назарбаева с поста президента Казахстана не повлияет на выполнение договоренностей в ОДКБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40352&amp;lang=2'>Семериков: Отставка Нурсултана Назарбаева с поста президента Казахстана не повлияет на выполнение договоренностей в ОДКБ</a></td></tr><tr><td><img src="mcgallery/20181220043109.jpg" alt="Ереван заявил о намерении продолжить усилия по возвращению армян из азербайджанского плена"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40351&amp;lang=2'>Ереван заявил о намерении продолжить усилия по возвращению армян из азербайджанского плена</a></td></tr><tr><td><img src="mcgallery/20161215124108Без-имени-1.jpg" alt="Ереван: Армения и Арцах имеют потенциал как для обороны, так и для контрнаступления"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40350&amp;lang=2'>Ереван: Армения и Арцах имеют потенциал как для обороны, так и для контрнаступления</a></td></tr><tr><td><img src="mcgallery/20171211104743Без-имени-1.jpg" alt="Нагдалян: В позициях Армении и Арцаха нет противоречий по вопросу урегулирования карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40349&amp;lang=2'>Нагдалян: В позициях Армении и Арцаха нет противоречий по вопросу урегулирования карабахского конфликта</a></td></tr><tr><td><img src="mcgallery/20190320042506.jpg" alt="Пашинян и Медведев по телефону обсудили вопросы организации апрельского заседания Евразийского межправсовета в Ереване"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40348&amp;lang=2'>Пашинян и Медведев по телефону обсудили вопросы организации апрельского заседания Евразийского межправсовета в Ереване</a></td></tr><tr><td><img src="mcgallery/20180814012058.jpg" alt="Ереван призвал не спекулировать темой Геноцида армян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40347&amp;lang=2'>Ереван призвал не спекулировать темой Геноцида армян</a></td></tr><tr><td><img src="mcgallery/20181010075918.jpg" alt="Айк Марутян раскрыл детали новых градостроительных проектов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40340&amp;lang=2'>Айк Марутян раскрыл детали новых градостроительных проектов</a></td></tr><tr><td><img src="mcgallery/20170209014550Без-имени-1.jpg" alt="Аналитик: Появление России в Арцахе не нужно ни Ирану, ни Западу, ни Армении с Азербайджаном, ни самому Арцаху"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=40339&amp;lang=2'>Аналитик: Появление России в Арцахе не нужно ни Ирану, ни Западу, ни Армении с Азербайджаном, ни самому Арцаху</a></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<a href=https://www.ardshinbank.am/ target='_blank'><img src='banners/20181206023413.jpg' border=0 width='100%' height='110' alt=''/></a><br /><br/><br/><div class="panel panel-default">
      <div class="panel-heading">Интервью</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='http://arminfo.info/full_news.php?id=40017&amp;lang=2'><img width="50" src="mcgallery/20190312110618.jpg"  alt="Делая шаг в направлении Израиля, Армения, однозначно, ничего не теряет, а приобретает"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Делая шаг в направлении Израиля, Армения, однозначно, ничего не теряет, а приобретает</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=39753&amp;lang=2'><img width="50" src="mcgallery/20190304012931.jpg"  alt="Переговоры по Карабаху вступили на “кипрский путь” с появлением в них геополитических игроков"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Переговоры по Карабаху вступили на “кипрский путь” с появлением в них геополитических игроков</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=39580&amp;lang=2'><img width="50" src="mcgallery/20190226064847.jpg"  alt="Армения, возможно, предложит миру новые модели развития и управления в рамках выдвинутой Президентом концепции “Квантовой политики”"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения, возможно, предложит миру новые модели развития и управления в рамках выдвинутой Президентом концепции “Квантовой политики”</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=39337&amp;lang=2'><img width="50" src="mcgallery/20190219074145.jpg"  alt="Нежелание Баку делать “смелые шаги” может означать выбор в пользу сохранения статус-кво, а не окончательного мира"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Нежелание Баку делать “смелые шаги” может означать выбор в пользу сохранения статус-кво, а не окончательного мира</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=39225&amp;lang=2'><img width="50" src="mcgallery/20190215071324.jpg"  alt="Париж: Сен-Жермен-де-Пре, Нотр-Дам де Пари и праздник любви"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Париж: Сен-Жермен-де-Пре, Нотр-Дам де Пари и праздник любви</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=39209&amp;lang=2'><img width="50" src="mcgallery/20190215042426.jpg"  alt="Андрей Пятахин: В основе подхода корпоративной социальной ответственности Beeline лежит цифровое образование и развитие экосистемы стартапов "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Андрей Пятахин: В основе подхода корпоративной социальной ответственности Beeline лежит цифровое образование и развитие экосистемы стартапов </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=39176&amp;lang=2'><img width="50" src="mcgallery/20190213032020.jpg"  alt="Колоссальный запас легитимности не помог Николу Пашиняну избежать многолетней зависимости от Москвы    "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Колоссальный запас легитимности не помог Николу Пашиняну избежать многолетней зависимости от Москвы    </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=39111&amp;lang=2'><img width="50" src="mcgallery/20190212062451.jpg"  alt="Франция: фейк-новости и законы, обыски и «желе-жоны»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Франция: фейк-новости и законы, обыски и «желе-жоны»</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38881&amp;lang=2'><img width="50" src="mcgallery/20190204083619.jpg"  alt="Карабахское уравнение. Почему мир, а не война?"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Карабахское уравнение. Почему мир, а не война?</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38816&amp;lang=2'><img width="50" src="mcgallery/20180326065445zatulin.jpg"  alt="Предпосылок к неким шагам Армении в вопросе Карабаха в отрыве от “исторических предрассудков” пока что нет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Предпосылок к неким шагам Армении в вопросе Карабаха в отрыве от “исторических предрассудков” пока что нет</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38682&amp;lang=2'><img width="50" src="mcgallery/20170125021222Без-имени-1.jpg"  alt="Томас де Ваал: Карабахский процесс очень далек от переговоров по Кипру, Приднестровью и даже восточной Украине"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Томас де Ваал: Карабахский процесс очень далек от переговоров по Кипру, Приднестровью и даже восточной Украине</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38632&amp;lang=2'><img width="50" src="mcgallery/20180621061547Eduard Abramyan.jpg"  alt="Эдуард Абрамян: Лишившись присутствия в Армении, Россия окончательно утеряет возможность доминирования на Кавказе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдуард Абрамян: Лишившись присутствия в Армении, Россия окончательно утеряет возможность доминирования на Кавказе</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38401&amp;lang=2'><img width="50" src="mcgallery/20170526121535Без-имени-1.jpg"  alt="Искоренение карабахского конфликта и, соответственно, влияния России - прямой путь инвестициям США в Армению и Азербайджан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Искоренение карабахского конфликта и, соответственно, влияния России - прямой путь инвестициям США в Армению и Азербайджан</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38203&amp;lang=2'><img width="50" src="mcgallery/20181117110318.jpg"  alt="Эксперт: Мировые экономические тенденции не создают предпосылок для привлечения большого объема инвестиций в Армению "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эксперт: Мировые экономические тенденции не создают предпосылок для привлечения большого объема инвестиций в Армению </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38000&amp;lang=2'><img width="50" src="mcgallery/20181225053656.jpg"  alt="Сергей Валько: Клиенты ЮКЖД голосуют своим участием"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сергей Валько: Клиенты ЮКЖД голосуют своим участием</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37967&amp;lang=2'><img width="50" src="mcgallery/20171016025546Без-имени-1.jpg"  alt="Манвел Саргсян: В Армении произошел слом олигархических порядков, однако угроза возврата к авторитаризму сохраняется (видео)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саргсян: В Армении произошел слом олигархических порядков, однако угроза возврата к авторитаризму сохраняется (видео)</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37672&amp;lang=2'><img width="50" src="mcgallery/20181213090520.jpg"  alt="Армения 2018-2023. Поствыборные сценарии развития"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения 2018-2023. Поствыборные сценарии развития</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37631&amp;lang=2'><img width="50" src="mcgallery/20181212013344.jpg"  alt="Константин Божанов: Я состою в сложных отношениях со своими фильмами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Константин Божанов: Я состою в сложных отношениях со своими фильмами</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37291&amp;lang=2'><img width="50" src="mcgallery/20181206093515.jpg"  alt="Ваган Вардапетян: Меня беспокоит отсутствие идей, свободной мысли, причем, далеко не только в кабинетах власти"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваган Вардапетян: Меня беспокоит отсутствие идей, свободной мысли, причем, далеко не только в кабинетах власти</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37231&amp;lang=2'><img width="50" src="mcgallery/20180124031622evseev.jpg"  alt="Владимир Евсеев: Россия должна проявить инициативу и поднять вопрос по пересмотру номенклатуры проставок вооружения в зону карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Владимир Евсеев: Россия должна проявить инициативу и поднять вопрос по пересмотру номенклатуры проставок вооружения в зону карабахского конфликта</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37175&amp;lang=2'><img width="50" src="mcgallery/20181203093809.jpg"  alt="Эксперт: Шансы оказаться в армянском парламенте имеют лишь четыре политические силы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эксперт: Шансы оказаться в армянском парламенте имеют лишь четыре политические силы</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37162&amp;lang=2'><img width="50" src="mcgallery/20181201010539.jpg"  alt="Виктор Надеин-Раевский: Народ Азербайджана не готов к осознанию ошибок прошлого (video)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Виктор Надеин-Раевский: Народ Азербайджана не готов к осознанию ошибок прошлого (video)</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37161&amp;lang=2'><img width="50" src="mcgallery/20181201124522.jpg"  alt="Александр Крылов: Сторонники превращения ОДКБ во влиятельную организацию заинтересованы в скорейшем преодолении "казуса Хачатурова""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Крылов: Сторонники превращения ОДКБ во влиятельную организацию заинтересованы в скорейшем преодолении "казуса Хачатурова"</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37101&amp;lang=2'><img width="50" src="mcgallery/20181204083433.jpg"  alt="Посол Японии: У вашего народа особая генетика, поразительные качества стойкости и оптимизма"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол Японии: У вашего народа особая генетика, поразительные качества стойкости и оптимизма</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37064&amp;lang=2'><img width="50" src="mcgallery/20181128023331.jpg"  alt="Асаф Гаджиев: Если формат Минской группы ОБСЕ не приносит результатов, то следует искать альтернативные решения карабахского вопроса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Асаф Гаджиев: Если формат Минской группы ОБСЕ не приносит результатов, то следует искать альтернативные решения карабахского вопроса</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=36204&amp;lang=2'><img width="50" src="mcgallery/20181101100930.jpg"  alt="Болот Отунбаев: Сотрудничество между Кыргызстаном и Арменией  будет активно развиваться на благо наших народов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Болот Отунбаев: Сотрудничество между Кыргызстаном и Арменией  будет активно развиваться на благо наших народов</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=36047&amp;lang=2'><img width="50" src="mcgallery/20181026045224.jpg"  alt="Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35867&amp;lang=2'><img width="50" src="mcgallery/20181022102929.jpg"  alt="Ариэль Коэн : США решительно воспрепятствуют нарушению санкционного режима в отношении Ирана Арменией, Грузией и Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ариэль Коэн : США решительно воспрепятствуют нарушению санкционного режима в отношении Ирана Арменией, Грузией и Азербайджаном</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35844&amp;lang=2'><img width="50" src="mcgallery/20170216125105Без-имени-1.jpg"  alt="Жирайр Сефилян: Прагматизм “Сасна црер” в работе на будущее"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Жирайр Сефилян: Прагматизм “Сасна црер” в работе на будущее</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35777&amp;lang=2'><img width="50" src="mcgallery/20181017091848.jpg"  alt="Ответы на вопросы Москвы поступят лишь после того, как будет покончено с “наследством” Сержа Саргсяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ответы на вопросы Москвы поступят лишь после того, как будет покончено с “наследством” Сержа Саргсяна</a></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='http://arminfo.info/full_news.php?id=40214&amp;lang=2'><img width="50" src="mcgallery/20181210075245.jpg"  alt="Пашинян обращается за советом к гражданам: стоит ли лишить пособия более 11 тыс соотечественников" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян обращается за советом к гражданам: стоит ли лишить пособия более 11 тыс соотечественников</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=40115&amp;lang=2'><img width="50" src="mcgallery/20181003015448.jpg"  alt="Маилян: Предложения и принципы, находящиеся на переговорном столе в течение последних 27 лет устаревшие и нуждаются в пересмотре" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Маилян: Предложения и принципы, находящиеся на переговорном столе в течение последних 27 лет устаревшие и нуждаются в пересмотре</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=40099&amp;lang=2'><img width="50" src="mcgallery/20190313065649.jpg"  alt="Армения потеряла еще одного борца за свободу – скончался рок-музыкант Арег Назарян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения потеряла еще одного борца за свободу – скончался рок-музыкант Арег Назарян</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=40081&amp;lang=2'><img width="50" src="mcgallery/20190313025529.jpg"  alt="Начался демонтаж кафе близ Театра оперы и балета" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Начался демонтаж кафе близ Театра оперы и балета</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=39968&amp;lang=2'><img width="50" src="mcgallery/20190310101613.jpg"  alt="Авигдор Эскин: В Израиле открывается посольство Армении – это прорыв" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Авигдор Эскин: В Израиле открывается посольство Армении – это прорыв</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=39822&amp;lang=2'><img width="50" src="mcgallery/20180425020559Без-имени-1.jpg"  alt="Рубен Вараднян: <Я не ангел, но оправдываться нам не в чем>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Вараднян: <Я не ангел, но оправдываться нам не в чем></a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=39371&amp;lang=2'><img width="50" src="mcgallery/20180422045911police.jpg"  alt="Ален Симонян: Объявлен конкурс на лучший текст для нового гимна Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ален Симонян: Объявлен конкурс на лучший текст для нового гимна Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=39362&amp;lang=2'><img width="50" src="mcgallery/20180124031622evseev.jpg"  alt="Прогноз: Реальность натовским перспективам Армении способна придать лишь сдача Карабаха Азербайджану" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Реальность натовским перспективам Армении способна придать лишь сдача Карабаха Азербайджану</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=39252&amp;lang=2'><img width="50" src="mcgallery/20180131125451armen.jpeg"  alt="Президент Армении в Мюнхене встретился с председателем Фонда братьев Рокфеллер" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Президент Армении в Мюнхене встретился с председателем Фонда братьев Рокфеллер</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=38984&amp;lang=2'><img width="50" src="mcgallery/20190207055621.jpg"  alt="Фестиваль стрит-арта и граффити впервые пройдет в Ереване" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Фестиваль стрит-арта и граффити впервые пройдет в Ереване</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=38961&amp;lang=2'><img width="50" src="mcgallery/20190206073628.jpg"  alt="Инесса Габаян освобождена от должности председателя Комитета водного хозяйства Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Инесса Габаян освобождена от должности председателя Комитета водного хозяйства Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36756&amp;lang=2'><img width="50" src="mcgallery/20181117113203.jpg"  alt="При правительстве Армении создается банк кадров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>При правительстве Армении создается банк кадров</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36728&amp;lang=2'><img width="50" src="mcgallery/20181116125359.jpg"  alt="Армения проголосовала против обновленной версии украинской резолюции по Крыму" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения проголосовала против обновленной версии украинской резолюции по Крыму</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36725&amp;lang=2'><img width="50" src="mcgallery/20170531051539Без-имени-1.jpg"  alt="Спец докладчик ООН не усмотрел давления на активистов, выступающих против эксплуатации Амулсарского месторождения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Спец докладчик ООН не усмотрел давления на активистов, выступающих против эксплуатации Амулсарского месторождения</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36675&amp;lang=2'><img width="50" src="mcgallery/20181025030438.jpg"  alt="Степанакерт: Ожидания Болтона относительно урегулирования азербайджано- карабахского конфликта не реалистичны в силу ряда причин" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Степанакерт: Ожидания Болтона относительно урегулирования азербайджано- карабахского конфликта не реалистичны в силу ряда причин</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36645&amp;lang=2'><img width="50" src="mcgallery/20181114123638.jpg"  alt="Посол Великобритании: Надеемся, что на этих выборах не будет ненависти и ксенофобии, что можно было наблюдать в прошлом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол Великобритании: Надеемся, что на этих выборах не будет ненависти и ксенофобии, что можно было наблюдать в прошлом</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36580&amp;lang=2'><img width="50" src="mcgallery/20181113091106.jpg"  alt="Армен Саркисян в Париже встретился с главным партнером форума Summit of Minds" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армен Саркисян в Париже встретился с главным партнером форума Summit of Minds</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36554&amp;lang=2'><img width="50" src="mcgallery/20181112121501.jpg"  alt="Активисты гражданского движения во имя  спасения Караунджа обратились с открытым письмом к Николу Пашиняну" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Активисты гражданского движения во имя  спасения Караунджа обратились с открытым письмом к Николу Пашиняну</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36385&amp;lang=2'><img width="50" src="mcgallery/20171222041900Без-имени-2.jpg"  alt="В центре Еревана прошел митинг против  форума ЛГБТ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В центре Еревана прошел митинг против  форума ЛГБТ</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36346&amp;lang=2'><img width="50" src="mcgallery/20181106083459.jpg"  alt="Еркир Цирани: Айк Марутян назначил своим главным советником человека, который участвовал в грабеже и незаконных действиях прежней власти" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Еркир Цирани: Айк Марутян назначил своим главным советником человека, который участвовал в грабеже и незаконных действиях прежней власти</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36251&amp;lang=2'><img width="50" src="mcgallery/20181102095650.jpg"  alt="В Астане состоялась презентация первой газеты на латинской графике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Астане состоялась презентация первой газеты на латинской графике</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36182&amp;lang=2'><img width="50" src="mcgallery/20181031025539.jpg"  alt="ОО <Международное гуманитарное развитие> рассекретило организаторов международного ЛГБТ-форума в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>ОО <Международное гуманитарное развитие> рассекретило организаторов международного ЛГБТ-форума в Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36138&amp;lang=2'><img width="50" src="mcgallery/20181030114906.jpg"  alt="Мхитар Аветисян: Деятельность "Сасна црер" будет направлена на де-юре присоединение Арцаха к Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мхитар Аветисян: Деятельность "Сасна црер" будет направлена на де-юре присоединение Арцаха к Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36047&amp;lang=2'><img width="50" src="mcgallery/20181026045224.jpg"  alt="Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36011&amp;lang=2'><img width="50" src="mcgallery/20181008020642.jpg"  alt="Болтон предостерег Армению от возможной военной вовлеченности в сирийский кризис" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Болтон предостерег Армению от возможной военной вовлеченности в сирийский кризис</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35997&amp;lang=2'><img width="50" src="mcgallery/20181025013003.jpg"  alt="Следственный комитет Армении устанавливает личность найденной сегодня под мостом в Давидашене женщины" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Следственный комитет Армении устанавливает личность найденной сегодня под мостом в Давидашене женщины</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35991&amp;lang=2'><img width="50" src="mcgallery/20170202073358Без-имени-1.jpg"  alt="Баку призвал власти Армении предпринять реальные шаги для урегулирования карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Баку призвал власти Армении предпринять реальные шаги для урегулирования карабахского конфликта</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35990&amp;lang=2'><img width="50" src="mcgallery/20181008020642.jpg"  alt="Болтон: Трамп может использовать свои полномочия, чтобы приостановить действие 907- й поправки" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Болтон: Трамп может использовать свои полномочия, чтобы приостановить действие 907- й поправки</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35964&amp;lang=2'><img width="50" src="mcgallery/20180125042712fredom.jpg"  alt="Обнародован законопроект об амнистии: Члены группы "Сасна Црер" будут амнистированы, если потерпевшие не будут возражать" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Обнародован законопроект об амнистии: Члены группы "Сасна Црер" будут амнистированы, если потерпевшие не будут возражать</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35924&amp;lang=2'><img width="50" src="mcgallery/20180301032126Без-имени-1.jpg"  alt="Ваге Григорян: Армен Саркисян является нелегитимным президентом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваге Григорян: Армен Саркисян является нелегитимным президентом</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><a href=http://www.m-info.am target='_blank'><img src='banners/20181207112542.jpg' border=0 width='100%' height='200' alt=''/></a><br /><a href=http://arminfo.info/kilikia/kilikiya.html target='_blank'><img src='banners/20180224120514.jpg' border=0 width='100%' height='200' alt=''/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2017 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>


</footer>


</body>
</html>