	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Прогноз: Ожидать от США новых заявлений или действий в связи с армянскими военными в Сирии не приходится</title>
<meta name="description" content="Прогноз: Ожидать от США новых заявлений или действий в связи с армянскими военными в Сирии не приходится"/>
<meta name="keywords" content="Прогноз:, Ожидать, от, США, новых, заявлений, или, действий, в, связи, с, армянскими, военными, в, Сирии, не, приходится"/>

<meta property="og:title" content="Arminfo: Прогноз: Ожидать от США новых заявлений или действий в связи с армянскими военными в Сирии не приходится"/>
<meta property="og:description" content="Прогноз: Ожидать от США новых заявлений или действий в связи с армянскими военными в Сирии не приходится"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=39356&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20161224104045Без-имени-1.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>
</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=39356&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=39356&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=39356&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="http://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094426.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094426.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>           </div>
   <div class="col-sm-12 col-md-4">
         </div>
         <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094454.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094454.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="mcgallery/20190220010432.jpg" alt="В Казахстане намерены развивать космический туризм"    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='http://arminfo.info/full_news2.php?id=39338&amp;lang=2'>В Казахстане намерены развивать космический туризм</a></td></tr></table></div>
    </div><a href=https://www.evocabank.am/ target='_blank'><img src='banners/20180321110354.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20180505111223Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 21-го февраля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39370&amp;lang=2'>Электросети Армении предупреждают об отключениях 21-го февраля</a></td></tr><tr><td><img src="mcgallery/20180605065539lilit makunc.jpg" alt="Лилит Макунц: На следующей неделе мы планируем пригласить начальника  полиции Армении на встречу с членами фракции "Мой шаг""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39369&amp;lang=2'>Лилит Макунц: На следующей неделе мы планируем пригласить начальника  полиции Армении на встречу с членами фракции "Мой шаг"</a></td></tr><tr><td><img src="mcgallery/20180413052936min oboroni.jpg" alt="В Минобороны Армении начали сбор данных армян, участвовавших в ВОВ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39368&amp;lang=2'>В Минобороны Армении начали сбор данных армян, участвовавших в ВОВ</a></td></tr><tr><td><img src="mcgallery/20170920115626Без-имени-1.jpg" alt="Эрдоган напомнил о терпимом отношении к армянам, живущим в Турции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39367&amp;lang=2'>Эрдоган напомнил о терпимом отношении к армянам, живущим в Турции</a></td></tr><tr><td><img src="mcgallery/20181120095404.jpg" alt="Никол Пашинян: Нашей концепцией в вопросе защиты прав человека является обеспечение равных возможностей для всех жителей Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39366&amp;lang=2'>Никол Пашинян: Нашей концепцией в вопросе защиты прав человека является обеспечение равных возможностей для всех жителей Армении</a></td></tr><tr><td><img src="mcgallery/20161214023750Без-имени-1.jpg" alt="В Ереване мужчина пригрозил сжечь себя и дочь, если в правительстве не найдут решения озвученных им проблем"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39365&amp;lang=2'>В Ереване мужчина пригрозил сжечь себя и дочь, если в правительстве не найдут решения озвученных им проблем</a></td></tr><tr><td><img src="mcgallery/20190220041404.jpg" alt="При поддержке Конверс Банка при театре имени сундукяна откроется малая сцена - Black Box"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39364&amp;lang=2'>При поддержке Конверс Банка при театре имени сундукяна откроется малая сцена - Black Box</a></td></tr><tr><td><img src="mcgallery/201802231155281489611928.jpg" alt="Путин: Москва вместе с партнерами по интеграции продолжит укреплять внешние связи Евразийского экономического союза"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39363&amp;lang=2'>Путин: Москва вместе с партнерами по интеграции продолжит укреплять внешние связи Евразийского экономического союза</a></td></tr><tr><td><img src="mcgallery/20180124031622evseev.jpg" alt="Прогноз: Реальность натовским перспективам Армении способна придать лишь сдача Карабаха Азербайджану"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39362&amp;lang=2'   class='text-danger'>Прогноз: Реальность натовским перспективам Армении способна придать лишь сдача Карабаха Азербайджану</a></td></tr><tr><td><img src="mcgallery/20190220024333.jpg" alt="Арман Бабаджанян: Я предлагаю сформировать группу депутатов для поездки в Сирию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39361&amp;lang=2'>Арман Бабаджанян: Я предлагаю сформировать группу депутатов для поездки в Сирию</a></td></tr><tr><td><img src="mcgallery/20170608021425Без-имени-1.jpg" alt="АНКА выступил с заявлением в связи с выдвижением на пост посла США в Турции Дэвида Саттерфилда"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39359&amp;lang=2'>АНКА выступил с заявлением в связи с выдвижением на пост посла США в Турции Дэвида Саттерфилда</a></td></tr><tr><td><img src="mcgallery/20180312022955kocharyan.jpg" alt="Роберт Кочарян: Люди, пришедшие к власти в РА, наносят удар по основам государственности Армении и Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39358&amp;lang=2'>Роберт Кочарян: Люди, пришедшие к власти в РА, наносят удар по основам государственности Армении и Арцаха</a></td></tr><tr><td><img src="mcgallery/20190220013108.jpg" alt="Ушла из жизни известный меценат Луиз Симон Манукян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39357&amp;lang=2'>Ушла из жизни известный меценат Луиз Симон Манукян</a></td></tr><tr><td><img src="mcgallery/20161224104045Без-имени-1.jpg" alt="Прогноз: Ожидать от США новых заявлений или действий в связи с армянскими военными в Сирии не приходится"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39356&amp;lang=2'   class='text-danger'>Прогноз: Ожидать от США новых заявлений или действий в связи с армянскими военными в Сирии не приходится</a></td></tr><tr><td><img src="mcgallery/20170626030936Без-имени-1.jpg" alt="Степанакерт: Один из приоритетов внешнеполитической повестки Арцаха  - дальнейшее развитие и расширение сотрудничества с диаспоральными организациями"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39355&amp;lang=2'>Степанакерт: Один из приоритетов внешнеполитической повестки Арцаха  - дальнейшее развитие и расширение сотрудничества с диаспоральными организациями</a></td></tr><tr><td><img src="mcgallery/20170215033725Без-имени-2.jpg" alt="Подразделения ПВО ВВС Азербайджана проводят тактико-специальные учения с боевой стрельбой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39354&amp;lang=2'>Подразделения ПВО ВВС Азербайджана проводят тактико-специальные учения с боевой стрельбой</a></td></tr><tr><td><img src="mcgallery/20161219034705Без-имени-1.jpg" alt="Америабанк привлек свыше $100 млн. от EBRD на проекты по энергоэффективности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39353&amp;lang=2'>Америабанк привлек свыше $100 млн. от EBRD на проекты по энергоэффективности</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="В отношении двух директоров спортивных школ в Гюмри возбуждены уголовные дела по факту растраты в особо крупных размерах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39352&amp;lang=2'>В отношении двух директоров спортивных школ в Гюмри возбуждены уголовные дела по факту растраты в особо крупных размерах</a></td></tr><tr><td><img src="mcgallery/20190220123413.jpg" alt="Временный поверенный в делах США заявил о готовности Соединенных Штатов продолжить тесное сотрудничество с правительством Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39351&amp;lang=2'>Временный поверенный в делах США заявил о готовности Соединенных Штатов продолжить тесное сотрудничество с правительством Армении</a></td></tr><tr><td><img src="mcgallery/20180814014439.jpg" alt="Ереван: Героизация убийцы, сопровождаемая ненавистью на национальной почве, усиливает нашу обеспокоенность за безопасность населения  Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39350&amp;lang=2'>Ереван: Героизация убийцы, сопровождаемая ненавистью на национальной почве, усиливает нашу обеспокоенность за безопасность населения  Арцаха</a></td></tr><tr><td><img src="mcgallery/20180528040732zohrab.jpg" alt="Минские посредники в Ереване проводят встречу с главой МИД Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39349&amp;lang=2'>Минские посредники в Ереване проводят встречу с главой МИД Армении</a></td></tr><tr><td><img src="mcgallery/20180201125523kotyar.jpg" alt="С 24 февраля температура воздуха в Армении повысится на 2-3 градуса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39348&amp;lang=2'>С 24 февраля температура воздуха в Армении повысится на 2-3 градуса</a></td></tr><tr><td><img src="mcgallery/20190220113506.jpg" alt="Дипломат: Армения высоко ценит позицию парламента Австрии по вопросу Геноцида армян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39347&amp;lang=2'>Дипломат: Армения высоко ценит позицию парламента Австрии по вопросу Геноцида армян</a></td></tr><tr><td><img src="mcgallery/20171115125357Без-имени-1.jpg" alt="Вараздат Карапетян и посол России в Армении обсудили перспективы развития двухстороннего сотрудничества в области сельского хозяйства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39346&amp;lang=2'>Вараздат Карапетян и посол России в Армении обсудили перспективы развития двухстороннего сотрудничества в области сельского хозяйства</a></td></tr><tr><td><img src="mcgallery/20190220111738.jpg" alt="Премьер Ливана посетит Армению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39345&amp;lang=2'>Премьер Ливана посетит Армению</a></td></tr><tr><td><img src="mcgallery/20161220123759Без-имени-1.jpg" alt="В Армении есть закрытые и труднопроходимые автодороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39344&amp;lang=2'>В Армении есть закрытые и труднопроходимые автодороги</a></td></tr><tr><td><img src="mcgallery/20190220111437.jpg" alt="Вице-президент Аргентины желает в этом году посетить Армению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39343&amp;lang=2'>Вице-президент Аргентины желает в этом году посетить Армению</a></td></tr><tr><td><img src="mcgallery/20190218061308.jpg" alt="Седрак Кочарян собирается подать в суд на Службу национальной безопасности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39342&amp;lang=2'>Седрак Кочарян собирается подать в суд на Службу национальной безопасности</a></td></tr><tr><td><img src="mcgallery/20181218113544.jpg" alt="Группа поддержки Армении Конгресса США уже составила 108 членов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39341&amp;lang=2'>Группа поддержки Армении Конгресса США уже составила 108 членов</a></td></tr><tr><td><img src="mcgallery/20180207011723bako.jpg" alt="Бако Саакян: Возрождение Арцаха - одна из самых значительных побед всего армянства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39340&amp;lang=2'>Бако Саакян: Возрождение Арцаха - одна из самых значительных побед всего армянства</a></td></tr><tr><td><img src="mcgallery/20190220011237.png" alt="В немецких компаниях почти полтора миллиона открытых вакансий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39339&amp;lang=2'>В немецких компаниях почти полтора миллиона открытых вакансий</a></td></tr><tr><td><img src="mcgallery/20180403060436flag rus.jpg" alt="Глава парламентской комиссии принял посла России"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39336&amp;lang=2'>Глава парламентской комиссии принял посла России</a></td></tr><tr><td><img src="mcgallery/20190219074145.jpg" alt="Нежелание Баку делать “смелые шаги” может означать выбор в пользу сохранения статус-кво, а не окончательного мира"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39337&amp;lang=2'>Нежелание Баку делать “смелые шаги” может означать выбор в пользу сохранения статус-кво, а не окончательного мира</a></td></tr><tr><td><img src="mcgallery/20171009010511Без-имени-1.jpg" alt="Арцах и Южная Осетия договорились укреплять взаимовыгодное сотрудничество в разных областях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39335&amp;lang=2'>Арцах и Южная Осетия договорились укреплять взаимовыгодное сотрудничество в разных областях</a></td></tr><tr><td><img src="mcgallery/20190219072343.jpg" alt="Новый посол США в Азербайджане принимает присягу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39334&amp;lang=2'>Новый посол США в Азербайджане принимает присягу</a></td></tr><tr><td><img src="mcgallery/20161216123111Без-имени-1.jpg" alt="Посол Джудит Фарнворт: Великобритания готова содействовать усилиям правительства Армении обеспечить благосостояние своих граждан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39333&amp;lang=2'>Посол Джудит Фарнворт: Великобритания готова содействовать усилиям правительства Армении обеспечить благосостояние своих граждан</a></td></tr><tr><td><img src="mcgallery/20171017124814Без-имени-1.jpg" alt="Председатель СК Армении и помощник регионального атташе по юридическим вопросам ФБР США обсудили перспективы углубления сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39332&amp;lang=2'>Председатель СК Армении и помощник регионального атташе по юридическим вопросам ФБР США обсудили перспективы углубления сотрудничества</a></td></tr><tr><td><img src="mcgallery/20180120014422arcax mid.jpg" alt="Арцах и Южная Осетия подписали Соглашение о сотрудничестве"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39330&amp;lang=2'>Арцах и Южная Осетия подписали Соглашение о сотрудничестве</a></td></tr><tr><td><img src="mcgallery/20190219063916.jpg" alt="Умер Карл Лагерфельд"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39329&amp;lang=2'>Умер Карл Лагерфельд</a></td></tr><tr><td><img src="mcgallery/20190219063531.jpg" alt="Китай планирует создать первую космическую электростанцию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39328&amp;lang=2'>Китай планирует создать первую космическую электростанцию</a></td></tr><tr><td><img src="mcgallery/20190219063147.jpg" alt="По факту незаконного отчуждения земель, прилегающих к свободной экономической зоне "Мегри", возбуждено уголовное дело"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39327&amp;lang=2'>По факту незаконного отчуждения земель, прилегающих к свободной экономической зоне "Мегри", возбуждено уголовное дело</a></td></tr><tr><td><img src="mcgallery/20190219060626.jpg" alt="Сотрудники Погрануправления России помогли отыскать тело жителя Сюникской области, пропавшего 11 февраля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39325&amp;lang=2'>Сотрудники Погрануправления России помогли отыскать тело жителя Сюникской области, пропавшего 11 февраля</a></td></tr><tr><td><img src="mcgallery/20190219055856.jpg" alt="Армянская община Вашингтона провела акцию протеста у посольства Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39324&amp;lang=2'>Армянская община Вашингтона провела акцию протеста у посольства Азербайджана</a></td></tr><tr><td><img src="mcgallery/20171011124637Без-имени-1.jpg" alt="Депутат: В ближайшее время вопрос с армянскими водительскими правами в России будет решен"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39323&amp;lang=2'>Депутат: В ближайшее время вопрос с армянскими водительскими правами в России будет решен</a></td></tr><tr><td><img src="mcgallery/20180115013524lavrov karab.jpg" alt="Лавров: Москва поддерживает настрой Братиславы на развитие партнерства ОБСЕ с ОДКБ, ЕАЭС, СНГ и ШОС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39322&amp;lang=2'>Лавров: Москва поддерживает настрой Братиславы на развитие партнерства ОБСЕ с ОДКБ, ЕАЭС, СНГ и ШОС</a></td></tr><tr><td><img src="mcgallery/20180802014909Без-имени-1.jpg" alt="Арарат Мирзоян: Перехода к полупрезидентскиой форме правления не будет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39321&amp;lang=2'>Арарат Мирзоян: Перехода к полупрезидентскиой форме правления не будет</a></td></tr><tr><td><img src="mcgallery/20180115082635Без-имени-2.jpg" alt="Микаел Мелкумян: Мы пригласим наших коллег из России, Грузии и Абхазии для обсуждения вопроса,  связанного с альтернативной Ларсу дорогой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39320&amp;lang=2'>Микаел Мелкумян: Мы пригласим наших коллег из России, Грузии и Абхазии для обсуждения вопроса,  связанного с альтернативной Ларсу дорогой</a></td></tr><tr><td><img src="mcgallery/2018020103585212189611.jpg" alt="Лавров: Решения по карабахскому урегулированию должны приниматься в прямом разговоре на прямых переговорах между сторонами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39319&amp;lang=2'>Лавров: Решения по карабахскому урегулированию должны приниматься в прямом разговоре на прямых переговорах между сторонами</a></td></tr><tr><td><img src="mcgallery/20190219040534.jpg" alt="Действующий председатель ОБСЕ посетит Армению и Азербайджан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39318&amp;lang=2'>Действующий председатель ОБСЕ посетит Армению и Азербайджан</a></td></tr><tr><td><img src="mcgallery/20171211012803Без-имени-1.jpg" alt="Глава МИД Республики Арцах отбыл на переговоры в Цхинвал"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39317&amp;lang=2'>Глава МИД Республики Арцах отбыл на переговоры в Цхинвал</a></td></tr><tr><td><img src="mcgallery/20180923122323.jpg" alt="Сотрудник Полиции Армении обвиняется в присвоении крупной суммы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39316&amp;lang=2'>Сотрудник Полиции Армении обвиняется в присвоении крупной суммы</a></td></tr><tr><td><img src="mcgallery/20180914022146.jpg" alt="Вопросы сотрудничества обсудили спикер парламента Армении и посол Швейцарии в РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39315&amp;lang=2'>Вопросы сотрудничества обсудили спикер парламента Армении и посол Швейцарии в РА</a></td></tr><tr><td><img src="mcgallery/20190219031950.jpg" alt="Исполнилось 15 лет со дня зверского убийства Гургена Маркаряна в Будапеште Рамилем Сафаровым"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39314&amp;lang=2'>Исполнилось 15 лет со дня зверского убийства Гургена Маркаряна в Будапеште Рамилем Сафаровым</a></td></tr><tr><td><img src="mcgallery/20180917030710.jpg" alt="Александр Саркисян <пожертвовал> в госказну $18,5 млн"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39313&amp;lang=2'>Александр Саркисян <пожертвовал> в госказну $18,5 млн</a></td></tr><tr><td><img src="mcgallery/20180727083749bolnica.jpg" alt="Из окна медцентра <Армения> выбросился человек"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39312&amp;lang=2'>Из окна медцентра <Армения> выбросился человек</a></td></tr><tr><td><img src="mcgallery/20180426060617Без-имени-1.jpg" alt="Тоноян: Армения может подписать с Россией договор о новом военном кредите "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39311&amp;lang=2'>Тоноян: Армения может подписать с Россией договор о новом военном кредите </a></td></tr><tr><td><img src="mcgallery/20180619060741форум интелл.jpg" alt="Осенью в Армении пройдут антитеррористические учения СНГ "Арарат-Антитеррор - 2019""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39310&amp;lang=2'>Осенью в Армении пройдут антитеррористические учения СНГ "Арарат-Антитеррор - 2019"</a></td></tr><tr><td><img src="mcgallery/20180216042416armyapon.jpg" alt="Армения и Япония намерены углубить сотрудничество в сфере охраны окружающей среды"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39309&amp;lang=2'>Армения и Япония намерены углубить сотрудничество в сфере охраны окружающей среды</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="Выявлен случай мошенничества в особо крупном размере в Ереванском госинституте театра и кино"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39308&amp;lang=2'>Выявлен случай мошенничества в особо крупном размере в Ереванском госинституте театра и кино</a></td></tr><tr><td><img src="mcgallery/20180927030242.jpg" alt="СНБ подтвердила информацию о выдвижении обвинения в уклонении от уплаты налогов и отмывании денег Седраку Кочаряну"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39307&amp;lang=2'>СНБ подтвердила информацию о выдвижении обвинения в уклонении от уплаты налогов и отмывании денег Седраку Кочаряну</a></td></tr></table></div>
    </div><a href=https://www.idbank.am/retail/savings-account/ target='_blank'><img src='banners/20190206101732.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a6f66cf1c5d590013b4dfdd&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>

<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Среда, 20 Февраля 2019 13:28</div><a  href='news_by_author.php?auth=48&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Давид Степанян</a><h1 class='article_title'>Прогноз: Ожидать от США новых заявлений или действий в связи с армянскими военными в Сирии не приходится</h1><img src='mcgallery/20161224104045Без-имени-1.jpg'  alt='Прогноз: Ожидать от США новых заявлений или действий в связи с армянскими военными в Сирии не приходится'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Ожидать от США новых заявлений или действий в связи с присутствием армянского военного контингента в Сирии не приходится. Подобное мнение выразил АрмИнфо руководитель Центра региональных исследований Ричард Киракосян.</p>

<p>&quot;Анализируя заявление Госдепартамента США, можно прийти к выводу, согласно которому оно базируется на личном мнении советника президента по национальной безопасности Джона Болтона. И, соответственно, дипломатических посылов Еревану практически не содержит. Отправка армянских военных в Сирию породила определенные сложности, но не проблемы в отношениях с США. Во всяком случае, об этом говорит достаточно мощная поддержка, выраженная на днях американским Конгрессом новому правительству Армении&quot;, - убежден аналитик.</p>

</div><br/><br/>Для чтения полного текста Вам нужно оформить <a href='prod.php' style='color:#f00;'>подписку на ленту новостей</a><br/><br/></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='bE4Xu'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.37994200+1550670515'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='39356'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20180505111223Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 21-го февраля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39370&amp;lang=2'>Электросети Армении предупреждают об отключениях 21-го февраля</a></td></tr><tr><td><img src="mcgallery/20180605065539lilit makunc.jpg" alt="Лилит Макунц: На следующей неделе мы планируем пригласить начальника  полиции Армении на встречу с членами фракции "Мой шаг""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39369&amp;lang=2'>Лилит Макунц: На следующей неделе мы планируем пригласить начальника  полиции Армении на встречу с членами фракции "Мой шаг"</a></td></tr><tr><td><img src="mcgallery/20180413052936min oboroni.jpg" alt="В Минобороны Армении начали сбор данных армян, участвовавших в ВОВ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39368&amp;lang=2'>В Минобороны Армении начали сбор данных армян, участвовавших в ВОВ</a></td></tr><tr><td><img src="mcgallery/20170920115626Без-имени-1.jpg" alt="Эрдоган напомнил о терпимом отношении к армянам, живущим в Турции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39367&amp;lang=2'>Эрдоган напомнил о терпимом отношении к армянам, живущим в Турции</a></td></tr><tr><td><img src="mcgallery/20181120095404.jpg" alt="Никол Пашинян: Нашей концепцией в вопросе защиты прав человека является обеспечение равных возможностей для всех жителей Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39366&amp;lang=2'>Никол Пашинян: Нашей концепцией в вопросе защиты прав человека является обеспечение равных возможностей для всех жителей Армении</a></td></tr><tr><td><img src="mcgallery/20161214023750Без-имени-1.jpg" alt="В Ереване мужчина пригрозил сжечь себя и дочь, если в правительстве не найдут решения озвученных им проблем"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39365&amp;lang=2'>В Ереване мужчина пригрозил сжечь себя и дочь, если в правительстве не найдут решения озвученных им проблем</a></td></tr><tr><td><img src="mcgallery/20190220041404.jpg" alt="При поддержке Конверс Банка при театре имени сундукяна откроется малая сцена - Black Box"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39364&amp;lang=2'>При поддержке Конверс Банка при театре имени сундукяна откроется малая сцена - Black Box</a></td></tr><tr><td><img src="mcgallery/201802231155281489611928.jpg" alt="Путин: Москва вместе с партнерами по интеграции продолжит укреплять внешние связи Евразийского экономического союза"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39363&amp;lang=2'>Путин: Москва вместе с партнерами по интеграции продолжит укреплять внешние связи Евразийского экономического союза</a></td></tr><tr><td><img src="mcgallery/20180124031622evseev.jpg" alt="Прогноз: Реальность натовским перспективам Армении способна придать лишь сдача Карабаха Азербайджану"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39362&amp;lang=2'   class='text-danger'>Прогноз: Реальность натовским перспективам Армении способна придать лишь сдача Карабаха Азербайджану</a></td></tr><tr><td><img src="mcgallery/20190220024333.jpg" alt="Арман Бабаджанян: Я предлагаю сформировать группу депутатов для поездки в Сирию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39361&amp;lang=2'>Арман Бабаджанян: Я предлагаю сформировать группу депутатов для поездки в Сирию</a></td></tr><tr><td><img src="mcgallery/20170608021425Без-имени-1.jpg" alt="АНКА выступил с заявлением в связи с выдвижением на пост посла США в Турции Дэвида Саттерфилда"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39359&amp;lang=2'>АНКА выступил с заявлением в связи с выдвижением на пост посла США в Турции Дэвида Саттерфилда</a></td></tr><tr><td><img src="mcgallery/20180312022955kocharyan.jpg" alt="Роберт Кочарян: Люди, пришедшие к власти в РА, наносят удар по основам государственности Армении и Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39358&amp;lang=2'>Роберт Кочарян: Люди, пришедшие к власти в РА, наносят удар по основам государственности Армении и Арцаха</a></td></tr><tr><td><img src="mcgallery/20190220013108.jpg" alt="Ушла из жизни известный меценат Луиз Симон Манукян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39357&amp;lang=2'>Ушла из жизни известный меценат Луиз Симон Манукян</a></td></tr><tr><td><img src="mcgallery/20161224104045Без-имени-1.jpg" alt="Прогноз: Ожидать от США новых заявлений или действий в связи с армянскими военными в Сирии не приходится"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39356&amp;lang=2'   class='text-danger'>Прогноз: Ожидать от США новых заявлений или действий в связи с армянскими военными в Сирии не приходится</a></td></tr><tr><td><img src="mcgallery/20170626030936Без-имени-1.jpg" alt="Степанакерт: Один из приоритетов внешнеполитической повестки Арцаха  - дальнейшее развитие и расширение сотрудничества с диаспоральными организациями"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39355&amp;lang=2'>Степанакерт: Один из приоритетов внешнеполитической повестки Арцаха  - дальнейшее развитие и расширение сотрудничества с диаспоральными организациями</a></td></tr><tr><td><img src="mcgallery/20170215033725Без-имени-2.jpg" alt="Подразделения ПВО ВВС Азербайджана проводят тактико-специальные учения с боевой стрельбой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39354&amp;lang=2'>Подразделения ПВО ВВС Азербайджана проводят тактико-специальные учения с боевой стрельбой</a></td></tr><tr><td><img src="mcgallery/20161219034705Без-имени-1.jpg" alt="Америабанк привлек свыше $100 млн. от EBRD на проекты по энергоэффективности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39353&amp;lang=2'>Америабанк привлек свыше $100 млн. от EBRD на проекты по энергоэффективности</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="В отношении двух директоров спортивных школ в Гюмри возбуждены уголовные дела по факту растраты в особо крупных размерах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39352&amp;lang=2'>В отношении двух директоров спортивных школ в Гюмри возбуждены уголовные дела по факту растраты в особо крупных размерах</a></td></tr><tr><td><img src="mcgallery/20190220123413.jpg" alt="Временный поверенный в делах США заявил о готовности Соединенных Штатов продолжить тесное сотрудничество с правительством Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39351&amp;lang=2'>Временный поверенный в делах США заявил о готовности Соединенных Штатов продолжить тесное сотрудничество с правительством Армении</a></td></tr><tr><td><img src="mcgallery/20180814014439.jpg" alt="Ереван: Героизация убийцы, сопровождаемая ненавистью на национальной почве, усиливает нашу обеспокоенность за безопасность населения  Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39350&amp;lang=2'>Ереван: Героизация убийцы, сопровождаемая ненавистью на национальной почве, усиливает нашу обеспокоенность за безопасность населения  Арцаха</a></td></tr><tr><td><img src="mcgallery/20180528040732zohrab.jpg" alt="Минские посредники в Ереване проводят встречу с главой МИД Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39349&amp;lang=2'>Минские посредники в Ереване проводят встречу с главой МИД Армении</a></td></tr><tr><td><img src="mcgallery/20180201125523kotyar.jpg" alt="С 24 февраля температура воздуха в Армении повысится на 2-3 градуса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39348&amp;lang=2'>С 24 февраля температура воздуха в Армении повысится на 2-3 градуса</a></td></tr><tr><td><img src="mcgallery/20190220113506.jpg" alt="Дипломат: Армения высоко ценит позицию парламента Австрии по вопросу Геноцида армян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39347&amp;lang=2'>Дипломат: Армения высоко ценит позицию парламента Австрии по вопросу Геноцида армян</a></td></tr><tr><td><img src="mcgallery/20171115125357Без-имени-1.jpg" alt="Вараздат Карапетян и посол России в Армении обсудили перспективы развития двухстороннего сотрудничества в области сельского хозяйства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39346&amp;lang=2'>Вараздат Карапетян и посол России в Армении обсудили перспективы развития двухстороннего сотрудничества в области сельского хозяйства</a></td></tr><tr><td><img src="mcgallery/20190220111738.jpg" alt="Премьер Ливана посетит Армению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39345&amp;lang=2'>Премьер Ливана посетит Армению</a></td></tr><tr><td><img src="mcgallery/20161220123759Без-имени-1.jpg" alt="В Армении есть закрытые и труднопроходимые автодороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39344&amp;lang=2'>В Армении есть закрытые и труднопроходимые автодороги</a></td></tr><tr><td><img src="mcgallery/20190220111437.jpg" alt="Вице-президент Аргентины желает в этом году посетить Армению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39343&amp;lang=2'>Вице-президент Аргентины желает в этом году посетить Армению</a></td></tr><tr><td><img src="mcgallery/20190218061308.jpg" alt="Седрак Кочарян собирается подать в суд на Службу национальной безопасности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39342&amp;lang=2'>Седрак Кочарян собирается подать в суд на Службу национальной безопасности</a></td></tr><tr><td><img src="mcgallery/20181218113544.jpg" alt="Группа поддержки Армении Конгресса США уже составила 108 членов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39341&amp;lang=2'>Группа поддержки Армении Конгресса США уже составила 108 членов</a></td></tr><tr><td><img src="mcgallery/20180207011723bako.jpg" alt="Бако Саакян: Возрождение Арцаха - одна из самых значительных побед всего армянства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39340&amp;lang=2'>Бако Саакян: Возрождение Арцаха - одна из самых значительных побед всего армянства</a></td></tr><tr><td><img src="mcgallery/20190220011237.png" alt="В немецких компаниях почти полтора миллиона открытых вакансий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39339&amp;lang=2'>В немецких компаниях почти полтора миллиона открытых вакансий</a></td></tr><tr><td><img src="mcgallery/20180403060436flag rus.jpg" alt="Глава парламентской комиссии принял посла России"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39336&amp;lang=2'>Глава парламентской комиссии принял посла России</a></td></tr><tr><td><img src="mcgallery/20190219074145.jpg" alt="Нежелание Баку делать “смелые шаги” может означать выбор в пользу сохранения статус-кво, а не окончательного мира"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39337&amp;lang=2'>Нежелание Баку делать “смелые шаги” может означать выбор в пользу сохранения статус-кво, а не окончательного мира</a></td></tr><tr><td><img src="mcgallery/20171009010511Без-имени-1.jpg" alt="Арцах и Южная Осетия договорились укреплять взаимовыгодное сотрудничество в разных областях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39335&amp;lang=2'>Арцах и Южная Осетия договорились укреплять взаимовыгодное сотрудничество в разных областях</a></td></tr><tr><td><img src="mcgallery/20190219072343.jpg" alt="Новый посол США в Азербайджане принимает присягу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39334&amp;lang=2'>Новый посол США в Азербайджане принимает присягу</a></td></tr><tr><td><img src="mcgallery/20161216123111Без-имени-1.jpg" alt="Посол Джудит Фарнворт: Великобритания готова содействовать усилиям правительства Армении обеспечить благосостояние своих граждан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39333&amp;lang=2'>Посол Джудит Фарнворт: Великобритания готова содействовать усилиям правительства Армении обеспечить благосостояние своих граждан</a></td></tr><tr><td><img src="mcgallery/20171017124814Без-имени-1.jpg" alt="Председатель СК Армении и помощник регионального атташе по юридическим вопросам ФБР США обсудили перспективы углубления сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39332&amp;lang=2'>Председатель СК Армении и помощник регионального атташе по юридическим вопросам ФБР США обсудили перспективы углубления сотрудничества</a></td></tr><tr><td><img src="mcgallery/20180120014422arcax mid.jpg" alt="Арцах и Южная Осетия подписали Соглашение о сотрудничестве"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39330&amp;lang=2'>Арцах и Южная Осетия подписали Соглашение о сотрудничестве</a></td></tr><tr><td><img src="mcgallery/20190219063916.jpg" alt="Умер Карл Лагерфельд"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39329&amp;lang=2'>Умер Карл Лагерфельд</a></td></tr><tr><td><img src="mcgallery/20190219063531.jpg" alt="Китай планирует создать первую космическую электростанцию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39328&amp;lang=2'>Китай планирует создать первую космическую электростанцию</a></td></tr><tr><td><img src="mcgallery/20190219063147.jpg" alt="По факту незаконного отчуждения земель, прилегающих к свободной экономической зоне "Мегри", возбуждено уголовное дело"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39327&amp;lang=2'>По факту незаконного отчуждения земель, прилегающих к свободной экономической зоне "Мегри", возбуждено уголовное дело</a></td></tr><tr><td><img src="mcgallery/20190219060626.jpg" alt="Сотрудники Погрануправления России помогли отыскать тело жителя Сюникской области, пропавшего 11 февраля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39325&amp;lang=2'>Сотрудники Погрануправления России помогли отыскать тело жителя Сюникской области, пропавшего 11 февраля</a></td></tr><tr><td><img src="mcgallery/20190219055856.jpg" alt="Армянская община Вашингтона провела акцию протеста у посольства Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39324&amp;lang=2'>Армянская община Вашингтона провела акцию протеста у посольства Азербайджана</a></td></tr><tr><td><img src="mcgallery/20171011124637Без-имени-1.jpg" alt="Депутат: В ближайшее время вопрос с армянскими водительскими правами в России будет решен"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39323&amp;lang=2'>Депутат: В ближайшее время вопрос с армянскими водительскими правами в России будет решен</a></td></tr><tr><td><img src="mcgallery/20180115013524lavrov karab.jpg" alt="Лавров: Москва поддерживает настрой Братиславы на развитие партнерства ОБСЕ с ОДКБ, ЕАЭС, СНГ и ШОС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39322&amp;lang=2'>Лавров: Москва поддерживает настрой Братиславы на развитие партнерства ОБСЕ с ОДКБ, ЕАЭС, СНГ и ШОС</a></td></tr><tr><td><img src="mcgallery/20180802014909Без-имени-1.jpg" alt="Арарат Мирзоян: Перехода к полупрезидентскиой форме правления не будет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39321&amp;lang=2'>Арарат Мирзоян: Перехода к полупрезидентскиой форме правления не будет</a></td></tr><tr><td><img src="mcgallery/20180115082635Без-имени-2.jpg" alt="Микаел Мелкумян: Мы пригласим наших коллег из России, Грузии и Абхазии для обсуждения вопроса,  связанного с альтернативной Ларсу дорогой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39320&amp;lang=2'>Микаел Мелкумян: Мы пригласим наших коллег из России, Грузии и Абхазии для обсуждения вопроса,  связанного с альтернативной Ларсу дорогой</a></td></tr><tr><td><img src="mcgallery/2018020103585212189611.jpg" alt="Лавров: Решения по карабахскому урегулированию должны приниматься в прямом разговоре на прямых переговорах между сторонами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39319&amp;lang=2'>Лавров: Решения по карабахскому урегулированию должны приниматься в прямом разговоре на прямых переговорах между сторонами</a></td></tr><tr><td><img src="mcgallery/20190219040534.jpg" alt="Действующий председатель ОБСЕ посетит Армению и Азербайджан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39318&amp;lang=2'>Действующий председатель ОБСЕ посетит Армению и Азербайджан</a></td></tr><tr><td><img src="mcgallery/20171211012803Без-имени-1.jpg" alt="Глава МИД Республики Арцах отбыл на переговоры в Цхинвал"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39317&amp;lang=2'>Глава МИД Республики Арцах отбыл на переговоры в Цхинвал</a></td></tr><tr><td><img src="mcgallery/20180923122323.jpg" alt="Сотрудник Полиции Армении обвиняется в присвоении крупной суммы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39316&amp;lang=2'>Сотрудник Полиции Армении обвиняется в присвоении крупной суммы</a></td></tr><tr><td><img src="mcgallery/20180914022146.jpg" alt="Вопросы сотрудничества обсудили спикер парламента Армении и посол Швейцарии в РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39315&amp;lang=2'>Вопросы сотрудничества обсудили спикер парламента Армении и посол Швейцарии в РА</a></td></tr><tr><td><img src="mcgallery/20190219031950.jpg" alt="Исполнилось 15 лет со дня зверского убийства Гургена Маркаряна в Будапеште Рамилем Сафаровым"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39314&amp;lang=2'>Исполнилось 15 лет со дня зверского убийства Гургена Маркаряна в Будапеште Рамилем Сафаровым</a></td></tr><tr><td><img src="mcgallery/20180917030710.jpg" alt="Александр Саркисян <пожертвовал> в госказну $18,5 млн"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39313&amp;lang=2'>Александр Саркисян <пожертвовал> в госказну $18,5 млн</a></td></tr><tr><td><img src="mcgallery/20180727083749bolnica.jpg" alt="Из окна медцентра <Армения> выбросился человек"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39312&amp;lang=2'>Из окна медцентра <Армения> выбросился человек</a></td></tr><tr><td><img src="mcgallery/20180426060617Без-имени-1.jpg" alt="Тоноян: Армения может подписать с Россией договор о новом военном кредите "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39311&amp;lang=2'>Тоноян: Армения может подписать с Россией договор о новом военном кредите </a></td></tr><tr><td><img src="mcgallery/20180619060741форум интелл.jpg" alt="Осенью в Армении пройдут антитеррористические учения СНГ "Арарат-Антитеррор - 2019""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39310&amp;lang=2'>Осенью в Армении пройдут антитеррористические учения СНГ "Арарат-Антитеррор - 2019"</a></td></tr><tr><td><img src="mcgallery/20180216042416armyapon.jpg" alt="Армения и Япония намерены углубить сотрудничество в сфере охраны окружающей среды"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39309&amp;lang=2'>Армения и Япония намерены углубить сотрудничество в сфере охраны окружающей среды</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="Выявлен случай мошенничества в особо крупном размере в Ереванском госинституте театра и кино"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39308&amp;lang=2'>Выявлен случай мошенничества в особо крупном размере в Ереванском госинституте театра и кино</a></td></tr><tr><td><img src="mcgallery/20180927030242.jpg" alt="СНБ подтвердила информацию о выдвижении обвинения в уклонении от уплаты налогов и отмывании денег Седраку Кочаряну"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=39307&amp;lang=2'>СНБ подтвердила информацию о выдвижении обвинения в уклонении от уплаты налогов и отмывании денег Седраку Кочаряну</a></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<a href=https://www.ardshinbank.am/ target='_blank'><img src='banners/20181206023413.jpg' border=0 width='100%' height='110' alt=''/></a><br /><br/><br/><div class="panel panel-default">
      <div class="panel-heading">Интервью</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='http://arminfo.info/full_news.php?id=39337&amp;lang=2'><img width="50" src="mcgallery/20190219074145.jpg"  alt="Нежелание Баку делать “смелые шаги” может означать выбор в пользу сохранения статус-кво, а не окончательного мира"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Нежелание Баку делать “смелые шаги” может означать выбор в пользу сохранения статус-кво, а не окончательного мира</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=39225&amp;lang=2'><img width="50" src="mcgallery/20190215071324.jpg"  alt="Париж: Сен-Жермен-де-Пре, Нотр-Дам де Пари и праздник любви"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Париж: Сен-Жермен-де-Пре, Нотр-Дам де Пари и праздник любви</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=39209&amp;lang=2'><img width="50" src="mcgallery/20190215042426.jpg"  alt="Андрей Пятахин: В основе подхода корпоративной социальной ответственности Beeline лежит цифровое образование и развитие экосистемы стартапов "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Андрей Пятахин: В основе подхода корпоративной социальной ответственности Beeline лежит цифровое образование и развитие экосистемы стартапов </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=39176&amp;lang=2'><img width="50" src="mcgallery/20190213032020.jpg"  alt="Колоссальный запас легитимности не помог Николу Пашиняну избежать многолетней зависимости от Москвы    "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Колоссальный запас легитимности не помог Николу Пашиняну избежать многолетней зависимости от Москвы    </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=39111&amp;lang=2'><img width="50" src="mcgallery/20190212062451.jpg"  alt="Франция: фейк-новости и законы, обыски и «желе-жоны»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Франция: фейк-новости и законы, обыски и «желе-жоны»</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38881&amp;lang=2'><img width="50" src="mcgallery/20190204083619.jpg"  alt="Карабахское уравнение. Почему мир, а не война?"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Карабахское уравнение. Почему мир, а не война?</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38816&amp;lang=2'><img width="50" src="mcgallery/20180326065445zatulin.jpg"  alt="Предпосылок к неким шагам Армении в вопросе Карабаха в отрыве от “исторических предрассудков” пока что нет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Предпосылок к неким шагам Армении в вопросе Карабаха в отрыве от “исторических предрассудков” пока что нет</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38682&amp;lang=2'><img width="50" src="mcgallery/20170125021222Без-имени-1.jpg"  alt="Томас де Ваал: Карабахский процесс очень далек от переговоров по Кипру, Приднестровью и даже восточной Украине"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Томас де Ваал: Карабахский процесс очень далек от переговоров по Кипру, Приднестровью и даже восточной Украине</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38632&amp;lang=2'><img width="50" src="mcgallery/20180621061547Eduard Abramyan.jpg"  alt="Эдуард Абрамян: Лишившись присутствия в Армении, Россия окончательно утеряет возможность доминирования на Кавказе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдуард Абрамян: Лишившись присутствия в Армении, Россия окончательно утеряет возможность доминирования на Кавказе</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38401&amp;lang=2'><img width="50" src="mcgallery/20170526121535Без-имени-1.jpg"  alt="Искоренение карабахского конфликта и, соответственно, влияния России - прямой путь инвестициям США в Армению и Азербайджан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Искоренение карабахского конфликта и, соответственно, влияния России - прямой путь инвестициям США в Армению и Азербайджан</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38203&amp;lang=2'><img width="50" src="mcgallery/20181117110318.jpg"  alt="Эксперт: Мировые экономические тенденции не создают предпосылок для привлечения большого объема инвестиций в Армению "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эксперт: Мировые экономические тенденции не создают предпосылок для привлечения большого объема инвестиций в Армению </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38000&amp;lang=2'><img width="50" src="mcgallery/20181225053656.jpg"  alt="Сергей Валько: Клиенты ЮКЖД голосуют своим участием"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сергей Валько: Клиенты ЮКЖД голосуют своим участием</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37967&amp;lang=2'><img width="50" src="mcgallery/20171016025546Без-имени-1.jpg"  alt="Манвел Саргсян: В Армении произошел слом олигархических порядков, однако угроза возврата к авторитаризму сохраняется (видео)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саргсян: В Армении произошел слом олигархических порядков, однако угроза возврата к авторитаризму сохраняется (видео)</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37672&amp;lang=2'><img width="50" src="mcgallery/20181213090520.jpg"  alt="Армения 2018-2023. Поствыборные сценарии развития"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения 2018-2023. Поствыборные сценарии развития</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37631&amp;lang=2'><img width="50" src="mcgallery/20181212013344.jpg"  alt="Константин Божанов: Я состою в сложных отношениях со своими фильмами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Константин Божанов: Я состою в сложных отношениях со своими фильмами</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37291&amp;lang=2'><img width="50" src="mcgallery/20181206093515.jpg"  alt="Ваган Вардапетян: Меня беспокоит отсутствие идей, свободной мысли, причем, далеко не только в кабинетах власти"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваган Вардапетян: Меня беспокоит отсутствие идей, свободной мысли, причем, далеко не только в кабинетах власти</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37231&amp;lang=2'><img width="50" src="mcgallery/20180124031622evseev.jpg"  alt="Владимир Евсеев: Россия должна проявить инициативу и поднять вопрос по пересмотру номенклатуры проставок вооружения в зону карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Владимир Евсеев: Россия должна проявить инициативу и поднять вопрос по пересмотру номенклатуры проставок вооружения в зону карабахского конфликта</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37175&amp;lang=2'><img width="50" src="mcgallery/20181203093809.jpg"  alt="Эксперт: Шансы оказаться в армянском парламенте имеют лишь четыре политические силы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эксперт: Шансы оказаться в армянском парламенте имеют лишь четыре политические силы</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37162&amp;lang=2'><img width="50" src="mcgallery/20181201010539.jpg"  alt="Виктор Надеин-Раевский: Народ Азербайджана не готов к осознанию ошибок прошлого (video)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Виктор Надеин-Раевский: Народ Азербайджана не готов к осознанию ошибок прошлого (video)</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37161&amp;lang=2'><img width="50" src="mcgallery/20181201124522.jpg"  alt="Александр Крылов: Сторонники превращения ОДКБ во влиятельную организацию заинтересованы в скорейшем преодолении "казуса Хачатурова""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Крылов: Сторонники превращения ОДКБ во влиятельную организацию заинтересованы в скорейшем преодолении "казуса Хачатурова"</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37101&amp;lang=2'><img width="50" src="mcgallery/20181204083433.jpg"  alt="Посол Японии: У вашего народа особая генетика, поразительные качества стойкости и оптимизма"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол Японии: У вашего народа особая генетика, поразительные качества стойкости и оптимизма</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37064&amp;lang=2'><img width="50" src="mcgallery/20181128023331.jpg"  alt="Асаф Гаджиев: Если формат Минской группы ОБСЕ не приносит результатов, то следует искать альтернативные решения карабахского вопроса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Асаф Гаджиев: Если формат Минской группы ОБСЕ не приносит результатов, то следует искать альтернативные решения карабахского вопроса</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=36204&amp;lang=2'><img width="50" src="mcgallery/20181101100930.jpg"  alt="Болот Отунбаев: Сотрудничество между Кыргызстаном и Арменией  будет активно развиваться на благо наших народов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Болот Отунбаев: Сотрудничество между Кыргызстаном и Арменией  будет активно развиваться на благо наших народов</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=36047&amp;lang=2'><img width="50" src="mcgallery/20181026045224.jpg"  alt="Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35867&amp;lang=2'><img width="50" src="mcgallery/20181022102929.jpg"  alt="Ариэль Коэн : США решительно воспрепятствуют нарушению санкционного режима в отношении Ирана Арменией, Грузией и Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ариэль Коэн : США решительно воспрепятствуют нарушению санкционного режима в отношении Ирана Арменией, Грузией и Азербайджаном</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35844&amp;lang=2'><img width="50" src="mcgallery/20170216125105Без-имени-1.jpg"  alt="Жирайр Сефилян: Прагматизм “Сасна црер” в работе на будущее"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Жирайр Сефилян: Прагматизм “Сасна црер” в работе на будущее</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35777&amp;lang=2'><img width="50" src="mcgallery/20181017091848.jpg"  alt="Ответы на вопросы Москвы поступят лишь после того, как будет покончено с “наследством” Сержа Саргсяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ответы на вопросы Москвы поступят лишь после того, как будет покончено с “наследством” Сержа Саргсяна</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35434&amp;lang=2'><img width="50" src="mcgallery/20180822013922.jpg"  alt="Теван Погосян: На преодоление стоящих перед Арменией вызовов не направлены действия ни одной из политических сил"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Теван Погосян: На преодоление стоящих перед Арменией вызовов не направлены действия ни одной из политических сил</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35336&amp;lang=2'><img width="50" src="mcgallery/20170125021627Без-имени-1.jpg"  alt="Степан Сафарян: Поход ва-банк абсолютно бесперспективен для парламентских сил"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Степан Сафарян: Поход ва-банк абсолютно бесперспективен для парламентских сил</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35191&amp;lang=2'><img width="50" src="mcgallery/20180929022841.jpg"  alt="Рачья  Арзуманян:  Диапазон будущих армянских политических партий XXI века будет опираться на национальные интересы  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рачья  Арзуманян:  Диапазон будущих армянских политических партий XXI века будет опираться на национальные интересы  </a></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='http://arminfo.info/full_news.php?id=38961&amp;lang=2'><img width="50" src="mcgallery/20190206073628.jpg"  alt="Инесса Габаян освобождена от должности председателя Комитета водного хозяйства Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Инесса Габаян освобождена от должности председателя Комитета водного хозяйства Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36756&amp;lang=2'><img width="50" src="mcgallery/20181117113203.jpg"  alt="При правительстве Армении создается банк кадров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>При правительстве Армении создается банк кадров</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36728&amp;lang=2'><img width="50" src="mcgallery/20181116125359.jpg"  alt="Армения проголосовала против обновленной версии украинской резолюции по Крыму" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения проголосовала против обновленной версии украинской резолюции по Крыму</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36725&amp;lang=2'><img width="50" src="mcgallery/20170531051539Без-имени-1.jpg"  alt="Спец докладчик ООН не усмотрел давления на активистов, выступающих против эксплуатации Амулсарского месторождения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Спец докладчик ООН не усмотрел давления на активистов, выступающих против эксплуатации Амулсарского месторождения</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36675&amp;lang=2'><img width="50" src="mcgallery/20181025030438.jpg"  alt="Степанакерт: Ожидания Болтона относительно урегулирования азербайджано- карабахского конфликта не реалистичны в силу ряда причин" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Степанакерт: Ожидания Болтона относительно урегулирования азербайджано- карабахского конфликта не реалистичны в силу ряда причин</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36645&amp;lang=2'><img width="50" src="mcgallery/20181114123638.jpg"  alt="Посол Великобритании: Надеемся, что на этих выборах не будет ненависти и ксенофобии, что можно было наблюдать в прошлом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол Великобритании: Надеемся, что на этих выборах не будет ненависти и ксенофобии, что можно было наблюдать в прошлом</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36580&amp;lang=2'><img width="50" src="mcgallery/20181113091106.jpg"  alt="Армен Саркисян в Париже встретился с главным партнером форума Summit of Minds" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армен Саркисян в Париже встретился с главным партнером форума Summit of Minds</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36554&amp;lang=2'><img width="50" src="mcgallery/20181112121501.jpg"  alt="Активисты гражданского движения во имя  спасения Караунджа обратились с открытым письмом к Николу Пашиняну" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Активисты гражданского движения во имя  спасения Караунджа обратились с открытым письмом к Николу Пашиняну</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36385&amp;lang=2'><img width="50" src="mcgallery/20171222041900Без-имени-2.jpg"  alt="В центре Еревана прошел митинг против  форума ЛГБТ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В центре Еревана прошел митинг против  форума ЛГБТ</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36346&amp;lang=2'><img width="50" src="mcgallery/20181106083459.jpg"  alt="Еркир Цирани: Айк Марутян назначил своим главным советником человека, который участвовал в грабеже и незаконных действиях прежней власти" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Еркир Цирани: Айк Марутян назначил своим главным советником человека, который участвовал в грабеже и незаконных действиях прежней власти</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36251&amp;lang=2'><img width="50" src="mcgallery/20181102095650.jpg"  alt="В Астане состоялась презентация первой газеты на латинской графике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Астане состоялась презентация первой газеты на латинской графике</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36182&amp;lang=2'><img width="50" src="mcgallery/20181031025539.jpg"  alt="ОО <Международное гуманитарное развитие> рассекретило организаторов международного ЛГБТ-форума в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>ОО <Международное гуманитарное развитие> рассекретило организаторов международного ЛГБТ-форума в Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36138&amp;lang=2'><img width="50" src="mcgallery/20181030114906.jpg"  alt="Мхитар Аветисян: Деятельность "Сасна црер" будет направлена на де-юре присоединение Арцаха к Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мхитар Аветисян: Деятельность "Сасна црер" будет направлена на де-юре присоединение Арцаха к Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36047&amp;lang=2'><img width="50" src="mcgallery/20181026045224.jpg"  alt="Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36011&amp;lang=2'><img width="50" src="mcgallery/20181008020642.jpg"  alt="Болтон предостерег Армению от возможной военной вовлеченности в сирийский кризис" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Болтон предостерег Армению от возможной военной вовлеченности в сирийский кризис</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35997&amp;lang=2'><img width="50" src="mcgallery/20181025013003.jpg"  alt="Следственный комитет Армении устанавливает личность найденной сегодня под мостом в Давидашене женщины" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Следственный комитет Армении устанавливает личность найденной сегодня под мостом в Давидашене женщины</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35991&amp;lang=2'><img width="50" src="mcgallery/20170202073358Без-имени-1.jpg"  alt="Баку призвал власти Армении предпринять реальные шаги для урегулирования карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Баку призвал власти Армении предпринять реальные шаги для урегулирования карабахского конфликта</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35990&amp;lang=2'><img width="50" src="mcgallery/20181008020642.jpg"  alt="Болтон: Трамп может использовать свои полномочия, чтобы приостановить действие 907- й поправки" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Болтон: Трамп может использовать свои полномочия, чтобы приостановить действие 907- й поправки</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35964&amp;lang=2'><img width="50" src="mcgallery/20180125042712fredom.jpg"  alt="Обнародован законопроект об амнистии: Члены группы "Сасна Црер" будут амнистированы, если потерпевшие не будут возражать" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Обнародован законопроект об амнистии: Члены группы "Сасна Црер" будут амнистированы, если потерпевшие не будут возражать</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35924&amp;lang=2'><img width="50" src="mcgallery/20180301032126Без-имени-1.jpg"  alt="Ваге Григорян: Армен Саркисян является нелегитимным президентом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваге Григорян: Армен Саркисян является нелегитимным президентом</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35872&amp;lang=2'><img width="50" src="mcgallery/20181011115032.jpg"  alt="Пашинян представителям армянской общины Ливана: я с трудом могу представить решение карабахского вопроса без уточнения статуса Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян представителям армянской общины Ливана: я с трудом могу представить решение карабахского вопроса без уточнения статуса Арцаха</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35830&amp;lang=2'><img width="50" src="mcgallery/20170529014440Без-имени-1.jpg"  alt="РПА опровергает слухи о принятии решения относительно участия в  декабрьских выборах и подготовке пропорционального списка к ним" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>РПА опровергает слухи о принятии решения относительно участия в  декабрьских выборах и подготовке пропорционального списка к ним</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35791&amp;lang=2'><img width="50" src="mcgallery/20170321044242Без-имени-1.jpg"  alt="Посол Чехии: Вопрос возвращения территорий вокруг Нагорного Карабаха входит в повестку Мадридских принципов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол Чехии: Вопрос возвращения территорий вокруг Нагорного Карабаха входит в повестку Мадридских принципов</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35710&amp;lang=2'><img width="50" src="mcgallery/20181016035101.jpg"  alt="Новым художественным руководителем Ереванского русского драматического театра им.Станиславского назначен Карен Нерсисян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Новым художественным руководителем Ереванского русского драматического театра им.Станиславского назначен Карен Нерсисян</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35671&amp;lang=2'><img width="50" src="mcgallery/20180815041902.jpg"  alt="Миллз: У демократии в Армении блестящее будущее" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Миллз: У демократии в Армении блестящее будущее</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35574&amp;lang=2'><img width="50" src="mcgallery/20181011010256.jpg"  alt="Макрон: Азнавур был армянином, который полностью признавал то огромное преступление, жертвой которого был он сам - это геноцид" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Макрон: Азнавур был армянином, который полностью признавал то огромное преступление, жертвой которого был он сам - это геноцид</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35519&amp;lang=2'><img width="50" src="mcgallery/20180924100245.jpg"  alt="Айк Марутян: В первую очередь, я намерен решить проблему, связанную с вывозом мусора" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Айк Марутян: В первую очередь, я намерен решить проблему, связанную с вывозом мусора</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35436&amp;lang=2'><img width="50" src="mcgallery/20181008114828.jpg"  alt="Пашинян: Все те, кто попытаются игнорировать закон, мнение и требование народа, окажутся на "свалке истории"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян: Все те, кто попытаются игнорировать закон, мнение и требование народа, окажутся на "свалке истории"</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35403&amp;lang=2'><img width="50" src="mcgallery/201804271150011.jpg"  alt="Гагик Царукян: Если народ хочет в декабре, значит, мы тоже хотим в декабре, я готов взять всю боль народа на себя" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гагик Царукян: Если народ хочет в декабре, значит, мы тоже хотим в декабре, я готов взять всю боль народа на себя</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35369&amp;lang=2'><img width="50" src="mcgallery/20170216123411Без-имени-1.jpg"  alt="Москва приветствует все те позитивные тенденции, которые наметились в процессе карабахского урегулирования" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Москва приветствует все те позитивные тенденции, которые наметились в процессе карабахского урегулирования</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><a href=http://www.m-info.am target='_blank'><img src='banners/20181207112542.jpg' border=0 width='100%' height='200' alt=''/></a><br /><a href=http://arminfo.info/kilikia/kilikiya.html target='_blank'><img src='banners/20180224120514.jpg' border=0 width='100%' height='200' alt=''/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2017 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>


</footer>


</body>
</html>