	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Казахстан экспортировал более 14 тысяч тонн урана</title>
<meta name="description" content="Казахстан экспортировал более 14 тысяч тонн урана"/>
<meta name="keywords" content="Казахстан, экспортировал, более, 14, тысяч, тонн, урана"/>

<meta property="og:title" content="Arminfo: Казахстан экспортировал более 14 тысяч тонн урана"/>
<meta property="og:description" content="Казахстан экспортировал более 14 тысяч тонн урана"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=38624&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20190125044713.jpeg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>
</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=38624&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=38624&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=38624&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="http://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094426.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094426.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>           </div>
   <div class="col-sm-12 col-md-4">
         </div>
         <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094454.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094454.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="mcgallery/20190125044713.jpeg" alt="Казахстан экспортировал более 14 тысяч тонн урана"    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='http://arminfo.info/full_news2.php?id=38624&amp;lang=2'>Казахстан экспортировал более 14 тысяч тонн урана</a></td></tr></table></div>
    </div><a href=https://www.evocabank.am/ target='_blank'><img src='banners/20180321110354.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20181120095404.jpg" alt="Премьер-министр Армении провел совещание с руководством МО и высшим офицерским составом ВС РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38643&amp;lang=2'>Премьер-министр Армении провел совещание с руководством МО и высшим офицерским составом ВС РА</a></td></tr><tr><td><img src="mcgallery/20180305051143lakot.jpg" alt="Джонатан Лакот: никто не забывает об армянских корнях Леграна и каждый гордится его всемирной  славой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38642&amp;lang=2'>Джонатан Лакот: никто не забывает об армянских корнях Леграна и каждый гордится его всемирной  славой</a></td></tr><tr><td><img src="mcgallery/20170227011650Без-имени-1.jpg" alt="АО Арцаха: За минувшую неделю ВС Азербайджана нарушили режим перемирия около 250 раз"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38641&amp;lang=2'>АО Арцаха: За минувшую неделю ВС Азербайджана нарушили режим перемирия около 250 раз</a></td></tr><tr><td><img src="mcgallery/20180328070445svet2.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38640&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="Следственный комитет трем гражданам предъявил обвинения в связи со злоупотреблениями в ГНКО "Национальный центр по борьбе с туберкулезом""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38639&amp;lang=2'>Следственный комитет трем гражданам предъявил обвинения в связи со злоупотреблениями в ГНКО "Национальный центр по борьбе с туберкулезом"</a></td></tr><tr><td><img src="mcgallery/20190126013441.jpg" alt="Давид Гюрджинян избран председателем совета Армянского государственного педагогического университета им. Хачатура Абовяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38638&amp;lang=2'>Давид Гюрджинян избран председателем совета Армянского государственного педагогического университета им. Хачатура Абовяна</a></td></tr><tr><td><img src="mcgallery/20181016045615.jpg" alt="В Ереване построят объездные дороги для разгрузки города"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38637&amp;lang=2'>В Ереване построят объездные дороги для разгрузки города</a></td></tr><tr><td><img src="mcgallery/20190126013008.jpg" alt="Умер великий французский композитор с армянскими корнями Мишель Легран"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38636&amp;lang=2'>Умер великий французский композитор с армянскими корнями Мишель Легран</a></td></tr><tr><td><img src="mcgallery/20170427054601Без-имени-1.jpg" alt="Директор Молодежного фонда Армении будет арестован"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38635&amp;lang=2'>Директор Молодежного фонда Армении будет арестован</a></td></tr><tr><td><img src="mcgallery/20161214023750Без-имени-1.jpg" alt="Полиция Армении рапортует о 35-ти раскрытых преступлениях только за сутки"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38634&amp;lang=2'>Полиция Армении рапортует о 35-ти раскрытых преступлениях только за сутки</a></td></tr><tr><td><img src="mcgallery/20170227013805Без-имени-1.jpg" alt="Из-за отличий правовых систем граждане Армении недостаточно защищены на территории РФ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38633&amp;lang=2'>Из-за отличий правовых систем граждане Армении недостаточно защищены на территории РФ</a></td></tr><tr><td><img src="mcgallery/20180621061547Eduard Abramyan.jpg" alt="Эдуард Абрамян: Лишившись присутствия в Армении, Россия окончательно утеряет возможность доминирования на Кавказе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38632&amp;lang=2'>Эдуард Абрамян: Лишившись присутствия в Армении, Россия окончательно утеряет возможность доминирования на Кавказе</a></td></tr><tr><td><img src="mcgallery/20180814071841.jpg" alt="Глава Следственного комитета РА Айк Григорян принял делегацию посольства США в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38631&amp;lang=2'>Глава Следственного комитета РА Айк Григорян принял делегацию посольства США в Армении</a></td></tr><tr><td><img src="mcgallery/2018032912211216246.jpg" alt="Ожидается реализация армяно-итальянских программ в области науки"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38630&amp;lang=2'>Ожидается реализация армяно-итальянских программ в области науки</a></td></tr><tr><td><img src="mcgallery/20180517063130xach.jpg" alt="Кассационный суд отказался принять в производство иск о пересмотре вердикта суда общей юрисдикции о правомерности ареста Хачатурова"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38629&amp;lang=2'>Кассационный суд отказался принять в производство иск о пересмотре вердикта суда общей юрисдикции о правомерности ареста Хачатурова</a></td></tr><tr><td><img src="mcgallery/20170315110237Без-имени-1.jpg" alt="Посол Армении в Туркменистане и глава Меджлиса обсудили перспективы углубления и развития межпарламентского сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38628&amp;lang=2'>Посол Армении в Туркменистане и глава Меджлиса обсудили перспективы углубления и развития межпарламентского сотрудничества</a></td></tr><tr><td><img src="mcgallery/20170125020140Без-имени-1.jpg" alt="Раскрыта коррупционная схема отмывания денег в Молодежном фонде Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38627&amp;lang=2'>Раскрыта коррупционная схема отмывания денег в Молодежном фонде Армении</a></td></tr><tr><td><img src="mcgallery/20180816044650.jpg" alt="1 февраля в Берлине  состоится встреча Пашинян-Меркель"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38626&amp;lang=2'>1 февраля в Берлине  состоится встреча Пашинян-Меркель</a></td></tr><tr><td><img src="mcgallery/20171020111325Без-имени-1.jpg" alt="По просьбе армянской стороны в Москве состоялась встреча Пашинян-Медведев"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38625&amp;lang=2'>По просьбе армянской стороны в Москве состоялась встреча Пашинян-Медведев</a></td></tr><tr><td><img src="mcgallery/20181222022821.jpg" alt="Пашинян: Пока переговоров по расширению ЕАЭС нет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38623&amp;lang=2'>Пашинян: Пока переговоров по расширению ЕАЭС нет</a></td></tr><tr><td><img src="mcgallery/20170117045042Без-имени-1.jpg" alt="Всеармянская федерация кинопроизводителей рапортует о нарушениях в  области отечественного кинематографа и выступает за создание Госкино"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38622&amp;lang=2'>Всеармянская федерация кинопроизводителей рапортует о нарушениях в  области отечественного кинематографа и выступает за создание Госкино</a></td></tr><tr><td><img src="mcgallery/20161222062227Без-имени-1.jpg" alt="ССС: За Майрапетяна заплатили 30 млн драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38621&amp;lang=2'>ССС: За Майрапетяна заплатили 30 млн драмов</a></td></tr><tr><td><img src="mcgallery/201711061257181.jpg" alt="Генпрокуратура выявила крупные финансовые нарушения при ремонтных работах аэропорта Степанавана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38620&amp;lang=2'>Генпрокуратура выявила крупные финансовые нарушения при ремонтных работах аэропорта Степанавана</a></td></tr><tr><td><img src="mcgallery/20181203012154.jpg" alt="Ардшинбанк модернизировал очередной региональный филиал "Чаренцаван""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38618&amp;lang=2'>Ардшинбанк модернизировал очередной региональный филиал "Чаренцаван"</a></td></tr><tr><td><img src="mcgallery/20180511121638Без-имени-1.jpg" alt="Полиция Армении опровергает информацию СМИ об отставке Осипяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38617&amp;lang=2'>Полиция Армении опровергает информацию СМИ об отставке Осипяна</a></td></tr><tr><td><img src="mcgallery/20180919035850.jpg" alt="Роберт Кочарян: Цена за грубейшие ошибки в экономике, а также внешней и внутренней политике новых властей Армении будет чрезвычайно высока"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38616&amp;lang=2'>Роберт Кочарян: Цена за грубейшие ошибки в экономике, а также внешней и внутренней политике новых властей Армении будет чрезвычайно высока</a></td></tr><tr><td><img src="mcgallery/20181210075245.jpg" alt="Пашинян: Любое решение должно быть приемлемо для народа Венесуэлы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38615&amp;lang=2'>Пашинян: Любое решение должно быть приемлемо для народа Венесуэлы</a></td></tr><tr><td><img src="mcgallery/20170111012958Без-имени-1.jpg" alt="Эксперт: Россия и Турция смогли прийти к консенсусу по сирийскому вопросу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38614&amp;lang=2'>Эксперт: Россия и Турция смогли прийти к консенсусу по сирийскому вопросу</a></td></tr><tr><td><img src="mcgallery/20181209091240.jpg" alt="Пашинян отказался рассекретить весь разговор с Алиевым из соображений этики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38613&amp;lang=2'>Пашинян отказался рассекретить весь разговор с Алиевым из соображений этики</a></td></tr><tr><td><img src="mcgallery/20170123043004Без-имени-2.jpg" alt="ПАСЕ представила доклад по последним политическим процессам в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38612&amp;lang=2'>ПАСЕ представила доклад по последним политическим процессам в Армении</a></td></tr><tr><td><img src="mcgallery/20181229095523.jpg" alt="Пашинян о членстве в ЕАЭС: Не думаю, что резкие повороты полезны в дипломатии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38611&amp;lang=2'>Пашинян о членстве в ЕАЭС: Не думаю, что резкие повороты полезны в дипломатии</a></td></tr><tr><td><img src="mcgallery/20190125024917.jpg" alt="К 100-летию белорусской дипломатической службы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38610&amp;lang=2'>К 100-летию белорусской дипломатической службы</a></td></tr><tr><td><img src="mcgallery/20161220122514Без-имени-1.jpg" alt="Рубен Сафрастян: Власти Азербайджана готовят народ не к миру, а к войне"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38608&amp;lang=2'>Рубен Сафрастян: Власти Азербайджана готовят народ не к миру, а к войне</a></td></tr><tr><td><img src="mcgallery/20190125013434.jpg" alt="Банк ВТБ (Армения) признан лучшим партнёром за 10-летие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38604&amp;lang=2'>Банк ВТБ (Армения) признан лучшим партнёром за 10-летие</a></td></tr><tr><td><img src="mcgallery/20161222034230Без-имени-1.jpg" alt="Армения остается в топ десятке стран по количеству дел, рассматриваемых в Европейском суде по правам человека"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38603&amp;lang=2'>Армения остается в топ десятке стран по количеству дел, рассматриваемых в Европейском суде по правам человека</a></td></tr><tr><td><img src="mcgallery/20190125012806.jpg" alt="Армения в экспериментальном порядке закупила небольшую партию автоматов «Калашников» новейшего образца "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38602&amp;lang=2'>Армения в экспериментальном порядке закупила небольшую партию автоматов «Калашников» новейшего образца </a></td></tr><tr><td><img src="mcgallery/20180301022127Без-имени-1.jpg" alt="Партия "Еркир цирани" требует рассекретить переговорный процесс по карабахскому урегулированию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38601&amp;lang=2'>Партия "Еркир цирани" требует рассекретить переговорный процесс по карабахскому урегулированию</a></td></tr><tr><td><img src="mcgallery/20171127120051Без-имени-1.jpg" alt="Свитальски: Выделенные со стороны ЕС средства на реализацию программы  по снижению рисков от стихийных бедствий были эффективно реализованы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38600&amp;lang=2'>Свитальски: Выделенные со стороны ЕС средства на реализацию программы  по снижению рисков от стихийных бедствий были эффективно реализованы</a></td></tr><tr><td><img src="mcgallery/20190125010228.jpg" alt="В Армению прибывает еврокомиссар по европейской политике соседства и расширения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38598&amp;lang=2'>В Армению прибывает еврокомиссар по европейской политике соседства и расширения</a></td></tr><tr><td><img src="mcgallery/20171211104743Без-имени-1.jpg" alt=""Дашнакцутюн": Подписание соглашения о военно- политическом союзе между Арменией   и Арцахом в сжатые сроки является экстренной необходимостью"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38597&amp;lang=2'>"Дашнакцутюн": Подписание соглашения о военно- политическом союзе между Арменией   и Арцахом в сжатые сроки является экстренной необходимостью</a></td></tr><tr><td><img src="mcgallery/20181119094511.jpg" alt="Никол Пашинян прибыл в Москву"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38596&amp;lang=2'>Никол Пашинян прибыл в Москву</a></td></tr><tr><td><img src="mcgallery/20170125021628Без-имени-1.jpg" alt="Аналитик: Давосская встреча - свидетельство намерения США и ЕС вернуть карабахские переговоры в русло МГ ОБСЕ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38595&amp;lang=2'>Аналитик: Давосская встреча - свидетельство намерения США и ЕС вернуть карабахские переговоры в русло МГ ОБСЕ</a></td></tr><tr><td><img src="mcgallery/20181008121103.jpg" alt="Специальная следственная служба Армении разрешила Самвелу Майрапетяну выехать из страны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38594&amp;lang=2'>Специальная следственная служба Армении разрешила Самвелу Майрапетяну выехать из страны</a></td></tr><tr><td><img src="mcgallery/20180323042518Томас-де-Ваал-770x480.jpg" alt="Томас де Ваал: Карабахский процесс очень далек от переговоров по Кипру, Приднестровью и даже восточной Украине"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38593&amp;lang=2'>Томас де Ваал: Карабахский процесс очень далек от переговоров по Кипру, Приднестровью и даже восточной Украине</a></td></tr><tr><td><img src="mcgallery/20181003014028.jpeg" alt="Парламент Армении, последовав примеру аппарата правительства, намерен сократить свой автопарк"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38592&amp;lang=2'>Парламент Армении, последовав примеру аппарата правительства, намерен сократить свой автопарк</a></td></tr><tr><td><img src="mcgallery/20180111115553view_unnamedM7EGHRBV.jpg" alt="МЧС: Ларс открыт для всех видов транспортных средств"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38591&amp;lang=2'>МЧС: Ларс открыт для всех видов транспортных средств</a></td></tr><tr><td><img src="mcgallery/20180427061056Без-имени-1.jpg" alt="АРФ "Дашнакцутюн" избрала новое Бюро"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38590&amp;lang=2'>АРФ "Дашнакцутюн" избрала новое Бюро</a></td></tr><tr><td><img src="mcgallery/20180109072138Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 25-го января"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38589&amp;lang=2'>Электросети Армении предупреждают об отключениях 25-го января</a></td></tr><tr><td><img src="mcgallery/20190125110659.jpg" alt="В Армении ждут спикера парламента Словакии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38588&amp;lang=2'>В Армении ждут спикера парламента Словакии</a></td></tr><tr><td><img src="mcgallery/20180131021640Litva-i-Armeniya.jpeg" alt="Далей Грибаускайте: Литва готова поддержать Армению в проведении реформ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38587&amp;lang=2'>Далей Грибаускайте: Литва готова поддержать Армению в проведении реформ</a></td></tr><tr><td><img src="mcgallery/20181025030438.jpg" alt="Джон Болтон: США поддерживают усилия Пашиняна по обеспечению благополучного будущего Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38586&amp;lang=2'>Джон Болтон: США поддерживают усилия Пашиняна по обеспечению благополучного будущего Армении</a></td></tr><tr><td><img src="mcgallery/20170125123418Без-имени-1.jpg" alt="Банк "ВТБ Армения" и СК "ИНГО Армения" признаны лучшими партнерами Офиса Финомбудсмена за десятилетие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38585&amp;lang=2'>Банк "ВТБ Армения" и СК "ИНГО Армения" признаны лучшими партнерами Офиса Финомбудсмена за десятилетие</a></td></tr><tr><td><img src="mcgallery/20170825011648Без-имени-1.jpg" alt="Посольство РА в РФ: Информация о ДТП под Воронежем с участием  микроавтобуса с армянскими номерами оказалась неверной"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38583&amp;lang=2'>Посольство РА в РФ: Информация о ДТП под Воронежем с участием  микроавтобуса с армянскими номерами оказалась неверной</a></td></tr><tr><td><img src="mcgallery/20170418123804Без-имени-1.jpg" alt="Спикер Национального Собрания и посол Ирана в Армении обсудили перспективы расширения сотридничества между странами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38582&amp;lang=2'>Спикер Национального Собрания и посол Ирана в Армении обсудили перспективы расширения сотридничества между странами</a></td></tr><tr><td><img src="mcgallery/20171017124814Без-имени-1.jpg" alt="Посол Армении в США встретился с конгрессменом Джимом Коста"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38581&amp;lang=2'>Посол Армении в США встретился с конгрессменом Джимом Коста</a></td></tr><tr><td><img src="mcgallery/20190124045220.jpg" alt="Банк ВТБ (Армения) объявляет акцию «Вход Свободный» для новых клиентов - представителей малого и среднего бизнеса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38580&amp;lang=2'>Банк ВТБ (Армения) объявляет акцию «Вход Свободный» для новых клиентов - представителей малого и среднего бизнеса</a></td></tr><tr><td><img src="mcgallery/20161220124842Без-имени-1.jpg" alt="Экс-министр ИД Арцаха: Серж Саргсян сделал все возможное, чтобы сдача территорий вокруг Карабаха произошла руками его преемника"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38579&amp;lang=2'>Экс-министр ИД Арцаха: Серж Саргсян сделал все возможное, чтобы сдача территорий вокруг Карабаха произошла руками его преемника</a></td></tr><tr><td><img src="mcgallery/20190124042150.jpg" alt="В 2019 году в Армении продолжится процесс возвращения вкладов граждан в Сбербанке бывшего СССР"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38578&amp;lang=2'>В 2019 году в Армении продолжится процесс возвращения вкладов граждан в Сбербанке бывшего СССР</a></td></tr><tr><td><img src="mcgallery/20181017011324.jpg" alt="Премьер-министр Армении провел в Давосе ряд встреч с лидерами государств"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38577&amp;lang=2'>Премьер-министр Армении провел в Давосе ряд встреч с лидерами государств</a></td></tr><tr><td><img src="mcgallery/20161222062227Без-имени-1.jpg" alt="По делу о незаконной приватизации разданского лесхоза в СК приглашены еще несколько бывших высокопоставленных чиновников"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38576&amp;lang=2'>По делу о незаконной приватизации разданского лесхоза в СК приглашены еще несколько бывших высокопоставленных чиновников</a></td></tr></table></div>
    </div><a href=https://www.idbank.am target='_blank'><img src='banners/20180604071107.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a6f66cf1c5d590013b4dfdd&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>

<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Пятница, 25 Января 2019 16:46</div><h2  style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'></h2><h1 class='article_title'>Казахстан экспортировал более 14 тысяч тонн урана</h1><img src='mcgallery/20190125044713.jpeg'  alt='Казахстан экспортировал более 14 тысяч тонн урана'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.За 3 квартала 2018 года Казахстан экспортировал 14,2 тыс. тонн урана, что в денежном выражении составило 699,1 млн долларов. При этом экспорт урана в тоннах сократился на достаточно ощутимые 18,8% за год, а в деньгах &mdash; на 17% в сравнении с аналогичным периодом 2017 года. Такие данные приводит&nbsp;<a href="http://www.energyprom.kz/" target="_blank">energyprom.kz.</a><br />
<br />
Наибольший объем поставок (больше половины &mdash; 57% от всего экспорта) отправлен в Китай: 8 тыс. тонн, 422,6 млн долларов США. На втором месте Канада (18,2% от всего экспорта): 2,6 тыс. тонн, 108,2 млн долларов США. Замыкает тройку лидеров &mdash; импортеров казахстанского урана Россия (16,6% от всего экспорта): 2,4 тыс. тонн, 113,6 млн долларов США.</p>

<p>Национальный оператор по экспорту и импорту урана и его соединений &mdash; мировой лидер по добыче природного урана, одна из дочерних компаний АО &laquo;ФНБ &laquo;Самрук-Казына&raquo; АО &laquo;НАК &laquo;Казатомпром&raquo;.</p>

<p>Сообразно снижению спроса сокращается и добыча урана. По данным Всемирной ядерной ассоциации, добыча урана в Казахстане в 2017 году составляла 23,4 тыс. тонн &mdash; почти на 5% меньше, чем годом ранее. Примечательно, что сокращение добычи в 2017-м наблюдалось впервые за несколько предшествующих лет. Министр энергетики Канат Бозумбаев осенью 2018 года на заседании правительства отметил, что снижение объемов добычи в 2017 году обусловлено устойчиво низкой ценой на мировом рынке урана.</p>

<p>Более того, к началу прошлого года Казатомпром известил, что в условиях продолжающегося избыточного предложения на рынке урановой продукции намерен сократить объем добычи урана на 20% от контрактных объемов в течение предстоящих трех лет.</p>

<p>В то же время стоит отметить, что прошлой осенью на встрече с президентом РК Нурсултаном Назарбаевым председатель правления АО &laquo;НАК &laquo;Казатомпром&raquo; Галымжан Пирматов сообщил: в 2018 году объемы продаж урана должны превысить средние показатели за последние три года. Таким образом, компания станет самым крупным игроком на мировом рынке по объемам не только производства, но и продаж.</p>

<p>Также Казатомпром расширяет географию поставок своей продукции на мировом рынке ядерного топлива. К примеру, в текущем году компания выиграла международный тендер на поставку концентратов природного урана для бразильской компании Ind&uacute;strias nucleares do Brasil (INB) и осуществила поставку в установленные сроки.</p>

<p>Кроме того, был заключен контракт на поставку природного урана в Швецию: соглашение о сотрудничестве между компаниями АО &laquo;НАК &laquo;Казатомпром&raquo; и Vattenfall AB было подписано по итогам тендера на закупку ядерного топлива для нужд собственных АЭС.</p>

<p>20 ноября 2018 года Международное агентство по атомной энергии (МАГАТЭ) объявило о выборе АО &laquo;НАК &laquo;Казатомпром&raquo; в качестве одного из поставщиков низкообогащенного урана (НОУ) для БНОУ МАГАТЭ (Банк низкообогащенного урана Международного агентства по атомной энергии).</p>

<p>Напомним, Казахстан &mdash; самый крупный добытчик урана в мире. Так, в 2017 году Казахстан добыл 39,3% от мировой добычи урана, на втором месте была Канада (22% от мировой добычи), на третьем &mdash; Австралия (9,9%). Тройка лидеров обеспечила 71,2% от мировой добычи урана.</p>

<p>По данным Всемирной ядерной ассоциации, в 2017 году пять крупных мировых компаний, производящих уран, обеспечили 65% мирового производства. Крупнейшая из них &mdash; АО &laquo;НАК &laquo;Казатомпром&raquo; &mdash; обеспечила 21% мирового производства урана.</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='a4Bcn'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.89856500+1548532213'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='38624'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20181120095404.jpg" alt="Премьер-министр Армении провел совещание с руководством МО и высшим офицерским составом ВС РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38643&amp;lang=2'>Премьер-министр Армении провел совещание с руководством МО и высшим офицерским составом ВС РА</a></td></tr><tr><td><img src="mcgallery/20180305051143lakot.jpg" alt="Джонатан Лакот: никто не забывает об армянских корнях Леграна и каждый гордится его всемирной  славой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38642&amp;lang=2'>Джонатан Лакот: никто не забывает об армянских корнях Леграна и каждый гордится его всемирной  славой</a></td></tr><tr><td><img src="mcgallery/20170227011650Без-имени-1.jpg" alt="АО Арцаха: За минувшую неделю ВС Азербайджана нарушили режим перемирия около 250 раз"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38641&amp;lang=2'>АО Арцаха: За минувшую неделю ВС Азербайджана нарушили режим перемирия около 250 раз</a></td></tr><tr><td><img src="mcgallery/20180328070445svet2.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38640&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="Следственный комитет трем гражданам предъявил обвинения в связи со злоупотреблениями в ГНКО "Национальный центр по борьбе с туберкулезом""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38639&amp;lang=2'>Следственный комитет трем гражданам предъявил обвинения в связи со злоупотреблениями в ГНКО "Национальный центр по борьбе с туберкулезом"</a></td></tr><tr><td><img src="mcgallery/20190126013441.jpg" alt="Давид Гюрджинян избран председателем совета Армянского государственного педагогического университета им. Хачатура Абовяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38638&amp;lang=2'>Давид Гюрджинян избран председателем совета Армянского государственного педагогического университета им. Хачатура Абовяна</a></td></tr><tr><td><img src="mcgallery/20181016045615.jpg" alt="В Ереване построят объездные дороги для разгрузки города"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38637&amp;lang=2'>В Ереване построят объездные дороги для разгрузки города</a></td></tr><tr><td><img src="mcgallery/20190126013008.jpg" alt="Умер великий французский композитор с армянскими корнями Мишель Легран"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38636&amp;lang=2'>Умер великий французский композитор с армянскими корнями Мишель Легран</a></td></tr><tr><td><img src="mcgallery/20170427054601Без-имени-1.jpg" alt="Директор Молодежного фонда Армении будет арестован"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38635&amp;lang=2'>Директор Молодежного фонда Армении будет арестован</a></td></tr><tr><td><img src="mcgallery/20161214023750Без-имени-1.jpg" alt="Полиция Армении рапортует о 35-ти раскрытых преступлениях только за сутки"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38634&amp;lang=2'>Полиция Армении рапортует о 35-ти раскрытых преступлениях только за сутки</a></td></tr><tr><td><img src="mcgallery/20170227013805Без-имени-1.jpg" alt="Из-за отличий правовых систем граждане Армении недостаточно защищены на территории РФ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38633&amp;lang=2'>Из-за отличий правовых систем граждане Армении недостаточно защищены на территории РФ</a></td></tr><tr><td><img src="mcgallery/20180621061547Eduard Abramyan.jpg" alt="Эдуард Абрамян: Лишившись присутствия в Армении, Россия окончательно утеряет возможность доминирования на Кавказе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38632&amp;lang=2'>Эдуард Абрамян: Лишившись присутствия в Армении, Россия окончательно утеряет возможность доминирования на Кавказе</a></td></tr><tr><td><img src="mcgallery/20180814071841.jpg" alt="Глава Следственного комитета РА Айк Григорян принял делегацию посольства США в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38631&amp;lang=2'>Глава Следственного комитета РА Айк Григорян принял делегацию посольства США в Армении</a></td></tr><tr><td><img src="mcgallery/2018032912211216246.jpg" alt="Ожидается реализация армяно-итальянских программ в области науки"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38630&amp;lang=2'>Ожидается реализация армяно-итальянских программ в области науки</a></td></tr><tr><td><img src="mcgallery/20180517063130xach.jpg" alt="Кассационный суд отказался принять в производство иск о пересмотре вердикта суда общей юрисдикции о правомерности ареста Хачатурова"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38629&amp;lang=2'>Кассационный суд отказался принять в производство иск о пересмотре вердикта суда общей юрисдикции о правомерности ареста Хачатурова</a></td></tr><tr><td><img src="mcgallery/20170315110237Без-имени-1.jpg" alt="Посол Армении в Туркменистане и глава Меджлиса обсудили перспективы углубления и развития межпарламентского сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38628&amp;lang=2'>Посол Армении в Туркменистане и глава Меджлиса обсудили перспективы углубления и развития межпарламентского сотрудничества</a></td></tr><tr><td><img src="mcgallery/20170125020140Без-имени-1.jpg" alt="Раскрыта коррупционная схема отмывания денег в Молодежном фонде Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38627&amp;lang=2'>Раскрыта коррупционная схема отмывания денег в Молодежном фонде Армении</a></td></tr><tr><td><img src="mcgallery/20180816044650.jpg" alt="1 февраля в Берлине  состоится встреча Пашинян-Меркель"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38626&amp;lang=2'>1 февраля в Берлине  состоится встреча Пашинян-Меркель</a></td></tr><tr><td><img src="mcgallery/20171020111325Без-имени-1.jpg" alt="По просьбе армянской стороны в Москве состоялась встреча Пашинян-Медведев"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38625&amp;lang=2'>По просьбе армянской стороны в Москве состоялась встреча Пашинян-Медведев</a></td></tr><tr><td><img src="mcgallery/20181222022821.jpg" alt="Пашинян: Пока переговоров по расширению ЕАЭС нет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38623&amp;lang=2'>Пашинян: Пока переговоров по расширению ЕАЭС нет</a></td></tr><tr><td><img src="mcgallery/20170117045042Без-имени-1.jpg" alt="Всеармянская федерация кинопроизводителей рапортует о нарушениях в  области отечественного кинематографа и выступает за создание Госкино"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38622&amp;lang=2'>Всеармянская федерация кинопроизводителей рапортует о нарушениях в  области отечественного кинематографа и выступает за создание Госкино</a></td></tr><tr><td><img src="mcgallery/20161222062227Без-имени-1.jpg" alt="ССС: За Майрапетяна заплатили 30 млн драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38621&amp;lang=2'>ССС: За Майрапетяна заплатили 30 млн драмов</a></td></tr><tr><td><img src="mcgallery/201711061257181.jpg" alt="Генпрокуратура выявила крупные финансовые нарушения при ремонтных работах аэропорта Степанавана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38620&amp;lang=2'>Генпрокуратура выявила крупные финансовые нарушения при ремонтных работах аэропорта Степанавана</a></td></tr><tr><td><img src="mcgallery/20181203012154.jpg" alt="Ардшинбанк модернизировал очередной региональный филиал "Чаренцаван""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38618&amp;lang=2'>Ардшинбанк модернизировал очередной региональный филиал "Чаренцаван"</a></td></tr><tr><td><img src="mcgallery/20180511121638Без-имени-1.jpg" alt="Полиция Армении опровергает информацию СМИ об отставке Осипяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38617&amp;lang=2'>Полиция Армении опровергает информацию СМИ об отставке Осипяна</a></td></tr><tr><td><img src="mcgallery/20180919035850.jpg" alt="Роберт Кочарян: Цена за грубейшие ошибки в экономике, а также внешней и внутренней политике новых властей Армении будет чрезвычайно высока"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38616&amp;lang=2'>Роберт Кочарян: Цена за грубейшие ошибки в экономике, а также внешней и внутренней политике новых властей Армении будет чрезвычайно высока</a></td></tr><tr><td><img src="mcgallery/20181210075245.jpg" alt="Пашинян: Любое решение должно быть приемлемо для народа Венесуэлы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38615&amp;lang=2'>Пашинян: Любое решение должно быть приемлемо для народа Венесуэлы</a></td></tr><tr><td><img src="mcgallery/20170111012958Без-имени-1.jpg" alt="Эксперт: Россия и Турция смогли прийти к консенсусу по сирийскому вопросу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38614&amp;lang=2'>Эксперт: Россия и Турция смогли прийти к консенсусу по сирийскому вопросу</a></td></tr><tr><td><img src="mcgallery/20181209091240.jpg" alt="Пашинян отказался рассекретить весь разговор с Алиевым из соображений этики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38613&amp;lang=2'>Пашинян отказался рассекретить весь разговор с Алиевым из соображений этики</a></td></tr><tr><td><img src="mcgallery/20170123043004Без-имени-2.jpg" alt="ПАСЕ представила доклад по последним политическим процессам в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38612&amp;lang=2'>ПАСЕ представила доклад по последним политическим процессам в Армении</a></td></tr><tr><td><img src="mcgallery/20181229095523.jpg" alt="Пашинян о членстве в ЕАЭС: Не думаю, что резкие повороты полезны в дипломатии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38611&amp;lang=2'>Пашинян о членстве в ЕАЭС: Не думаю, что резкие повороты полезны в дипломатии</a></td></tr><tr><td><img src="mcgallery/20190125024917.jpg" alt="К 100-летию белорусской дипломатической службы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38610&amp;lang=2'>К 100-летию белорусской дипломатической службы</a></td></tr><tr><td><img src="mcgallery/20161220122514Без-имени-1.jpg" alt="Рубен Сафрастян: Власти Азербайджана готовят народ не к миру, а к войне"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38608&amp;lang=2'>Рубен Сафрастян: Власти Азербайджана готовят народ не к миру, а к войне</a></td></tr><tr><td><img src="mcgallery/20190125013434.jpg" alt="Банк ВТБ (Армения) признан лучшим партнёром за 10-летие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38604&amp;lang=2'>Банк ВТБ (Армения) признан лучшим партнёром за 10-летие</a></td></tr><tr><td><img src="mcgallery/20161222034230Без-имени-1.jpg" alt="Армения остается в топ десятке стран по количеству дел, рассматриваемых в Европейском суде по правам человека"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38603&amp;lang=2'>Армения остается в топ десятке стран по количеству дел, рассматриваемых в Европейском суде по правам человека</a></td></tr><tr><td><img src="mcgallery/20190125012806.jpg" alt="Армения в экспериментальном порядке закупила небольшую партию автоматов «Калашников» новейшего образца "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38602&amp;lang=2'>Армения в экспериментальном порядке закупила небольшую партию автоматов «Калашников» новейшего образца </a></td></tr><tr><td><img src="mcgallery/20180301022127Без-имени-1.jpg" alt="Партия "Еркир цирани" требует рассекретить переговорный процесс по карабахскому урегулированию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38601&amp;lang=2'>Партия "Еркир цирани" требует рассекретить переговорный процесс по карабахскому урегулированию</a></td></tr><tr><td><img src="mcgallery/20171127120051Без-имени-1.jpg" alt="Свитальски: Выделенные со стороны ЕС средства на реализацию программы  по снижению рисков от стихийных бедствий были эффективно реализованы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38600&amp;lang=2'>Свитальски: Выделенные со стороны ЕС средства на реализацию программы  по снижению рисков от стихийных бедствий были эффективно реализованы</a></td></tr><tr><td><img src="mcgallery/20190125010228.jpg" alt="В Армению прибывает еврокомиссар по европейской политике соседства и расширения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38598&amp;lang=2'>В Армению прибывает еврокомиссар по европейской политике соседства и расширения</a></td></tr><tr><td><img src="mcgallery/20171211104743Без-имени-1.jpg" alt=""Дашнакцутюн": Подписание соглашения о военно- политическом союзе между Арменией   и Арцахом в сжатые сроки является экстренной необходимостью"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38597&amp;lang=2'>"Дашнакцутюн": Подписание соглашения о военно- политическом союзе между Арменией   и Арцахом в сжатые сроки является экстренной необходимостью</a></td></tr><tr><td><img src="mcgallery/20181119094511.jpg" alt="Никол Пашинян прибыл в Москву"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38596&amp;lang=2'>Никол Пашинян прибыл в Москву</a></td></tr><tr><td><img src="mcgallery/20170125021628Без-имени-1.jpg" alt="Аналитик: Давосская встреча - свидетельство намерения США и ЕС вернуть карабахские переговоры в русло МГ ОБСЕ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38595&amp;lang=2'>Аналитик: Давосская встреча - свидетельство намерения США и ЕС вернуть карабахские переговоры в русло МГ ОБСЕ</a></td></tr><tr><td><img src="mcgallery/20181008121103.jpg" alt="Специальная следственная служба Армении разрешила Самвелу Майрапетяну выехать из страны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38594&amp;lang=2'>Специальная следственная служба Армении разрешила Самвелу Майрапетяну выехать из страны</a></td></tr><tr><td><img src="mcgallery/20180323042518Томас-де-Ваал-770x480.jpg" alt="Томас де Ваал: Карабахский процесс очень далек от переговоров по Кипру, Приднестровью и даже восточной Украине"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38593&amp;lang=2'>Томас де Ваал: Карабахский процесс очень далек от переговоров по Кипру, Приднестровью и даже восточной Украине</a></td></tr><tr><td><img src="mcgallery/20181003014028.jpeg" alt="Парламент Армении, последовав примеру аппарата правительства, намерен сократить свой автопарк"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38592&amp;lang=2'>Парламент Армении, последовав примеру аппарата правительства, намерен сократить свой автопарк</a></td></tr><tr><td><img src="mcgallery/20180111115553view_unnamedM7EGHRBV.jpg" alt="МЧС: Ларс открыт для всех видов транспортных средств"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38591&amp;lang=2'>МЧС: Ларс открыт для всех видов транспортных средств</a></td></tr><tr><td><img src="mcgallery/20180427061056Без-имени-1.jpg" alt="АРФ "Дашнакцутюн" избрала новое Бюро"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38590&amp;lang=2'>АРФ "Дашнакцутюн" избрала новое Бюро</a></td></tr><tr><td><img src="mcgallery/20180109072138Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 25-го января"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38589&amp;lang=2'>Электросети Армении предупреждают об отключениях 25-го января</a></td></tr><tr><td><img src="mcgallery/20190125110659.jpg" alt="В Армении ждут спикера парламента Словакии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38588&amp;lang=2'>В Армении ждут спикера парламента Словакии</a></td></tr><tr><td><img src="mcgallery/20180131021640Litva-i-Armeniya.jpeg" alt="Далей Грибаускайте: Литва готова поддержать Армению в проведении реформ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38587&amp;lang=2'>Далей Грибаускайте: Литва готова поддержать Армению в проведении реформ</a></td></tr><tr><td><img src="mcgallery/20181025030438.jpg" alt="Джон Болтон: США поддерживают усилия Пашиняна по обеспечению благополучного будущего Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38586&amp;lang=2'>Джон Болтон: США поддерживают усилия Пашиняна по обеспечению благополучного будущего Армении</a></td></tr><tr><td><img src="mcgallery/20170125123418Без-имени-1.jpg" alt="Банк "ВТБ Армения" и СК "ИНГО Армения" признаны лучшими партнерами Офиса Финомбудсмена за десятилетие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38585&amp;lang=2'>Банк "ВТБ Армения" и СК "ИНГО Армения" признаны лучшими партнерами Офиса Финомбудсмена за десятилетие</a></td></tr><tr><td><img src="mcgallery/20170825011648Без-имени-1.jpg" alt="Посольство РА в РФ: Информация о ДТП под Воронежем с участием  микроавтобуса с армянскими номерами оказалась неверной"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38583&amp;lang=2'>Посольство РА в РФ: Информация о ДТП под Воронежем с участием  микроавтобуса с армянскими номерами оказалась неверной</a></td></tr><tr><td><img src="mcgallery/20170418123804Без-имени-1.jpg" alt="Спикер Национального Собрания и посол Ирана в Армении обсудили перспективы расширения сотридничества между странами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38582&amp;lang=2'>Спикер Национального Собрания и посол Ирана в Армении обсудили перспективы расширения сотридничества между странами</a></td></tr><tr><td><img src="mcgallery/20171017124814Без-имени-1.jpg" alt="Посол Армении в США встретился с конгрессменом Джимом Коста"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38581&amp;lang=2'>Посол Армении в США встретился с конгрессменом Джимом Коста</a></td></tr><tr><td><img src="mcgallery/20190124045220.jpg" alt="Банк ВТБ (Армения) объявляет акцию «Вход Свободный» для новых клиентов - представителей малого и среднего бизнеса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38580&amp;lang=2'>Банк ВТБ (Армения) объявляет акцию «Вход Свободный» для новых клиентов - представителей малого и среднего бизнеса</a></td></tr><tr><td><img src="mcgallery/20161220124842Без-имени-1.jpg" alt="Экс-министр ИД Арцаха: Серж Саргсян сделал все возможное, чтобы сдача территорий вокруг Карабаха произошла руками его преемника"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38579&amp;lang=2'>Экс-министр ИД Арцаха: Серж Саргсян сделал все возможное, чтобы сдача территорий вокруг Карабаха произошла руками его преемника</a></td></tr><tr><td><img src="mcgallery/20190124042150.jpg" alt="В 2019 году в Армении продолжится процесс возвращения вкладов граждан в Сбербанке бывшего СССР"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38578&amp;lang=2'>В 2019 году в Армении продолжится процесс возвращения вкладов граждан в Сбербанке бывшего СССР</a></td></tr><tr><td><img src="mcgallery/20181017011324.jpg" alt="Премьер-министр Армении провел в Давосе ряд встреч с лидерами государств"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38577&amp;lang=2'>Премьер-министр Армении провел в Давосе ряд встреч с лидерами государств</a></td></tr><tr><td><img src="mcgallery/20161222062227Без-имени-1.jpg" alt="По делу о незаконной приватизации разданского лесхоза в СК приглашены еще несколько бывших высокопоставленных чиновников"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=38576&amp;lang=2'>По делу о незаконной приватизации разданского лесхоза в СК приглашены еще несколько бывших высокопоставленных чиновников</a></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<a href=https://www.ardshinbank.am/ target='_blank'><img src='banners/20181206023413.jpg' border=0 width='100%' height='110' alt=''/></a><br /><br/><br/><div class="panel panel-default">
      <div class="panel-heading">Интервью</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='http://arminfo.info/full_news.php?id=38632&amp;lang=2'><img width="50" src="mcgallery/20180621061547Eduard Abramyan.jpg"  alt="Эдуард Абрамян: Лишившись присутствия в Армении, Россия окончательно утеряет возможность доминирования на Кавказе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдуард Абрамян: Лишившись присутствия в Армении, Россия окончательно утеряет возможность доминирования на Кавказе</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38401&amp;lang=2'><img width="50" src="mcgallery/20170526121535Без-имени-1.jpg"  alt="Искоренение карабахского конфликта и, соответственно, влияния России - прямой путь инвестициям США в Армению и Азербайджан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Искоренение карабахского конфликта и, соответственно, влияния России - прямой путь инвестициям США в Армению и Азербайджан</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38203&amp;lang=2'><img width="50" src="mcgallery/20181117110318.jpg"  alt="Эксперт: Мировые экономические тенденции не создают предпосылок для привлечения большого объема инвестиций в Армению "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эксперт: Мировые экономические тенденции не создают предпосылок для привлечения большого объема инвестиций в Армению </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=38000&amp;lang=2'><img width="50" src="mcgallery/20181225053656.jpg"  alt="Сергей Валько: Клиенты ЮКЖД голосуют своим участием"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сергей Валько: Клиенты ЮКЖД голосуют своим участием</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37967&amp;lang=2'><img width="50" src="mcgallery/20171016025546Без-имени-1.jpg"  alt="Манвел Саргсян: В Армении произошел слом олигархических порядков, однако угроза возврата к авторитаризму сохраняется (видео)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саргсян: В Армении произошел слом олигархических порядков, однако угроза возврата к авторитаризму сохраняется (видео)</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37672&amp;lang=2'><img width="50" src="mcgallery/20181213090520.jpg"  alt="Армения 2018-2023. Поствыборные сценарии развития"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения 2018-2023. Поствыборные сценарии развития</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37631&amp;lang=2'><img width="50" src="mcgallery/20181212013344.jpg"  alt="Константин Божанов: Я состою в сложных отношениях со своими фильмами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Константин Божанов: Я состою в сложных отношениях со своими фильмами</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37291&amp;lang=2'><img width="50" src="mcgallery/20181206093515.jpg"  alt="Ваган Вардапетян: Меня беспокоит отсутствие идей, свободной мысли, причем, далеко не только в кабинетах власти"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваган Вардапетян: Меня беспокоит отсутствие идей, свободной мысли, причем, далеко не только в кабинетах власти</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37231&amp;lang=2'><img width="50" src="mcgallery/20180124031622evseev.jpg"  alt="Владимир Евсеев: Россия должна проявить инициативу и поднять вопрос по пересмотру номенклатуры проставок вооружения в зону карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Владимир Евсеев: Россия должна проявить инициативу и поднять вопрос по пересмотру номенклатуры проставок вооружения в зону карабахского конфликта</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37175&amp;lang=2'><img width="50" src="mcgallery/20181203093809.jpg"  alt="Эксперт: Шансы оказаться в армянском парламенте имеют лишь четыре политические силы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эксперт: Шансы оказаться в армянском парламенте имеют лишь четыре политические силы</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37162&amp;lang=2'><img width="50" src="mcgallery/20181201010539.jpg"  alt="Виктор Надеин-Раевский: Народ Азербайджана не готов к осознанию ошибок прошлого (video)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Виктор Надеин-Раевский: Народ Азербайджана не готов к осознанию ошибок прошлого (video)</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37161&amp;lang=2'><img width="50" src="mcgallery/20181201124522.jpg"  alt="Александр Крылов: Сторонники превращения ОДКБ во влиятельную организацию заинтересованы в скорейшем преодолении "казуса Хачатурова""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Крылов: Сторонники превращения ОДКБ во влиятельную организацию заинтересованы в скорейшем преодолении "казуса Хачатурова"</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37101&amp;lang=2'><img width="50" src="mcgallery/20181204083433.jpg"  alt="Посол Японии: У вашего народа особая генетика, поразительные качества стойкости и оптимизма"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол Японии: У вашего народа особая генетика, поразительные качества стойкости и оптимизма</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37064&amp;lang=2'><img width="50" src="mcgallery/20181128023331.jpg"  alt="Асаф Гаджиев: Если формат Минской группы ОБСЕ не приносит результатов, то следует искать альтернативные решения карабахского вопроса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Асаф Гаджиев: Если формат Минской группы ОБСЕ не приносит результатов, то следует искать альтернативные решения карабахского вопроса</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=36204&amp;lang=2'><img width="50" src="mcgallery/20181101100930.jpg"  alt="Болот Отунбаев: Сотрудничество между Кыргызстаном и Арменией  будет активно развиваться на благо наших народов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Болот Отунбаев: Сотрудничество между Кыргызстаном и Арменией  будет активно развиваться на благо наших народов</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=36047&amp;lang=2'><img width="50" src="mcgallery/20181026045224.jpg"  alt="Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35867&amp;lang=2'><img width="50" src="mcgallery/20181022102929.jpg"  alt="Ариэль Коэн : США решительно воспрепятствуют нарушению санкционного режима в отношении Ирана Арменией, Грузией и Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ариэль Коэн : США решительно воспрепятствуют нарушению санкционного режима в отношении Ирана Арменией, Грузией и Азербайджаном</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35844&amp;lang=2'><img width="50" src="mcgallery/20170216125105Без-имени-1.jpg"  alt="Жирайр Сефилян: Прагматизм “Сасна црер” в работе на будущее"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Жирайр Сефилян: Прагматизм “Сасна црер” в работе на будущее</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35777&amp;lang=2'><img width="50" src="mcgallery/20181017091848.jpg"  alt="Ответы на вопросы Москвы поступят лишь после того, как будет покончено с “наследством” Сержа Саргсяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ответы на вопросы Москвы поступят лишь после того, как будет покончено с “наследством” Сержа Саргсяна</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35434&amp;lang=2'><img width="50" src="mcgallery/20180822013922.jpg"  alt="Теван Погосян: На преодоление стоящих перед Арменией вызовов не направлены действия ни одной из политических сил"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Теван Погосян: На преодоление стоящих перед Арменией вызовов не направлены действия ни одной из политических сил</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35336&amp;lang=2'><img width="50" src="mcgallery/20170125021627Без-имени-1.jpg"  alt="Степан Сафарян: Поход ва-банк абсолютно бесперспективен для парламентских сил"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Степан Сафарян: Поход ва-банк абсолютно бесперспективен для парламентских сил</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35191&amp;lang=2'><img width="50" src="mcgallery/20180929022841.jpg"  alt="Рачья  Арзуманян:  Диапазон будущих армянских политических партий XXI века будет опираться на национальные интересы  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рачья  Арзуманян:  Диапазон будущих армянских политических партий XXI века будет опираться на национальные интересы  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35152&amp;lang=2'><img width="50" src="mcgallery/20171003042235Без-имени-1.jpg"  alt="Авигдор Эскин: Обусловленный жесткими санкциям США в ноябре, коллапс в Иране неизбежен"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Авигдор Эскин: Обусловленный жесткими санкциям США в ноябре, коллапс в Иране неизбежен</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35104&amp;lang=2'><img width="50" src="mcgallery/20170922122131Без-имени-1.jpg"  alt="Зардушт Ализаде: Физических стен между армянами и азербайджанцами нет. Есть, возведенные извне, стены ментальные и психологические"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Зардушт Ализаде: Физических стен между армянами и азербайджанцами нет. Есть, возведенные извне, стены ментальные и психологические</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35013&amp;lang=2'><img width="50" src="mcgallery/20180924015721.jpg"  alt="Александр Искандарян: Итоги выборов в Ереване будут спроецированы на внеочередные парламентские выборы в Армении  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Искандарян: Итоги выборов в Ереване будут спроецированы на внеочередные парламентские выборы в Армении  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34912&amp;lang=2'><img width="50" src="mcgallery/20170222034623Visа_card.jpg"  alt="Ованес Игитян: Путин предпочтет наладить отношения с Пашиняном, чем вытаскивать из политической свалки Кочаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ованес Игитян: Путин предпочтет наладить отношения с Пашиняном, чем вытаскивать из политической свалки Кочаряна</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34461&amp;lang=2'><img width="50" src="mcgallery/20180904044321.jpg"  alt="Зорница Русинова: Болгария готова содействовать Армении в вопросе закрытия спецучреждений по содержанию детей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Зорница Русинова: Болгария готова содействовать Армении в вопросе закрытия спецучреждений по содержанию детей</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34284&amp;lang=2'><img width="50" src="mcgallery/20180828035416.jpg"  alt="Ваагн Атабекян: Армения со всей серьезностью относится к обязательству провести саммит Франкофонии на высоком уровне"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваагн Атабекян: Армения со всей серьезностью относится к обязательству провести саммит Франкофонии на высоком уровне</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34126&amp;lang=2'><img width="50" src="mcgallery/20170529053807Без-имени-1.jpg"  alt="Для достижения мира вокруг Карабаха требуется аналогичная армянской революция в Азербайджане"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Для достижения мира вокруг Карабаха требуется аналогичная армянской революция в Азербайджане</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34059&amp;lang=2'><img width="50" src="mcgallery/20180820030809.jpg"  alt="Карапет  Рубинян:  Всенародная  ненависть не оставляет Роберту Кочаряну шансов на “возвращение”"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Карапет  Рубинян:  Всенародная  ненависть не оставляет Роберту Кочаряну шансов на “возвращение”</a></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='http://arminfo.info/full_news.php?id=36756&amp;lang=2'><img width="50" src="mcgallery/20181117113203.jpg"  alt="При правительстве Армении создается банк кадров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>При правительстве Армении создается банк кадров</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36728&amp;lang=2'><img width="50" src="mcgallery/20181116125359.jpg"  alt="Армения проголосовала против обновленной версии украинской резолюции по Крыму" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения проголосовала против обновленной версии украинской резолюции по Крыму</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36725&amp;lang=2'><img width="50" src="mcgallery/20170531051539Без-имени-1.jpg"  alt="Спец докладчик ООН не усмотрел давления на активистов, выступающих против эксплуатации Амулсарского месторождения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Спец докладчик ООН не усмотрел давления на активистов, выступающих против эксплуатации Амулсарского месторождения</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36675&amp;lang=2'><img width="50" src="mcgallery/20181025030438.jpg"  alt="Степанакерт: Ожидания Болтона относительно урегулирования азербайджано- карабахского конфликта не реалистичны в силу ряда причин" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Степанакерт: Ожидания Болтона относительно урегулирования азербайджано- карабахского конфликта не реалистичны в силу ряда причин</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36645&amp;lang=2'><img width="50" src="mcgallery/20181114123638.jpg"  alt="Посол Великобритании: Надеемся, что на этих выборах не будет ненависти и ксенофобии, что можно было наблюдать в прошлом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол Великобритании: Надеемся, что на этих выборах не будет ненависти и ксенофобии, что можно было наблюдать в прошлом</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36580&amp;lang=2'><img width="50" src="mcgallery/20181113091106.jpg"  alt="Армен Саркисян в Париже встретился с главным партнером форума Summit of Minds" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армен Саркисян в Париже встретился с главным партнером форума Summit of Minds</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36554&amp;lang=2'><img width="50" src="mcgallery/20181112121501.jpg"  alt="Активисты гражданского движения во имя  спасения Караунджа обратились с открытым письмом к Николу Пашиняну" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Активисты гражданского движения во имя  спасения Караунджа обратились с открытым письмом к Николу Пашиняну</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36385&amp;lang=2'><img width="50" src="mcgallery/20171222041900Без-имени-2.jpg"  alt="В центре Еревана прошел митинг против  форума ЛГБТ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В центре Еревана прошел митинг против  форума ЛГБТ</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36346&amp;lang=2'><img width="50" src="mcgallery/20181106083459.jpg"  alt="Еркир Цирани: Айк Марутян назначил своим главным советником человека, который участвовал в грабеже и незаконных действиях прежней власти" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Еркир Цирани: Айк Марутян назначил своим главным советником человека, который участвовал в грабеже и незаконных действиях прежней власти</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36251&amp;lang=2'><img width="50" src="mcgallery/20181102095650.jpg"  alt="В Астане состоялась презентация первой газеты на латинской графике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Астане состоялась презентация первой газеты на латинской графике</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36182&amp;lang=2'><img width="50" src="mcgallery/20181031025539.jpg"  alt="ОО <Международное гуманитарное развитие> рассекретило организаторов международного ЛГБТ-форума в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>ОО <Международное гуманитарное развитие> рассекретило организаторов международного ЛГБТ-форума в Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36138&amp;lang=2'><img width="50" src="mcgallery/20181030114906.jpg"  alt="Мхитар Аветисян: Деятельность "Сасна црер" будет направлена на де-юре присоединение Арцаха к Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мхитар Аветисян: Деятельность "Сасна црер" будет направлена на де-юре присоединение Арцаха к Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36047&amp;lang=2'><img width="50" src="mcgallery/20181026045224.jpg"  alt="Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36011&amp;lang=2'><img width="50" src="mcgallery/20181008020642.jpg"  alt="Болтон предостерег Армению от возможной военной вовлеченности в сирийский кризис" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Болтон предостерег Армению от возможной военной вовлеченности в сирийский кризис</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35997&amp;lang=2'><img width="50" src="mcgallery/20181025013003.jpg"  alt="Следственный комитет Армении устанавливает личность найденной сегодня под мостом в Давидашене женщины" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Следственный комитет Армении устанавливает личность найденной сегодня под мостом в Давидашене женщины</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35991&amp;lang=2'><img width="50" src="mcgallery/20170202073358Без-имени-1.jpg"  alt="Баку призвал власти Армении предпринять реальные шаги для урегулирования карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Баку призвал власти Армении предпринять реальные шаги для урегулирования карабахского конфликта</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35990&amp;lang=2'><img width="50" src="mcgallery/20181008020642.jpg"  alt="Болтон: Трамп может использовать свои полномочия, чтобы приостановить действие 907- й поправки" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Болтон: Трамп может использовать свои полномочия, чтобы приостановить действие 907- й поправки</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35964&amp;lang=2'><img width="50" src="mcgallery/20180125042712fredom.jpg"  alt="Обнародован законопроект об амнистии: Члены группы "Сасна Црер" будут амнистированы, если потерпевшие не будут возражать" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Обнародован законопроект об амнистии: Члены группы "Сасна Црер" будут амнистированы, если потерпевшие не будут возражать</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35924&amp;lang=2'><img width="50" src="mcgallery/20180301032126Без-имени-1.jpg"  alt="Ваге Григорян: Армен Саркисян является нелегитимным президентом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваге Григорян: Армен Саркисян является нелегитимным президентом</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35872&amp;lang=2'><img width="50" src="mcgallery/20181011115032.jpg"  alt="Пашинян представителям армянской общины Ливана: я с трудом могу представить решение карабахского вопроса без уточнения статуса Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян представителям армянской общины Ливана: я с трудом могу представить решение карабахского вопроса без уточнения статуса Арцаха</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35830&amp;lang=2'><img width="50" src="mcgallery/20170529014440Без-имени-1.jpg"  alt="РПА опровергает слухи о принятии решения относительно участия в  декабрьских выборах и подготовке пропорционального списка к ним" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>РПА опровергает слухи о принятии решения относительно участия в  декабрьских выборах и подготовке пропорционального списка к ним</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35791&amp;lang=2'><img width="50" src="mcgallery/20170321044242Без-имени-1.jpg"  alt="Посол Чехии: Вопрос возвращения территорий вокруг Нагорного Карабаха входит в повестку Мадридских принципов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол Чехии: Вопрос возвращения территорий вокруг Нагорного Карабаха входит в повестку Мадридских принципов</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35710&amp;lang=2'><img width="50" src="mcgallery/20181016035101.jpg"  alt="Новым художественным руководителем Ереванского русского драматического театра им.Станиславского назначен Карен Нерсисян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Новым художественным руководителем Ереванского русского драматического театра им.Станиславского назначен Карен Нерсисян</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35671&amp;lang=2'><img width="50" src="mcgallery/20180815041902.jpg"  alt="Миллз: У демократии в Армении блестящее будущее" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Миллз: У демократии в Армении блестящее будущее</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35574&amp;lang=2'><img width="50" src="mcgallery/20181011010256.jpg"  alt="Макрон: Азнавур был армянином, который полностью признавал то огромное преступление, жертвой которого был он сам - это геноцид" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Макрон: Азнавур был армянином, который полностью признавал то огромное преступление, жертвой которого был он сам - это геноцид</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35519&amp;lang=2'><img width="50" src="mcgallery/20180924100245.jpg"  alt="Айк Марутян: В первую очередь, я намерен решить проблему, связанную с вывозом мусора" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Айк Марутян: В первую очередь, я намерен решить проблему, связанную с вывозом мусора</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35436&amp;lang=2'><img width="50" src="mcgallery/20181008114828.jpg"  alt="Пашинян: Все те, кто попытаются игнорировать закон, мнение и требование народа, окажутся на "свалке истории"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян: Все те, кто попытаются игнорировать закон, мнение и требование народа, окажутся на "свалке истории"</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35403&amp;lang=2'><img width="50" src="mcgallery/201804271150011.jpg"  alt="Гагик Царукян: Если народ хочет в декабре, значит, мы тоже хотим в декабре, я готов взять всю боль народа на себя" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гагик Царукян: Если народ хочет в декабре, значит, мы тоже хотим в декабре, я готов взять всю боль народа на себя</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35369&amp;lang=2'><img width="50" src="mcgallery/20170216123411Без-имени-1.jpg"  alt="Москва приветствует все те позитивные тенденции, которые наметились в процессе карабахского урегулирования" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Москва приветствует все те позитивные тенденции, которые наметились в процессе карабахского урегулирования</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35238&amp;lang=2'><img width="50" src="mcgallery/20181001072115.jpg"  alt="Баблоян: Сегодня мир потерял поистине выдающегося певца, а Армения и весь армянский народ прощаются с величайшим армянином (video)" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Баблоян: Сегодня мир потерял поистине выдающегося певца, а Армения и весь армянский народ прощаются с величайшим армянином (video)</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><a href=http://www.m-info.am target='_blank'><img src='banners/20181207112542.jpg' border=0 width='100%' height='200' alt=''/></a><br /><a href=http://arminfo.info/kilikia/kilikiya.html target='_blank'><img src='banners/20180224120514.jpg' border=0 width='100%' height='200' alt=''/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2017 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>


</footer>


</body>
</html>