	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: ААА: США приветствуют демократические выборы в Армении</title>
<meta name="description" content="ААА: США приветствуют демократические выборы в Армении"/>
<meta name="keywords" content="ААА:, США, приветствуют, демократические, выборы, в, Армении"/>

<meta property="og:title" content="Arminfo: ААА: США приветствуют демократические выборы в Армении"/>
<meta property="og:description" content="ААА: США приветствуют демократические выборы в Армении"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=37775&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20181218113544.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>
</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=37775&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=37775&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=37775&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="http://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094426.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094426.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>           </div>
   <div class="col-sm-12 col-md-4">
         </div>
         <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094454.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094454.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="mcgallery/20181216061150.jpg" alt="27 важнейших достижений Казахстана за годы Независимости"    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='http://arminfo.info/full_news2.php?id=37728&amp;lang=2'>27 важнейших достижений Казахстана за годы Независимости</a></td></tr></table></div>
    </div><a href=https://www.evocabank.am/ target='_blank'><img src='banners/20180321110354.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/201805051130452.jpg" alt="Электросети Армении предупреждают об отключениях 19-го декабря"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37804&amp;lang=2'>Электросети Армении предупреждают об отключениях 19-го декабря</a></td></tr><tr><td><img src="mcgallery/20170223121640Visа_card.jpg" alt="СК Армении возбудил уголовное дело в отношении бывшего начальника Полиции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37803&amp;lang=2'>СК Армении возбудил уголовное дело в отношении бывшего начальника Полиции</a></td></tr><tr><td><img src="mcgallery/20181218070148.jpg" alt="Гражданина Армении задержали в Шереметьево с 3 кг драгоценностей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37802&amp;lang=2'>Гражданина Армении задержали в Шереметьево с 3 кг драгоценностей</a></td></tr><tr><td><img src="mcgallery/20181218065936.jpg" alt="Партию форели из Армении весом свыше 1 тонны задержали на складе в Домодедове"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37801&amp;lang=2'>Партию форели из Армении весом свыше 1 тонны задержали на складе в Домодедове</a></td></tr><tr><td><img src="mcgallery/20180208112816gos.jpg" alt="Араик Арутюнян: Проект бюджета 2019 года закладывает основы для сокращения уровня бедности Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37800&amp;lang=2'>Араик Арутюнян: Проект бюджета 2019 года закладывает основы для сокращения уровня бедности Арцаха</a></td></tr><tr><td><img src="mcgallery/20181218064343.jpg" alt="Сергей Копыркин: Сотрудничество с регионами России поможет реализовать туристический потенциал Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37799&amp;lang=2'>Сергей Копыркин: Сотрудничество с регионами России поможет реализовать туристический потенциал Армении</a></td></tr><tr><td><img src="mcgallery/20181218063732.jpg" alt="Андрей Бабко: Создание свободной экономической зоны в Мегри вызывает интерес у российских инвесторов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37798&amp;lang=2'>Андрей Бабко: Создание свободной экономической зоны в Мегри вызывает интерес у российских инвесторов</a></td></tr><tr><td><img src="mcgallery/20181218063622.jpg" alt="Налоговая призывает представителей шоу-биза: платите налоги и спите спокойно"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37797&amp;lang=2'>Налоговая призывает представителей шоу-биза: платите налоги и спите спокойно</a></td></tr><tr><td><img src="mcgallery/20181218061652.jpg" alt="Армянская налоговая уличила застройщиков в неуплате налогов в особо крупном размере"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37796&amp;lang=2'>Армянская налоговая уличила застройщиков в неуплате налогов в особо крупном размере</a></td></tr><tr><td><img src="mcgallery/20181218061034.jpg" alt="Посол России: Армения и Россия ведут активный диалог в связи с вопросом по реализации российского кредита"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37795&amp;lang=2'>Посол России: Армения и Россия ведут активный диалог в связи с вопросом по реализации российского кредита</a></td></tr><tr><td><img src="mcgallery/20181218060026.jpg" alt="Сергей Копыркин: Фактор применения "мягкой силы" в Армении имеет большой резерв"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37794&amp;lang=2'>Сергей Копыркин: Фактор применения "мягкой силы" в Армении имеет большой резерв</a></td></tr><tr><td><img src="mcgallery/20181218052038.jpg" alt="Посол России: Окончательной договоренности по вопросу биолабораторий между Москвой и Ереваном пока нет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37793&amp;lang=2'>Посол России: Окончательной договоренности по вопросу биолабораторий между Москвой и Ереваном пока нет</a></td></tr><tr><td><img src="mcgallery/20181218051741.jpg" alt="Сергей Копыркин: Россия работает над созданием возможности прямого диалога Армении с Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37792&amp;lang=2'>Сергей Копыркин: Россия работает над созданием возможности прямого диалога Армении с Азербайджаном</a></td></tr><tr><td><img src="mcgallery/20181218044840.jpg" alt="Сергей Копыркин: В основе решения вопроса в связи с Генсеком ОДКБ будет лежать принцип укрепления структуры"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37791&amp;lang=2'>Сергей Копыркин: В основе решения вопроса в связи с Генсеком ОДКБ будет лежать принцип укрепления структуры</a></td></tr><tr><td><img src="mcgallery/20180807062804.jpg" alt="Посол России: Внутриполитические события в Армении не повлияли и не изменили стратегические отношения между двумя странами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37790&amp;lang=2'>Посол России: Внутриполитические события в Армении не повлияли и не изменили стратегические отношения между двумя странами</a></td></tr><tr><td><img src="mcgallery/20181218044948.jpg" alt="Посол России: Политизация убийства в Гюмри недопустима"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37789&amp;lang=2'>Посол России: Политизация убийства в Гюмри недопустима</a></td></tr><tr><td><img src="mcgallery/20180525051713gruzia.jpg" alt="Делегация Полиции Армении посетила Грузию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37788&amp;lang=2'>Делегация Полиции Армении посетила Грузию</a></td></tr><tr><td><img src="mcgallery/20180507064900president.jpg" alt="Президент Армении поздравил народ Катара с национальным праздником"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37787&amp;lang=2'>Президент Армении поздравил народ Катара с национальным праздником</a></td></tr><tr><td><img src="mcgallery/20181107091636.jpg" alt="На Генассамблее ООН Армения проголосовала против резолюции <О милитаризации Автономной республики Крым, Севастополя, а также районов Черного и Азовского морей>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37786&amp;lang=2'>На Генассамблее ООН Армения проголосовала против резолюции <О милитаризации Автономной республики Крым, Севастополя, а также районов Черного и Азовского морей></a></td></tr><tr><td><img src="mcgallery/20181218024343.jpg" alt="Норат Тер-Григорянц: Компенсировать разрыв отношений с пока еще дружественным России армянским народом оружейной сделкой с Азербайджаном невозможно"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37784&amp;lang=2'>Норат Тер-Григорянц: Компенсировать разрыв отношений с пока еще дружественным России армянским народом оружейной сделкой с Азербайджаном невозможно</a></td></tr><tr><td><img src="mcgallery/20181017030919.jpg" alt="Адвокат Манвела Григоряна утверждает, что его имущество нажито законным путем"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37783&amp;lang=2'>Адвокат Манвела Григоряна утверждает, что его имущество нажито законным путем</a></td></tr><tr><td><img src="mcgallery/20180923122323.jpg" alt="По факту очевидной дачи и получения взятки в прокуратуре Еревана возбуждено уголовное дело"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37782&amp;lang=2'>По факту очевидной дачи и получения взятки в прокуратуре Еревана возбуждено уголовное дело</a></td></tr><tr><td><img src="mcgallery/20181218040202.jpg" alt="В Армении началось слаживание военнослужащих подразделений инженерных войск ЮВО"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37781&amp;lang=2'>В Армении началось слаживание военнослужащих подразделений инженерных войск ЮВО</a></td></tr><tr><td><img src="mcgallery/20180810054932.jpg" alt="Роберт Кочарян отреагировал на решение суда об отказе рассмотрения иска против Никола Пашиняна о защите чести и достоинства Кочаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37780&amp;lang=2'>Роберт Кочарян отреагировал на решение суда об отказе рассмотрения иска против Никола Пашиняна о защите чести и достоинства Кочаряна</a></td></tr><tr><td><img src="mcgallery/20170424095543Без-имени-2.jpg" alt="Эммануэль Макрон: Франция будет и впредь поддерживать Армению в осуществлении реформ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37779&amp;lang=2'>Эммануэль Макрон: Франция будет и впредь поддерживать Армению в осуществлении реформ</a></td></tr><tr><td><img src="mcgallery/20161229033513Без-имени-1.jpg" alt="МИД Армении отреагировал на заявление Лаврова о работе иностранных биолабораторий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37778&amp;lang=2'>МИД Армении отреагировал на заявление Лаврова о работе иностранных биолабораторий</a></td></tr><tr><td><img src="mcgallery/20170125034935Без-имени-1.jpg" alt="Состояние солдата, получившего огнестрельное ранение в голову, оценивается как тяжелое"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37777&amp;lang=2'>Состояние солдата, получившего огнестрельное ранение в голову, оценивается как тяжелое</a></td></tr><tr><td><img src="mcgallery/20170123032324Без-имени-2.jpg" alt="В Армении с 18 по 22 декабря ожидаются осадки и туман"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37776&amp;lang=2'>В Армении с 18 по 22 декабря ожидаются осадки и туман</a></td></tr><tr><td><img src="mcgallery/20181218113544.jpg" alt="ААА: США приветствуют демократические выборы в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37775&amp;lang=2'>ААА: США приветствуют демократические выборы в Армении</a></td></tr><tr><td><img src="mcgallery/20161222062227Без-имени-1.jpg" alt="СК Армении отказал в возбуждении уголовных дел по 32 сообщениям о нарушениях в ходе внеочередных выборов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37774&amp;lang=2'>СК Армении отказал в возбуждении уголовных дел по 32 сообщениям о нарушениях в ходе внеочередных выборов</a></td></tr><tr><td><img src="mcgallery/201708220152351200x628.jpg" alt="Экс-премьер Карен Карапетян покидает Республиканскую партию Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37773&amp;lang=2'>Экс-премьер Карен Карапетян покидает Республиканскую партию Армении</a></td></tr><tr><td><img src="mcgallery/20161214085645Без-имени-1.jpg" alt="В Армении есть труднопроходимые автодороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37772&amp;lang=2'>В Армении есть труднопроходимые автодороги</a></td></tr><tr><td><img src="mcgallery/20171115125357Без-имени-1.jpg" alt="Армения и Россия заявляют о готовности к еще большему расширению рамок существующего взаимодействия в сфере чрезвычайных ситуаций"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37771&amp;lang=2'>Армения и Россия заявляют о готовности к еще большему расширению рамок существующего взаимодействия в сфере чрезвычайных ситуаций</a></td></tr><tr><td><img src="mcgallery/20180109072138Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 18-го декабря"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37770&amp;lang=2'>Электросети Армении предупреждают об отключениях 18-го декабря</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="По факту превышения полномочий, возбуждено уголовное дело против  бывшего замминистра транспорта, связи и информтехнологий Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37769&amp;lang=2'>По факту превышения полномочий, возбуждено уголовное дело против  бывшего замминистра транспорта, связи и информтехнологий Армении</a></td></tr><tr><td><img src="mcgallery/20180316113635svet1-2.jpg" alt="ЗАО "Электрические сети Армении" предупреждает, что в связи с проведением планово-восстановительных работ и во избежание в дальнейшем аварий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37768&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает, что в связи с проведением планово-восстановительных работ и во избежание в дальнейшем аварий</a></td></tr><tr><td><img src="mcgallery/20181217063030.jpg" alt="Дворцы, галереи, фонтаны ..."    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37767&amp;lang=2'>Дворцы, галереи, фонтаны ...</a></td></tr><tr><td><img src="mcgallery/20180119013734sasna.jpg" alt="Партия "Сасна Црер"  озабочена заявлением Лаврова"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37766&amp;lang=2'>Партия "Сасна Црер"  озабочена заявлением Лаврова</a></td></tr><tr><td><img src="mcgallery/20171019102234Без-имени-1.jpg" alt="Армен Саркисян с Мамукой Бахтадзе в Тбилиси провели беседу тет-а-тет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37765&amp;lang=2'>Армен Саркисян с Мамукой Бахтадзе в Тбилиси провели беседу тет-а-тет</a></td></tr><tr><td><img src="mcgallery/20181209090121.jpg" alt="Первое заседание парламента 7-ого созыва состоится не ранее 7 января"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37764&amp;lang=2'>Первое заседание парламента 7-ого созыва состоится не ранее 7 января</a></td></tr><tr><td><img src="mcgallery/20181110055746.jpg" alt="Айк Марутян: Мы должны выявить все нарушения в мэрии и подотчетных ей организациях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37763&amp;lang=2'>Айк Марутян: Мы должны выявить все нарушения в мэрии и подотчетных ей организациях</a></td></tr><tr><td><img src="mcgallery/20181217054925.jpg" alt="Зимние каникулы в школах Армении начнутся 24 декабря"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37762&amp;lang=2'>Зимние каникулы в школах Армении начнутся 24 декабря</a></td></tr><tr><td><img src="mcgallery/20181217054238.jpg" alt="СНБ развеивает мифы: Все виды связи в случае необходимости могут быть прослушаны, а сообщения - расшифрованы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37761&amp;lang=2'>СНБ развеивает мифы: Все виды связи в случае необходимости могут быть прослушаны, а сообщения - расшифрованы</a></td></tr><tr><td><img src="mcgallery/20180116122803Без названия.jpg" alt="Москва и Ереван готовят документ, гарантирующий отсутствие в биолабораториях на территории Армении иностранных военных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37760&amp;lang=2'>Москва и Ереван готовят документ, гарантирующий отсутствие в биолабораториях на территории Армении иностранных военных</a></td></tr><tr><td><img src="mcgallery/20180316114446centr isled.jpeg" alt="Сенаторы и конгрессмены США поздравили и.о. премьер-министра Армении с победой на досрочных выборах в парламент"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37759&amp;lang=2'>Сенаторы и конгрессмены США поздравили и.о. премьер-министра Армении с победой на досрочных выборах в парламент</a></td></tr><tr><td><img src="mcgallery/20170217023241Без-имени-1.jpg" alt="Среди погибших от газового отравления в Московской области есть граждане Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37758&amp;lang=2'>Среди погибших от газового отравления в Московской области есть граждане Армении</a></td></tr><tr><td><img src="mcgallery/20180927030242.jpg" alt="СНБ: За всю новейшую историю Армении было выявлено 20 случаев агентурной работы в пользу Азербайджана и 1 случай в пользу Турции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37756&amp;lang=2'>СНБ: За всю новейшую историю Армении было выявлено 20 случаев агентурной работы в пользу Азербайджана и 1 случай в пользу Турции</a></td></tr><tr><td><img src="mcgallery/20181217043447.jpg" alt="ACBA-Credit Agricole Bank запустил акцию по карточным кредитам  - “100 дней без процентных выплат”"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37755&amp;lang=2'>ACBA-Credit Agricole Bank запустил акцию по карточным кредитам  - “100 дней без процентных выплат”</a></td></tr><tr><td><img src="mcgallery/20180913104125.jpg" alt="Артак Зейналян: Я призываю журналистов не особенно углубляться в содержании прослушки разговора между и.о. премьер-министра с главой СНБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37754&amp;lang=2'>Артак Зейналян: Я призываю журналистов не особенно углубляться в содержании прослушки разговора между и.о. премьер-министра с главой СНБ</a></td></tr><tr><td><img src="mcgallery/20181029042740.jpg" alt="Beeline обновил офис продаж и обслуживания в Нор-Норке"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37753&amp;lang=2'>Beeline обновил офис продаж и обслуживания в Нор-Норке</a></td></tr><tr><td><img src="mcgallery/20181217042148.jpg" alt="Начальник полиции Армении призвал сотрудников тщательно подготовиться к прибытию туристов в новогодние праздники"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37752&amp;lang=2'>Начальник полиции Армении призвал сотрудников тщательно подготовиться к прибытию туристов в новогодние праздники</a></td></tr><tr><td><img src="mcgallery/20181217033118.jpg" alt="ВПК Азербайджана начинает производство новых автоматов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37751&amp;lang=2'>ВПК Азербайджана начинает производство новых автоматов</a></td></tr><tr><td><img src="mcgallery/20170719114336Без-имени-1.jpg" alt="Спикер Нижней палаты Парламента Чехии: Причина, по которой Соглашения  между Армений и ЕС по сей день не ратифицировано - чисто техническая"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37750&amp;lang=2'>Спикер Нижней палаты Парламента Чехии: Причина, по которой Соглашения  между Армений и ЕС по сей день не ратифицировано - чисто техническая</a></td></tr><tr><td><img src="mcgallery/20181217031817.jpg" alt="В Армении стартовала программа "Имею диабет, не имею проблем""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37749&amp;lang=2'>В Армении стартовала программа "Имею диабет, не имею проблем"</a></td></tr><tr><td><img src="mcgallery/20170213082632Без-имени-1.jpg" alt="И.о. министра юстиции: Впервые в истории Армении был освобожден пожизненно заключенный"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37748&amp;lang=2'>И.о. министра юстиции: Впервые в истории Армении был освобожден пожизненно заключенный</a></td></tr><tr><td><img src="mcgallery/20181217023430.jpg" alt="Армянский взгляд на болгарский Пловдив: в Ереване состоялась фотовыставка, посвященная Столице европейской культуры 2019 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37747&amp;lang=2'>Армянский взгляд на болгарский Пловдив: в Ереване состоялась фотовыставка, посвященная Столице европейской культуры 2019 года</a></td></tr><tr><td><img src="mcgallery/20181004123341.jpg" alt="Артак Зейналян: Я не считаю членов группы "Сасна Црер" политическими заключенными"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37746&amp;lang=2'>Артак Зейналян: Я не считаю членов группы "Сасна Црер" политическими заключенными</a></td></tr><tr><td><img src="mcgallery/20180202121744Без-имени-1.jpg" alt="Глава СНБ Армении осуждает любые посягательства на свободу слова и СМИ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37745&amp;lang=2'>Глава СНБ Армении осуждает любые посягательства на свободу слова и СМИ</a></td></tr><tr><td><img src="mcgallery/20180923031624.jpg" alt="Артур Ванецян: В результате трудных переговоров ФФА удалось пригласить в республику легендарного футболиста"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37744&amp;lang=2'>Артур Ванецян: В результате трудных переговоров ФФА удалось пригласить в республику легендарного футболиста</a></td></tr><tr><td><img src="mcgallery/20181217015904.jpg" alt="Банк ВТБ (Армения) совместно с платежной системой Visa запустил акцию #выгодныепокупки"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37743&amp;lang=2'>Банк ВТБ (Армения) совместно с платежной системой Visa запустил акцию #выгодныепокупки</a></td></tr></table></div>
    </div><a href=https://www.idbank.am target='_blank'><img src='banners/20180604071107.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a6f66cf1c5d590013b4dfdd&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>

<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Вторник, 18 Декабря 2018 11:33</div><a  href='news_by_author.php?auth=45&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Наира Бадалян</a><h1 class='article_title'>ААА: США приветствуют демократические выборы в Армении</h1><img src='mcgallery/20181218113544.jpg'  alt='ААА: США приветствуют демократические выборы в Армении'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.&quot;Армяне, живущие в Армении и во всем мире, должны гордиться успешно проведенными парламентскими выборами в стране&quot;, - заявили американские сенаторы и конгрессмены в письме и.о. премьер-министру Армении Николу Пашиняну, сообщает Армянская Ассамблея Америки (ААА).&nbsp;&nbsp;</p>

<p>Согласно информации ААА, поступившей в АрмИнфо, конгресс и администрация США поздравили и.о. премьер-министра Армении Никола Пашиняна и граждан РА с историческими для республики парламентскими выборами. Американские сенаторы Эд Марки, Джек Рид и Шелдон Уайтхаус, сопредседатель двухпартийной комиссии Конгресса по армянским вопросам Фрэнк Паллоне-младший, конгрессмены Дэвид Тротт, Джеки Шпейер, Дэвид Валадао, Адам Шифф и Гус Билиракис также направили поздравительное письмо Николу Пашиняну. В письме, согласно источнику, в частности, говорится о том, что с апреля месяца в Армении стартовали существенные изменения, которые носили мирный и демократический характер. &quot;Эти изменения были мотивированы армянским народом, решительно выразившим свое стремление к открытой демократии. Воскресные выборы стали еще одной громкой победой для сторонников свободного и справедливого избирательного процесса и проводимых демократических реформах&quot;, - говорится в письме. Как считают авторы письма, благодаря свободным и прозрачным парламентским выборам армянский народ закрепил достигнутые в ходе революции результаты.</p>

<p>Сенаторы и конгрессмены выразили готовность продолжить содействие усилиям Армении по диверсификации своей экономики, укреплению торговых связей с Соединенными Штатами. &quot;Мы гордимся прочными двусторонними отношения между нашими двумя странами и с нетерпением ждем укрепления наших исторических связей и дружбы&quot;, - заявили сенатор Марки и конгрессмен Паллоне. По мнению американских конгрессменов, армяне, живущие в Армении и во всем мире, должны гордиться успешными выборами в стране. &quot;Я с нетерпением жду продолжения работы с премьер-министром Пашиняном, членами парламента и армянским народом, в деле укрепления демократии в Армении и связей между нашими народами&quot;, - сказала конгрессмен Шпейер.</p>

<p>Заместитель официального представителя Госдепартамента Роберт Палладино также выступил с заявлением от имени правительства США, в котором поздравил народ Армении с проведением парламентских выборов. &quot;Мы приветствуем оценку Бюро по демократическим институтам и правам человека Организации по безопасности и сотрудничеству в Европе (ОБСЕ) о том, что парламентские выборы в Армении были конкурентными и что кандидаты могли свободно проводить свою избирательную кампанию. Соединенные Штаты согласны с предварительными выводами ОБСЕ о том, что процесс выборов пользовался широким общественным доверием и были обеспечены основные свободы граждан. Мы призываем власти выполнить рекомендации ОБСЕ и Венецианской комиссии, относительно будущих выборов&quot;, - заявил заместитель официального представителя Госдепартамента.</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='ATLYs'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.22901000+1545146537'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='37775'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/201805051130452.jpg" alt="Электросети Армении предупреждают об отключениях 19-го декабря"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37804&amp;lang=2'>Электросети Армении предупреждают об отключениях 19-го декабря</a></td></tr><tr><td><img src="mcgallery/20170223121640Visа_card.jpg" alt="СК Армении возбудил уголовное дело в отношении бывшего начальника Полиции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37803&amp;lang=2'>СК Армении возбудил уголовное дело в отношении бывшего начальника Полиции</a></td></tr><tr><td><img src="mcgallery/20181218070148.jpg" alt="Гражданина Армении задержали в Шереметьево с 3 кг драгоценностей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37802&amp;lang=2'>Гражданина Армении задержали в Шереметьево с 3 кг драгоценностей</a></td></tr><tr><td><img src="mcgallery/20181218065936.jpg" alt="Партию форели из Армении весом свыше 1 тонны задержали на складе в Домодедове"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37801&amp;lang=2'>Партию форели из Армении весом свыше 1 тонны задержали на складе в Домодедове</a></td></tr><tr><td><img src="mcgallery/20180208112816gos.jpg" alt="Араик Арутюнян: Проект бюджета 2019 года закладывает основы для сокращения уровня бедности Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37800&amp;lang=2'>Араик Арутюнян: Проект бюджета 2019 года закладывает основы для сокращения уровня бедности Арцаха</a></td></tr><tr><td><img src="mcgallery/20181218064343.jpg" alt="Сергей Копыркин: Сотрудничество с регионами России поможет реализовать туристический потенциал Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37799&amp;lang=2'>Сергей Копыркин: Сотрудничество с регионами России поможет реализовать туристический потенциал Армении</a></td></tr><tr><td><img src="mcgallery/20181218063732.jpg" alt="Андрей Бабко: Создание свободной экономической зоны в Мегри вызывает интерес у российских инвесторов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37798&amp;lang=2'>Андрей Бабко: Создание свободной экономической зоны в Мегри вызывает интерес у российских инвесторов</a></td></tr><tr><td><img src="mcgallery/20181218063622.jpg" alt="Налоговая призывает представителей шоу-биза: платите налоги и спите спокойно"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37797&amp;lang=2'>Налоговая призывает представителей шоу-биза: платите налоги и спите спокойно</a></td></tr><tr><td><img src="mcgallery/20181218061652.jpg" alt="Армянская налоговая уличила застройщиков в неуплате налогов в особо крупном размере"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37796&amp;lang=2'>Армянская налоговая уличила застройщиков в неуплате налогов в особо крупном размере</a></td></tr><tr><td><img src="mcgallery/20181218061034.jpg" alt="Посол России: Армения и Россия ведут активный диалог в связи с вопросом по реализации российского кредита"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37795&amp;lang=2'>Посол России: Армения и Россия ведут активный диалог в связи с вопросом по реализации российского кредита</a></td></tr><tr><td><img src="mcgallery/20181218060026.jpg" alt="Сергей Копыркин: Фактор применения "мягкой силы" в Армении имеет большой резерв"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37794&amp;lang=2'>Сергей Копыркин: Фактор применения "мягкой силы" в Армении имеет большой резерв</a></td></tr><tr><td><img src="mcgallery/20181218052038.jpg" alt="Посол России: Окончательной договоренности по вопросу биолабораторий между Москвой и Ереваном пока нет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37793&amp;lang=2'>Посол России: Окончательной договоренности по вопросу биолабораторий между Москвой и Ереваном пока нет</a></td></tr><tr><td><img src="mcgallery/20181218051741.jpg" alt="Сергей Копыркин: Россия работает над созданием возможности прямого диалога Армении с Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37792&amp;lang=2'>Сергей Копыркин: Россия работает над созданием возможности прямого диалога Армении с Азербайджаном</a></td></tr><tr><td><img src="mcgallery/20181218044840.jpg" alt="Сергей Копыркин: В основе решения вопроса в связи с Генсеком ОДКБ будет лежать принцип укрепления структуры"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37791&amp;lang=2'>Сергей Копыркин: В основе решения вопроса в связи с Генсеком ОДКБ будет лежать принцип укрепления структуры</a></td></tr><tr><td><img src="mcgallery/20180807062804.jpg" alt="Посол России: Внутриполитические события в Армении не повлияли и не изменили стратегические отношения между двумя странами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37790&amp;lang=2'>Посол России: Внутриполитические события в Армении не повлияли и не изменили стратегические отношения между двумя странами</a></td></tr><tr><td><img src="mcgallery/20181218044948.jpg" alt="Посол России: Политизация убийства в Гюмри недопустима"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37789&amp;lang=2'>Посол России: Политизация убийства в Гюмри недопустима</a></td></tr><tr><td><img src="mcgallery/20180525051713gruzia.jpg" alt="Делегация Полиции Армении посетила Грузию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37788&amp;lang=2'>Делегация Полиции Армении посетила Грузию</a></td></tr><tr><td><img src="mcgallery/20180507064900president.jpg" alt="Президент Армении поздравил народ Катара с национальным праздником"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37787&amp;lang=2'>Президент Армении поздравил народ Катара с национальным праздником</a></td></tr><tr><td><img src="mcgallery/20181107091636.jpg" alt="На Генассамблее ООН Армения проголосовала против резолюции <О милитаризации Автономной республики Крым, Севастополя, а также районов Черного и Азовского морей>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37786&amp;lang=2'>На Генассамблее ООН Армения проголосовала против резолюции <О милитаризации Автономной республики Крым, Севастополя, а также районов Черного и Азовского морей></a></td></tr><tr><td><img src="mcgallery/20181218024343.jpg" alt="Норат Тер-Григорянц: Компенсировать разрыв отношений с пока еще дружественным России армянским народом оружейной сделкой с Азербайджаном невозможно"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37784&amp;lang=2'>Норат Тер-Григорянц: Компенсировать разрыв отношений с пока еще дружественным России армянским народом оружейной сделкой с Азербайджаном невозможно</a></td></tr><tr><td><img src="mcgallery/20181017030919.jpg" alt="Адвокат Манвела Григоряна утверждает, что его имущество нажито законным путем"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37783&amp;lang=2'>Адвокат Манвела Григоряна утверждает, что его имущество нажито законным путем</a></td></tr><tr><td><img src="mcgallery/20180923122323.jpg" alt="По факту очевидной дачи и получения взятки в прокуратуре Еревана возбуждено уголовное дело"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37782&amp;lang=2'>По факту очевидной дачи и получения взятки в прокуратуре Еревана возбуждено уголовное дело</a></td></tr><tr><td><img src="mcgallery/20181218040202.jpg" alt="В Армении началось слаживание военнослужащих подразделений инженерных войск ЮВО"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37781&amp;lang=2'>В Армении началось слаживание военнослужащих подразделений инженерных войск ЮВО</a></td></tr><tr><td><img src="mcgallery/20180810054932.jpg" alt="Роберт Кочарян отреагировал на решение суда об отказе рассмотрения иска против Никола Пашиняна о защите чести и достоинства Кочаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37780&amp;lang=2'>Роберт Кочарян отреагировал на решение суда об отказе рассмотрения иска против Никола Пашиняна о защите чести и достоинства Кочаряна</a></td></tr><tr><td><img src="mcgallery/20170424095543Без-имени-2.jpg" alt="Эммануэль Макрон: Франция будет и впредь поддерживать Армению в осуществлении реформ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37779&amp;lang=2'>Эммануэль Макрон: Франция будет и впредь поддерживать Армению в осуществлении реформ</a></td></tr><tr><td><img src="mcgallery/20161229033513Без-имени-1.jpg" alt="МИД Армении отреагировал на заявление Лаврова о работе иностранных биолабораторий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37778&amp;lang=2'>МИД Армении отреагировал на заявление Лаврова о работе иностранных биолабораторий</a></td></tr><tr><td><img src="mcgallery/20170125034935Без-имени-1.jpg" alt="Состояние солдата, получившего огнестрельное ранение в голову, оценивается как тяжелое"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37777&amp;lang=2'>Состояние солдата, получившего огнестрельное ранение в голову, оценивается как тяжелое</a></td></tr><tr><td><img src="mcgallery/20170123032324Без-имени-2.jpg" alt="В Армении с 18 по 22 декабря ожидаются осадки и туман"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37776&amp;lang=2'>В Армении с 18 по 22 декабря ожидаются осадки и туман</a></td></tr><tr><td><img src="mcgallery/20181218113544.jpg" alt="ААА: США приветствуют демократические выборы в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37775&amp;lang=2'>ААА: США приветствуют демократические выборы в Армении</a></td></tr><tr><td><img src="mcgallery/20161222062227Без-имени-1.jpg" alt="СК Армении отказал в возбуждении уголовных дел по 32 сообщениям о нарушениях в ходе внеочередных выборов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37774&amp;lang=2'>СК Армении отказал в возбуждении уголовных дел по 32 сообщениям о нарушениях в ходе внеочередных выборов</a></td></tr><tr><td><img src="mcgallery/201708220152351200x628.jpg" alt="Экс-премьер Карен Карапетян покидает Республиканскую партию Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37773&amp;lang=2'>Экс-премьер Карен Карапетян покидает Республиканскую партию Армении</a></td></tr><tr><td><img src="mcgallery/20161214085645Без-имени-1.jpg" alt="В Армении есть труднопроходимые автодороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37772&amp;lang=2'>В Армении есть труднопроходимые автодороги</a></td></tr><tr><td><img src="mcgallery/20171115125357Без-имени-1.jpg" alt="Армения и Россия заявляют о готовности к еще большему расширению рамок существующего взаимодействия в сфере чрезвычайных ситуаций"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37771&amp;lang=2'>Армения и Россия заявляют о готовности к еще большему расширению рамок существующего взаимодействия в сфере чрезвычайных ситуаций</a></td></tr><tr><td><img src="mcgallery/20180109072138Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 18-го декабря"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37770&amp;lang=2'>Электросети Армении предупреждают об отключениях 18-го декабря</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="По факту превышения полномочий, возбуждено уголовное дело против  бывшего замминистра транспорта, связи и информтехнологий Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37769&amp;lang=2'>По факту превышения полномочий, возбуждено уголовное дело против  бывшего замминистра транспорта, связи и информтехнологий Армении</a></td></tr><tr><td><img src="mcgallery/20180316113635svet1-2.jpg" alt="ЗАО "Электрические сети Армении" предупреждает, что в связи с проведением планово-восстановительных работ и во избежание в дальнейшем аварий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37768&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждает, что в связи с проведением планово-восстановительных работ и во избежание в дальнейшем аварий</a></td></tr><tr><td><img src="mcgallery/20181217063030.jpg" alt="Дворцы, галереи, фонтаны ..."    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37767&amp;lang=2'>Дворцы, галереи, фонтаны ...</a></td></tr><tr><td><img src="mcgallery/20180119013734sasna.jpg" alt="Партия "Сасна Црер"  озабочена заявлением Лаврова"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37766&amp;lang=2'>Партия "Сасна Црер"  озабочена заявлением Лаврова</a></td></tr><tr><td><img src="mcgallery/20171019102234Без-имени-1.jpg" alt="Армен Саркисян с Мамукой Бахтадзе в Тбилиси провели беседу тет-а-тет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37765&amp;lang=2'>Армен Саркисян с Мамукой Бахтадзе в Тбилиси провели беседу тет-а-тет</a></td></tr><tr><td><img src="mcgallery/20181209090121.jpg" alt="Первое заседание парламента 7-ого созыва состоится не ранее 7 января"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37764&amp;lang=2'>Первое заседание парламента 7-ого созыва состоится не ранее 7 января</a></td></tr><tr><td><img src="mcgallery/20181110055746.jpg" alt="Айк Марутян: Мы должны выявить все нарушения в мэрии и подотчетных ей организациях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37763&amp;lang=2'>Айк Марутян: Мы должны выявить все нарушения в мэрии и подотчетных ей организациях</a></td></tr><tr><td><img src="mcgallery/20181217054925.jpg" alt="Зимние каникулы в школах Армении начнутся 24 декабря"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37762&amp;lang=2'>Зимние каникулы в школах Армении начнутся 24 декабря</a></td></tr><tr><td><img src="mcgallery/20181217054238.jpg" alt="СНБ развеивает мифы: Все виды связи в случае необходимости могут быть прослушаны, а сообщения - расшифрованы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37761&amp;lang=2'>СНБ развеивает мифы: Все виды связи в случае необходимости могут быть прослушаны, а сообщения - расшифрованы</a></td></tr><tr><td><img src="mcgallery/20180116122803Без названия.jpg" alt="Москва и Ереван готовят документ, гарантирующий отсутствие в биолабораториях на территории Армении иностранных военных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37760&amp;lang=2'>Москва и Ереван готовят документ, гарантирующий отсутствие в биолабораториях на территории Армении иностранных военных</a></td></tr><tr><td><img src="mcgallery/20180316114446centr isled.jpeg" alt="Сенаторы и конгрессмены США поздравили и.о. премьер-министра Армении с победой на досрочных выборах в парламент"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37759&amp;lang=2'>Сенаторы и конгрессмены США поздравили и.о. премьер-министра Армении с победой на досрочных выборах в парламент</a></td></tr><tr><td><img src="mcgallery/20170217023241Без-имени-1.jpg" alt="Среди погибших от газового отравления в Московской области есть граждане Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37758&amp;lang=2'>Среди погибших от газового отравления в Московской области есть граждане Армении</a></td></tr><tr><td><img src="mcgallery/20180927030242.jpg" alt="СНБ: За всю новейшую историю Армении было выявлено 20 случаев агентурной работы в пользу Азербайджана и 1 случай в пользу Турции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37756&amp;lang=2'>СНБ: За всю новейшую историю Армении было выявлено 20 случаев агентурной работы в пользу Азербайджана и 1 случай в пользу Турции</a></td></tr><tr><td><img src="mcgallery/20181217043447.jpg" alt="ACBA-Credit Agricole Bank запустил акцию по карточным кредитам  - “100 дней без процентных выплат”"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37755&amp;lang=2'>ACBA-Credit Agricole Bank запустил акцию по карточным кредитам  - “100 дней без процентных выплат”</a></td></tr><tr><td><img src="mcgallery/20180913104125.jpg" alt="Артак Зейналян: Я призываю журналистов не особенно углубляться в содержании прослушки разговора между и.о. премьер-министра с главой СНБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37754&amp;lang=2'>Артак Зейналян: Я призываю журналистов не особенно углубляться в содержании прослушки разговора между и.о. премьер-министра с главой СНБ</a></td></tr><tr><td><img src="mcgallery/20181029042740.jpg" alt="Beeline обновил офис продаж и обслуживания в Нор-Норке"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37753&amp;lang=2'>Beeline обновил офис продаж и обслуживания в Нор-Норке</a></td></tr><tr><td><img src="mcgallery/20181217042148.jpg" alt="Начальник полиции Армении призвал сотрудников тщательно подготовиться к прибытию туристов в новогодние праздники"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37752&amp;lang=2'>Начальник полиции Армении призвал сотрудников тщательно подготовиться к прибытию туристов в новогодние праздники</a></td></tr><tr><td><img src="mcgallery/20181217033118.jpg" alt="ВПК Азербайджана начинает производство новых автоматов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37751&amp;lang=2'>ВПК Азербайджана начинает производство новых автоматов</a></td></tr><tr><td><img src="mcgallery/20170719114336Без-имени-1.jpg" alt="Спикер Нижней палаты Парламента Чехии: Причина, по которой Соглашения  между Армений и ЕС по сей день не ратифицировано - чисто техническая"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37750&amp;lang=2'>Спикер Нижней палаты Парламента Чехии: Причина, по которой Соглашения  между Армений и ЕС по сей день не ратифицировано - чисто техническая</a></td></tr><tr><td><img src="mcgallery/20181217031817.jpg" alt="В Армении стартовала программа "Имею диабет, не имею проблем""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37749&amp;lang=2'>В Армении стартовала программа "Имею диабет, не имею проблем"</a></td></tr><tr><td><img src="mcgallery/20170213082632Без-имени-1.jpg" alt="И.о. министра юстиции: Впервые в истории Армении был освобожден пожизненно заключенный"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37748&amp;lang=2'>И.о. министра юстиции: Впервые в истории Армении был освобожден пожизненно заключенный</a></td></tr><tr><td><img src="mcgallery/20181217023430.jpg" alt="Армянский взгляд на болгарский Пловдив: в Ереване состоялась фотовыставка, посвященная Столице европейской культуры 2019 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37747&amp;lang=2'>Армянский взгляд на болгарский Пловдив: в Ереване состоялась фотовыставка, посвященная Столице европейской культуры 2019 года</a></td></tr><tr><td><img src="mcgallery/20181004123341.jpg" alt="Артак Зейналян: Я не считаю членов группы "Сасна Црер" политическими заключенными"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37746&amp;lang=2'>Артак Зейналян: Я не считаю членов группы "Сасна Црер" политическими заключенными</a></td></tr><tr><td><img src="mcgallery/20180202121744Без-имени-1.jpg" alt="Глава СНБ Армении осуждает любые посягательства на свободу слова и СМИ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37745&amp;lang=2'>Глава СНБ Армении осуждает любые посягательства на свободу слова и СМИ</a></td></tr><tr><td><img src="mcgallery/20180923031624.jpg" alt="Артур Ванецян: В результате трудных переговоров ФФА удалось пригласить в республику легендарного футболиста"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37744&amp;lang=2'>Артур Ванецян: В результате трудных переговоров ФФА удалось пригласить в республику легендарного футболиста</a></td></tr><tr><td><img src="mcgallery/20181217015904.jpg" alt="Банк ВТБ (Армения) совместно с платежной системой Visa запустил акцию #выгодныепокупки"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=37743&amp;lang=2'>Банк ВТБ (Армения) совместно с платежной системой Visa запустил акцию #выгодныепокупки</a></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<a href=https://www.ardshinbank.am/ target='_blank'><img src='banners/20181206023413.jpg' border=0 width='100%' height='110' alt=''/></a><br /><br/><br/><div class="panel panel-default">
      <div class="panel-heading">Интервью</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='http://arminfo.info/full_news.php?id=37672&amp;lang=2'><img width="50" src="mcgallery/20181213090520.jpg"  alt="Армения 2018-2023. Поствыборные сценарии развития"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения 2018-2023. Поствыборные сценарии развития</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37631&amp;lang=2'><img width="50" src="mcgallery/20181212013344.jpg"  alt="Константин Божанов: Я состою в сложных отношениях со своими фильмами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Константин Божанов: Я состою в сложных отношениях со своими фильмами</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37291&amp;lang=2'><img width="50" src="mcgallery/20181206093515.jpg"  alt="Ваган Вардапетян: Меня беспокоит отсутствие идей, свободной мысли, причем, далеко не только в кабинетах власти"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваган Вардапетян: Меня беспокоит отсутствие идей, свободной мысли, причем, далеко не только в кабинетах власти</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37231&amp;lang=2'><img width="50" src="mcgallery/20180124031622evseev.jpg"  alt="Владимир Евсеев: Россия должна проявить инициативу и поднять вопрос по пересмотру номенклатуры проставок вооружения в зону карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Владимир Евсеев: Россия должна проявить инициативу и поднять вопрос по пересмотру номенклатуры проставок вооружения в зону карабахского конфликта</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37175&amp;lang=2'><img width="50" src="mcgallery/20181203093809.jpg"  alt="Эксперт: Шансы оказаться в армянском парламенте имеют лишь четыре политические силы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эксперт: Шансы оказаться в армянском парламенте имеют лишь четыре политические силы</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37162&amp;lang=2'><img width="50" src="mcgallery/20181201010539.jpg"  alt="Виктор Надеин-Раевский: Народ Азербайджана не готов к осознанию ошибок прошлого (video)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Виктор Надеин-Раевский: Народ Азербайджана не готов к осознанию ошибок прошлого (video)</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37161&amp;lang=2'><img width="50" src="mcgallery/20181201124522.jpg"  alt="Александр Крылов: Сторонники превращения ОДКБ во влиятельную организацию заинтересованы в скорейшем преодолении "казуса Хачатурова""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Крылов: Сторонники превращения ОДКБ во влиятельную организацию заинтересованы в скорейшем преодолении "казуса Хачатурова"</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37101&amp;lang=2'><img width="50" src="mcgallery/20181204083433.jpg"  alt="Посол Японии: У вашего народа особая генетика, поразительные качества стойкости и оптимизма"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол Японии: У вашего народа особая генетика, поразительные качества стойкости и оптимизма</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=37064&amp;lang=2'><img width="50" src="mcgallery/20181128023331.jpg"  alt="Асаф Гаджиев: Если формат Минской группы ОБСЕ не приносит результатов, то следует искать альтернативные решения карабахского вопроса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Асаф Гаджиев: Если формат Минской группы ОБСЕ не приносит результатов, то следует искать альтернативные решения карабахского вопроса</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=36204&amp;lang=2'><img width="50" src="mcgallery/20181101100930.jpg"  alt="Болот Отунбаев: Сотрудничество между Кыргызстаном и Арменией  будет активно развиваться на благо наших народов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Болот Отунбаев: Сотрудничество между Кыргызстаном и Арменией  будет активно развиваться на благо наших народов</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=36047&amp;lang=2'><img width="50" src="mcgallery/20181026045224.jpg"  alt="Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35867&amp;lang=2'><img width="50" src="mcgallery/20181022102929.jpg"  alt="Ариэль Коэн : США решительно воспрепятствуют нарушению санкционного режима в отношении Ирана Арменией, Грузией и Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ариэль Коэн : США решительно воспрепятствуют нарушению санкционного режима в отношении Ирана Арменией, Грузией и Азербайджаном</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35844&amp;lang=2'><img width="50" src="mcgallery/20170216125105Без-имени-1.jpg"  alt="Жирайр Сефилян: Прагматизм “Сасна црер” в работе на будущее"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Жирайр Сефилян: Прагматизм “Сасна црер” в работе на будущее</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35777&amp;lang=2'><img width="50" src="mcgallery/20181017091848.jpg"  alt="Ответы на вопросы Москвы поступят лишь после того, как будет покончено с “наследством” Сержа Саргсяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ответы на вопросы Москвы поступят лишь после того, как будет покончено с “наследством” Сержа Саргсяна</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35434&amp;lang=2'><img width="50" src="mcgallery/20180822013922.jpg"  alt="Теван Погосян: На преодоление стоящих перед Арменией вызовов не направлены действия ни одной из политических сил"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Теван Погосян: На преодоление стоящих перед Арменией вызовов не направлены действия ни одной из политических сил</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35336&amp;lang=2'><img width="50" src="mcgallery/20170125021627Без-имени-1.jpg"  alt="Степан Сафарян: Поход ва-банк абсолютно бесперспективен для парламентских сил"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Степан Сафарян: Поход ва-банк абсолютно бесперспективен для парламентских сил</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35191&amp;lang=2'><img width="50" src="mcgallery/20180929022841.jpg"  alt="Рачья  Арзуманян:  Диапазон будущих армянских политических партий XXI века будет опираться на национальные интересы  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рачья  Арзуманян:  Диапазон будущих армянских политических партий XXI века будет опираться на национальные интересы  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35152&amp;lang=2'><img width="50" src="mcgallery/20171003042235Без-имени-1.jpg"  alt="Авигдор Эскин: Обусловленный жесткими санкциям США в ноябре, коллапс в Иране неизбежен"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Авигдор Эскин: Обусловленный жесткими санкциям США в ноябре, коллапс в Иране неизбежен</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35104&amp;lang=2'><img width="50" src="mcgallery/20170922122131Без-имени-1.jpg"  alt="Зардушт Ализаде: Физических стен между армянами и азербайджанцами нет. Есть, возведенные извне, стены ментальные и психологические"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Зардушт Ализаде: Физических стен между армянами и азербайджанцами нет. Есть, возведенные извне, стены ментальные и психологические</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35013&amp;lang=2'><img width="50" src="mcgallery/20180924015721.jpg"  alt="Александр Искандарян: Итоги выборов в Ереване будут спроецированы на внеочередные парламентские выборы в Армении  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Искандарян: Итоги выборов в Ереване будут спроецированы на внеочередные парламентские выборы в Армении  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34912&amp;lang=2'><img width="50" src="mcgallery/20170222034623Visа_card.jpg"  alt="Ованес Игитян: Путин предпочтет наладить отношения с Пашиняном, чем вытаскивать из политической свалки Кочаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ованес Игитян: Путин предпочтет наладить отношения с Пашиняном, чем вытаскивать из политической свалки Кочаряна</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34461&amp;lang=2'><img width="50" src="mcgallery/20180904044321.jpg"  alt="Зорница Русинова: Болгария готова содействовать Армении в вопросе закрытия спецучреждений по содержанию детей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Зорница Русинова: Болгария готова содействовать Армении в вопросе закрытия спецучреждений по содержанию детей</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34284&amp;lang=2'><img width="50" src="mcgallery/20180828035416.jpg"  alt="Ваагн Атабекян: Армения со всей серьезностью относится к обязательству провести саммит Франкофонии на высоком уровне"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваагн Атабекян: Армения со всей серьезностью относится к обязательству провести саммит Франкофонии на высоком уровне</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34126&amp;lang=2'><img width="50" src="mcgallery/20170529053807Без-имени-1.jpg"  alt="Для достижения мира вокруг Карабаха требуется аналогичная армянской революция в Азербайджане"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Для достижения мира вокруг Карабаха требуется аналогичная армянской революция в Азербайджане</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34059&amp;lang=2'><img width="50" src="mcgallery/20180820030809.jpg"  alt="Карапет  Рубинян:  Всенародная  ненависть не оставляет Роберту Кочаряну шансов на “возвращение”"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Карапет  Рубинян:  Всенародная  ненависть не оставляет Роберту Кочаряну шансов на “возвращение”</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33897&amp;lang=2'><img width="50" src="mcgallery/20180813074759.jpg"  alt="Александр  Рар:  Понимание  невозможности  расширения  Евросоюза на Восток придает внешней политике Еревана безальтернативность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр  Рар:  Понимание  невозможности  расширения  Евросоюза на Восток придает внешней политике Еревана безальтернативность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33816&amp;lang=2'><img width="50" src="mcgallery/20180809112143.jpg"  alt="Арсен  Харатян:  Конструктивный  диалог  при  отсутствии закрытых тем – основа упрочения отношений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арсен  Харатян:  Конструктивный  диалог  при  отсутствии закрытых тем – основа упрочения отношений</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33811&amp;lang=2'><img width="50" src="mcgallery/20180808051337.jpg"  alt="Ашот  Манучарян: Сломать  хребет  власти  и  оставить целыми головы Роберта Кочаряна и Сержа Саргсяна нелогично"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ашот  Манучарян: Сломать  хребет  власти  и  оставить целыми головы Роберта Кочаряна и Сержа Саргсяна нелогично</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33492&amp;lang=2'><img width="50" src="mcgallery/20180723115432Sandoyan1.jpg"  alt="Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть вторая)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть вторая)</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33491&amp;lang=2'><img width="50" src="mcgallery/20180723115432Sandoyan1.jpg"  alt="Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть первая)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть первая)</a></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='http://arminfo.info/full_news.php?id=36756&amp;lang=2'><img width="50" src="mcgallery/20181117113203.jpg"  alt="При правительстве Армении создается банк кадров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>При правительстве Армении создается банк кадров</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36728&amp;lang=2'><img width="50" src="mcgallery/20181116125359.jpg"  alt="Армения проголосовала против обновленной версии украинской резолюции по Крыму" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения проголосовала против обновленной версии украинской резолюции по Крыму</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36725&amp;lang=2'><img width="50" src="mcgallery/20170531051539Без-имени-1.jpg"  alt="Спец докладчик ООН не усмотрел давления на активистов, выступающих против эксплуатации Амулсарского месторождения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Спец докладчик ООН не усмотрел давления на активистов, выступающих против эксплуатации Амулсарского месторождения</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36675&amp;lang=2'><img width="50" src="mcgallery/20181025030438.jpg"  alt="Степанакерт: Ожидания Болтона относительно урегулирования азербайджано- карабахского конфликта не реалистичны в силу ряда причин" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Степанакерт: Ожидания Болтона относительно урегулирования азербайджано- карабахского конфликта не реалистичны в силу ряда причин</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36645&amp;lang=2'><img width="50" src="mcgallery/20181114123638.jpg"  alt="Посол Великобритании: Надеемся, что на этих выборах не будет ненависти и ксенофобии, что можно было наблюдать в прошлом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол Великобритании: Надеемся, что на этих выборах не будет ненависти и ксенофобии, что можно было наблюдать в прошлом</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36580&amp;lang=2'><img width="50" src="mcgallery/20181113091106.jpg"  alt="Армен Саркисян в Париже встретился с главным партнером форума Summit of Minds" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армен Саркисян в Париже встретился с главным партнером форума Summit of Minds</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36554&amp;lang=2'><img width="50" src="mcgallery/20181112121501.jpg"  alt="Активисты гражданского движения во имя  спасения Караунджа обратились с открытым письмом к Николу Пашиняну" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Активисты гражданского движения во имя  спасения Караунджа обратились с открытым письмом к Николу Пашиняну</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36385&amp;lang=2'><img width="50" src="mcgallery/20171222041900Без-имени-2.jpg"  alt="В центре Еревана прошел митинг против  форума ЛГБТ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В центре Еревана прошел митинг против  форума ЛГБТ</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36346&amp;lang=2'><img width="50" src="mcgallery/20181106083459.jpg"  alt="Еркир Цирани: Айк Марутян назначил своим главным советником человека, который участвовал в грабеже и незаконных действиях прежней власти" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Еркир Цирани: Айк Марутян назначил своим главным советником человека, который участвовал в грабеже и незаконных действиях прежней власти</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36251&amp;lang=2'><img width="50" src="mcgallery/20181102095650.jpg"  alt="В Астане состоялась презентация первой газеты на латинской графике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Астане состоялась презентация первой газеты на латинской графике</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36182&amp;lang=2'><img width="50" src="mcgallery/20181031025539.jpg"  alt="ОО <Международное гуманитарное развитие> рассекретило организаторов международного ЛГБТ-форума в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>ОО <Международное гуманитарное развитие> рассекретило организаторов международного ЛГБТ-форума в Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36138&amp;lang=2'><img width="50" src="mcgallery/20181030114906.jpg"  alt="Мхитар Аветисян: Деятельность "Сасна црер" будет направлена на де-юре присоединение Арцаха к Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мхитар Аветисян: Деятельность "Сасна црер" будет направлена на де-юре присоединение Арцаха к Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36047&amp;lang=2'><img width="50" src="mcgallery/20181026045224.jpg"  alt="Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36011&amp;lang=2'><img width="50" src="mcgallery/20181008020642.jpg"  alt="Болтон предостерег Армению от возможной военной вовлеченности в сирийский кризис" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Болтон предостерег Армению от возможной военной вовлеченности в сирийский кризис</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35997&amp;lang=2'><img width="50" src="mcgallery/20181025013003.jpg"  alt="Следственный комитет Армении устанавливает личность найденной сегодня под мостом в Давидашене женщины" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Следственный комитет Армении устанавливает личность найденной сегодня под мостом в Давидашене женщины</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35991&amp;lang=2'><img width="50" src="mcgallery/20170202073358Без-имени-1.jpg"  alt="Баку призвал власти Армении предпринять реальные шаги для урегулирования карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Баку призвал власти Армении предпринять реальные шаги для урегулирования карабахского конфликта</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35990&amp;lang=2'><img width="50" src="mcgallery/20181008020642.jpg"  alt="Болтон: Трамп может использовать свои полномочия, чтобы приостановить действие 907- й поправки" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Болтон: Трамп может использовать свои полномочия, чтобы приостановить действие 907- й поправки</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35964&amp;lang=2'><img width="50" src="mcgallery/20180125042712fredom.jpg"  alt="Обнародован законопроект об амнистии: Члены группы "Сасна Црер" будут амнистированы, если потерпевшие не будут возражать" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Обнародован законопроект об амнистии: Члены группы "Сасна Црер" будут амнистированы, если потерпевшие не будут возражать</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35924&amp;lang=2'><img width="50" src="mcgallery/20180301032126Без-имени-1.jpg"  alt="Ваге Григорян: Армен Саркисян является нелегитимным президентом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваге Григорян: Армен Саркисян является нелегитимным президентом</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35872&amp;lang=2'><img width="50" src="mcgallery/20181011115032.jpg"  alt="Пашинян представителям армянской общины Ливана: я с трудом могу представить решение карабахского вопроса без уточнения статуса Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян представителям армянской общины Ливана: я с трудом могу представить решение карабахского вопроса без уточнения статуса Арцаха</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35830&amp;lang=2'><img width="50" src="mcgallery/20170529014440Без-имени-1.jpg"  alt="РПА опровергает слухи о принятии решения относительно участия в  декабрьских выборах и подготовке пропорционального списка к ним" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>РПА опровергает слухи о принятии решения относительно участия в  декабрьских выборах и подготовке пропорционального списка к ним</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35791&amp;lang=2'><img width="50" src="mcgallery/20170321044242Без-имени-1.jpg"  alt="Посол Чехии: Вопрос возвращения территорий вокруг Нагорного Карабаха входит в повестку Мадридских принципов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол Чехии: Вопрос возвращения территорий вокруг Нагорного Карабаха входит в повестку Мадридских принципов</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35710&amp;lang=2'><img width="50" src="mcgallery/20181016035101.jpg"  alt="Новым художественным руководителем Ереванского русского драматического театра им.Станиславского назначен Карен Нерсисян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Новым художественным руководителем Ереванского русского драматического театра им.Станиславского назначен Карен Нерсисян</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35671&amp;lang=2'><img width="50" src="mcgallery/20180815041902.jpg"  alt="Миллз: У демократии в Армении блестящее будущее" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Миллз: У демократии в Армении блестящее будущее</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35574&amp;lang=2'><img width="50" src="mcgallery/20181011010256.jpg"  alt="Макрон: Азнавур был армянином, который полностью признавал то огромное преступление, жертвой которого был он сам - это геноцид" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Макрон: Азнавур был армянином, который полностью признавал то огромное преступление, жертвой которого был он сам - это геноцид</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35519&amp;lang=2'><img width="50" src="mcgallery/20180924100245.jpg"  alt="Айк Марутян: В первую очередь, я намерен решить проблему, связанную с вывозом мусора" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Айк Марутян: В первую очередь, я намерен решить проблему, связанную с вывозом мусора</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35436&amp;lang=2'><img width="50" src="mcgallery/20181008114828.jpg"  alt="Пашинян: Все те, кто попытаются игнорировать закон, мнение и требование народа, окажутся на "свалке истории"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян: Все те, кто попытаются игнорировать закон, мнение и требование народа, окажутся на "свалке истории"</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35403&amp;lang=2'><img width="50" src="mcgallery/201804271150011.jpg"  alt="Гагик Царукян: Если народ хочет в декабре, значит, мы тоже хотим в декабре, я готов взять всю боль народа на себя" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гагик Царукян: Если народ хочет в декабре, значит, мы тоже хотим в декабре, я готов взять всю боль народа на себя</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35369&amp;lang=2'><img width="50" src="mcgallery/20170216123411Без-имени-1.jpg"  alt="Москва приветствует все те позитивные тенденции, которые наметились в процессе карабахского урегулирования" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Москва приветствует все те позитивные тенденции, которые наметились в процессе карабахского урегулирования</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35238&amp;lang=2'><img width="50" src="mcgallery/20181001072115.jpg"  alt="Баблоян: Сегодня мир потерял поистине выдающегося певца, а Армения и весь армянский народ прощаются с величайшим армянином (video)" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Баблоян: Сегодня мир потерял поистине выдающегося певца, а Армения и весь армянский народ прощаются с величайшим армянином (video)</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><a href=http://www.m-info.am target='_blank'><img src='banners/20181207112542.jpg' border=0 width='100%' height='200' alt=''/></a><br /><a href=http://arminfo.info/kilikia/kilikiya.html target='_blank'><img src='banners/20180224120514.jpg' border=0 width='100%' height='200' alt=''/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2017 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>


</footer>


</body>
</html>