	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Казахстан присоединится к создаваемому Международному бюро по расследованию авиапроисшествий</title>
<meta name="description" content="Казахстан присоединится к создаваемому Международному бюро по расследованию авиапроисшествий"/>
<meta name="keywords" content="Казахстан, присоединится, к, создаваемому, Международному, бюро, по, расследованию, авиапроисшествий"/>

<meta property="og:title" content="Arminfo: Казахстан присоединится к создаваемому Международному бюро по расследованию авиапроисшествий"/>
<meta property="og:description" content="Казахстан присоединится к создаваемому Международному бюро по расследованию авиапроисшествий"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=36987&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20181126051624.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>
</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=36987&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=36987&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=36987&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="http://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094426.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094426.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>           </div>
   <div class="col-sm-12 col-md-4">
         </div>
         <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094454.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094454.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="mcgallery/20181126063320.jpg" alt="Китай - крупнейший инвестор транспортной инфраструктуры Казахстана"    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='http://arminfo.info/full_news2.php?id=36944&amp;lang=2'>Китай - крупнейший инвестор транспортной инфраструктуры Казахстана</a></td></tr></table></div>
    </div><a href=https://www.evocabank.am/ target='_blank'><img src='banners/20180321110354.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20181126045159.jpg" alt="В Арцахе жестко отреагировали на заявление Сасуна Микаеляна, что победа народа в революции важнее Арцахской освободительной войны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36986&amp;lang=2'>В Арцахе жестко отреагировали на заявление Сасуна Микаеляна, что победа народа в революции важнее Арцахской освободительной войны</a></td></tr><tr><td><img src="mcgallery/20180910042652.jpg" alt="АРФ "Дашнакцутюн" вступила в перевыборную гонку со встречи с избирателями у памятника основателю Первой Республики Араму Манукяну"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36985&amp;lang=2'>АРФ "Дашнакцутюн" вступила в перевыборную гонку со встречи с избирателями у памятника основателю Первой Республики Араму Манукяну</a></td></tr><tr><td><img src="mcgallery/201804190805479.jpg" alt="Несколько членов правительства Армении по решения Пашиняна отправятся в неоплачиваемый отпуск для участия в агиткампании"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36984&amp;lang=2'>Несколько членов правительства Армении по решения Пашиняна отправятся в неоплачиваемый отпуск для участия в агиткампании</a></td></tr><tr><td><img src="mcgallery/20181126035140.jpg" alt="Посол Армении в Испании и Генсек UNWTO обсудили перспективы углубления сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36983&amp;lang=2'>Посол Армении в Испании и Генсек UNWTO обсудили перспективы углубления сотрудничества</a></td></tr><tr><td><img src="mcgallery/20161221030417Без-имени-1.jpg" alt="МИД: Граждан Армении или армян среди пострадавших в результате обстрела в Алеппо нет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36982&amp;lang=2'>МИД: Граждан Армении или армян среди пострадавших в результате обстрела в Алеппо нет</a></td></tr><tr><td><img src="mcgallery/20180129081622armen.jpg" alt="Армен Саркисян: Я сделаю максимально возможное для обеспечения стабильности в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36981&amp;lang=2'>Армен Саркисян: Я сделаю максимально возможное для обеспечения стабильности в Армении</a></td></tr><tr><td><img src="mcgallery/20181114121953.jpg" alt="Повышение уровня безопасности РА и Арцаха, поощрение труда и инвестиций, преодоление бедности и обеспечение верховенства закона: блок "Мой шаг" представил свои приоритеты"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36979&amp;lang=2'>Повышение уровня безопасности РА и Арцаха, поощрение труда и инвестиций, преодоление бедности и обеспечение верховенства закона: блок "Мой шаг" представил свои приоритеты</a></td></tr><tr><td><img src="mcgallery/20181126023211.jpg" alt="Политтехнoлог: Какая бы сила ни пришла к власти в Армении, она будет пророссийско-ориентированной, исходя из сложившихся реалий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36978&amp;lang=2'>Политтехнoлог: Какая бы сила ни пришла к власти в Армении, она будет пророссийско-ориентированной, исходя из сложившихся реалий</a></td></tr><tr><td><img src="mcgallery/20180427061056Без-имени-1.jpg" alt=""Дашнакцутюн" презентовала свою предвыборную программу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36977&amp;lang=2'>"Дашнакцутюн" презентовала свою предвыборную программу</a></td></tr><tr><td><img src="mcgallery/20170401085129Без-имени-2.jpg" alt="Политически силы верят в то, что в Армении пройдут свободные и объективные выборы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36976&amp;lang=2'>Политически силы верят в то, что в Армении пройдут свободные и объективные выборы</a></td></tr><tr><td><img src="mcgallery/20170922055338Без-имени-1.jpg" alt="Петр Свитальский: Экономические реформы в Армении шире распахнут двери для европейского бизнеса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36975&amp;lang=2'>Петр Свитальский: Экономические реформы в Армении шире распахнут двери для европейского бизнеса</a></td></tr><tr><td><img src="mcgallery/20181126020845.jpg" alt="Вачаган Казарян и его супруга Рузанна Бегларян подозреваются в отмывании денег"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36974&amp;lang=2'>Вачаган Казарян и его супруга Рузанна Бегларян подозреваются в отмывании денег</a></td></tr><tr><td><img src="mcgallery/201805010134132.jpg" alt="Никол Пашинян партии "Сасна Црер": Хочу вам напомнить, что сейчас у власти не слабовольный Серж Саргсян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36973&amp;lang=2'>Никол Пашинян партии "Сасна Црер": Хочу вам напомнить, что сейчас у власти не слабовольный Серж Саргсян</a></td></tr><tr><td><img src="mcgallery/20181117101939.jpg" alt="Арам Сафарян: Если правительство не представит конкретную программу действий, то после декабрьских выборов Армению ждут новые досpочные выборы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36972&amp;lang=2'>Арам Сафарян: Если правительство не представит конкретную программу действий, то после декабрьских выборов Армению ждут новые досpочные выборы</a></td></tr><tr><td><img src="mcgallery/20181016044517.jpg" alt="Армению в межправительственном совете ЕАЭС представит Арарат Мирзоян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36970&amp;lang=2'>Армению в межправительственном совете ЕАЭС представит Арарат Мирзоян</a></td></tr><tr><td><img src="mcgallery/20161220034853Без-имени-1.jpg" alt="РПА: Для Никола Пашияна интересы блока "Мой шаг" важнее, чем интересы Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36969&amp;lang=2'>РПА: Для Никола Пашияна интересы блока "Мой шаг" важнее, чем интересы Армении</a></td></tr><tr><td><img src="mcgallery/20181120102900.jpg" alt="Никол Пашинян Республиканской партии: Вы не имеете морального права говорить об армии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36968&amp;lang=2'>Никол Пашинян Республиканской партии: Вы не имеете морального права говорить об армии</a></td></tr><tr><td><img src="mcgallery/20181126010443.jpg" alt="Армен Ашотян: 9 декабря Никола Пашиняна ждет большой сюрприз"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36967&amp;lang=2'>Армен Ашотян: 9 декабря Никола Пашиняна ждет большой сюрприз</a></td></tr><tr><td><img src="mcgallery/20161216030603Без-имени-1.jpg" alt="Российский эксперт не исключил сюрпризов в ходе электоральных процессов в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36966&amp;lang=2'>Российский эксперт не исключил сюрпризов в ходе электоральных процессов в Армении</a></td></tr><tr><td><img src="mcgallery/20181029022335.jpg" alt="Лепехин: Минусом парламентских выборов в Армении является отсутствие в избирательных процессах реальной оппозиции в лице Роберта Кочаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36965&amp;lang=2'>Лепехин: Минусом парламентских выборов в Армении является отсутствие в избирательных процессах реальной оппозиции в лице Роберта Кочаряна</a></td></tr><tr><td><img src="mcgallery/20180226121630Без-имени-1.jpg" alt="В администрации президента РА представили детали визита Армена Саркисяна в ФРГ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36964&amp;lang=2'>В администрации президента РА представили детали визита Армена Саркисяна в ФРГ</a></td></tr><tr><td><img src="mcgallery/20170118051220Без-имени-1.jpg" alt="Российский эксперт: Ситуация вокруг кандидатуры генсека ОДКБ не отразится на итогах выборов в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36963&amp;lang=2'>Российский эксперт: Ситуация вокруг кандидатуры генсека ОДКБ не отразится на итогах выборов в Армении</a></td></tr><tr><td><img src="mcgallery/20161227115708Без-имени-1.jpg" alt="В Армении молодые летчики армейской авиации ЮВО дали старт полетам в условиях высокогорья"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36961&amp;lang=2'>В Армении молодые летчики армейской авиации ЮВО дали старт полетам в условиях высокогорья</a></td></tr><tr><td><img src="mcgallery/20161215073248Без-имени-1.jpg" alt="В Ереване 27 ноября пройдет первая встреча комитета партнерства Армения-ЕС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36960&amp;lang=2'>В Ереване 27 ноября пройдет первая встреча комитета партнерства Армения-ЕС</a></td></tr><tr><td><img src="mcgallery/20180907064807.jpg" alt=""Сасна црер": Будущий парламент сделаем площадкой, где сталкиваются идеи, а не мешки с деньгами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36959&amp;lang=2'>"Сасна црер": Будущий парламент сделаем площадкой, где сталкиваются идеи, а не мешки с деньгами</a></td></tr><tr><td><img src="mcgallery/20171012010625Без-имени-1.jpg" alt="Армения заняла 84 строчку в рейтинге самых сильных армий мира по версии Global Firepower"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36958&amp;lang=2'>Армения заняла 84 строчку в рейтинге самых сильных армий мира по версии Global Firepower</a></td></tr><tr><td><img src="mcgallery/20181126091924.jpg" alt="Ара Баблоян и генсек ПАЧЭС обсудили вопросы проведения 52-го пленарного заседания Ассамблеи в Ереване"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36957&amp;lang=2'>Ара Баблоян и генсек ПАЧЭС обсудили вопросы проведения 52-го пленарного заседания Ассамблеи в Ереване</a></td></tr><tr><td><img src="mcgallery/20170421021524Без-имени-1.jpg" alt="Омбудсмен Армении проведет круглосуточный беспристрастный и аполитичный мониторинг электорального процесса в стране"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36956&amp;lang=2'>Омбудсмен Армении проведет круглосуточный беспристрастный и аполитичный мониторинг электорального процесса в стране</a></td></tr><tr><td><img src="mcgallery/20180816044650.jpg" alt="Армен Саркисян в Берлине проведет переговоры с Ангелой Меркель"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36955&amp;lang=2'>Армен Саркисян в Берлине проведет переговоры с Ангелой Меркель</a></td></tr><tr><td><img src="mcgallery/20180115023938выб.jpeg" alt="В Армении стартовала предвыборная кампания к парламентским выборам 9 декабря 2018 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36954&amp;lang=2'>В Армении стартовала предвыборная кампания к парламентским выборам 9 декабря 2018 года</a></td></tr><tr><td><img src="mcgallery/20181126084754.jpg" alt="Beeline запускает предложение COMBO для жителей областей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36953&amp;lang=2'>Beeline запускает предложение COMBO для жителей областей</a></td></tr><tr><td><img src="mcgallery/20170228120627Без-имени-1.jpg" alt="МИД Армении выясняет наличие армян или граждан РА среди пострадавших в результате землетрясения в Иране"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36952&amp;lang=2'>МИД Армении выясняет наличие армян или граждан РА среди пострадавших в результате землетрясения в Иране</a></td></tr><tr><td><img src="mcgallery/20181126082257.jpg" alt="Роман Багдасарян: О культуре, об Опере и о «лучших подругах»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36951&amp;lang=2'>Роман Багдасарян: О культуре, об Опере и о «лучших подругах»</a></td></tr><tr><td><img src="mcgallery/20181005014455.jpg" alt="Никол Пашинян представил предвыборную программу блока "Мой шаг""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36949&amp;lang=2'>Никол Пашинян представил предвыборную программу блока "Мой шаг"</a></td></tr><tr><td><img src="mcgallery/20170428054638Без-имени-1.jpg" alt="Баку подверг резкой критике Москву, в связи с визитом в Россию президента Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36948&amp;lang=2'>Баку подверг резкой критике Москву, в связи с визитом в Россию президента Арцаха</a></td></tr><tr><td><img src="mcgallery/20180131125451armen.jpeg" alt="Армен Саркисян выступил с заявлением по случаю старта агитационной кампании перед выборами в Национальное Собрание Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36946&amp;lang=2'>Армен Саркисян выступил с заявлением по случаю старта агитационной кампании перед выборами в Национальное Собрание Армении</a></td></tr><tr><td><img src="mcgallery/20171009033034Без-имени-1.jpg" alt="Никол Пашинян ушел в отпуск, чтобы полноценно участвовать в агитационной кампании"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36945&amp;lang=2'>Никол Пашинян ушел в отпуск, чтобы полноценно участвовать в агитационной кампании</a></td></tr><tr><td><img src="mcgallery/20180205125225Parlamentarcax.jpg" alt="Делегация Приднестровья находится в Арцахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36941&amp;lang=2'>Делегация Приднестровья находится в Арцахе</a></td></tr><tr><td><img src="mcgallery/20180222043412bejenci.jpg" alt="В Ереване проходит научно-практическая конференция <Армянские беженцы из Азербайджана: Политические, культурные и общественные проблемы 30 лет спустя>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36940&amp;lang=2'>В Ереване проходит научно-практическая конференция <Армянские беженцы из Азербайджана: Политические, культурные и общественные проблемы 30 лет спустя></a></td></tr><tr><td><img src="mcgallery/20181113115622.jpg" alt="Пашинян: Экономическая революция в стране уже началась и "у кого есть глаза", тот уже видит результаты"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36939&amp;lang=2'>Пашинян: Экономическая революция в стране уже началась и "у кого есть глаза", тот уже видит результаты</a></td></tr><tr><td><img src="mcgallery/20181115124318.jpg" alt="Партия "Христианско-демократическое возрождение" не верит опросам "Гэллап", и считает, что окажется в новом парламенте"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36938&amp;lang=2'>Партия "Христианско-демократическое возрождение" не верит опросам "Гэллап", и считает, что окажется в новом парламенте</a></td></tr><tr><td><img src="mcgallery/20170402124824Без-имени-5.jpg" alt="Партия "Оринац еркир" представила 50-и шаговую программу по оздоровлению страны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36937&amp;lang=2'>Партия "Оринац еркир" представила 50-и шаговую программу по оздоровлению страны</a></td></tr><tr><td><img src="mcgallery/20181120102900.jpg" alt="Пашинян вновь выразил полную поддержку действующим властям Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36936&amp;lang=2'>Пашинян вновь выразил полную поддержку действующим властям Арцаха</a></td></tr><tr><td><img src="mcgallery/20161224115232Без-имени-1.jpg" alt="На минувшей неделе противник более 150 раз нарушил режим прекращения огня"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36934&amp;lang=2'>На минувшей неделе противник более 150 раз нарушил режим прекращения огня</a></td></tr><tr><td><img src="mcgallery/20180115064742Без-имени-2.jpg" alt="Никол Пашинян призвал армянский народ совершить экономическую революцию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36933&amp;lang=2'>Никол Пашинян призвал армянский народ совершить экономическую революцию</a></td></tr><tr><td><img src="mcgallery/20180414055048Pashinyan.jpg" alt="Пашинян проводит шествие в Ереване"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36932&amp;lang=2'>Пашинян проводит шествие в Ереване</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="Сона Трузян: Следственный комитет Армении восстановил более 430 млн драмов по уголовным делам, возбужденным в отношении компаний,  занимающихся тех. осмотром автомобилей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36929&amp;lang=2'>Сона Трузян: Следственный комитет Армении восстановил более 430 млн драмов по уголовным делам, возбужденным в отношении компаний,  занимающихся тех. осмотром автомобилей</a></td></tr><tr><td><img src="mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО "Электрические сети Армении" предупреждают об отключениях 26 ноября"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36928&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждают об отключениях 26 ноября</a></td></tr><tr><td><img src="mcgallery/20170203021353Без-имени-1.jpg" alt="Адвокаты предпринимателя Самвела Майрапетяна обратились в Кассационный суд"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36927&amp;lang=2'>Адвокаты предпринимателя Самвела Майрапетяна обратились в Кассационный суд</a></td></tr><tr><td><img src="mcgallery/20170216125105Без-имени-1.jpg" alt="Полиция Армении призвала Жирайра Сефиляна отказаться от практики распространения ложных обвинений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36926&amp;lang=2'>Полиция Армении призвала Жирайра Сефиляна отказаться от практики распространения ложных обвинений</a></td></tr><tr><td><img src="mcgallery/20170402105654Без-имени-1.jpg" alt="ЦИК: Пропаганда до начала предвыборной кампании является законной, и здесь нет никаких нарушений Избирательного кодекса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36925&amp;lang=2'>ЦИК: Пропаганда до начала предвыборной кампании является законной, и здесь нет никаких нарушений Избирательного кодекса</a></td></tr><tr><td><img src="mcgallery/20171016015216Без-имени-1.jpg" alt="Армен Ашотян: Я получаю сигналы о том, что сотрудников школ агитируют принять участие в завтрашнем шествии Никола Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36924&amp;lang=2'>Армен Ашотян: Я получаю сигналы о том, что сотрудников школ агитируют принять участие в завтрашнем шествии Никола Пашиняна</a></td></tr><tr><td><img src="mcgallery/20181024033058.jpg" alt="Около 250 пациентов в год получат бесплатную медицинскую помощь для лечения острых ишемических болезней"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36923&amp;lang=2'>Около 250 пациентов в год получат бесплатную медицинскую помощь для лечения острых ишемических болезней</a></td></tr><tr><td><img src="mcgallery/20170627050040Без-имени-1.jpg" alt="Никол Пашинян: Программа "Старый Ереван" должна быть реализована без разрушения культурно-исторических памятников"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36922&amp;lang=2'>Никол Пашинян: Программа "Старый Ереван" должна быть реализована без разрушения культурно-исторических памятников</a></td></tr><tr><td><img src="mcgallery/20181016044430.jpg" alt="Пашинян был не в курсе того, что пожертвования фонду "Айастан" по итогам "Телемарафона - 2018" сократились"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36921&amp;lang=2'>Пашинян был не в курсе того, что пожертвования фонду "Айастан" по итогам "Телемарафона - 2018" сократились</a></td></tr><tr><td><img src="mcgallery/20180619123357Без-имени-1.jpg" alt="Пашинян сомневается в наличии экспертизы, доказывающей несовместимость состояния здоровья Манвела Григоряна с арестом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36920&amp;lang=2'>Пашинян сомневается в наличии экспертизы, доказывающей несовместимость состояния здоровья Манвела Григоряна с арестом</a></td></tr><tr><td><img src="mcgallery/20180712114211Kopirkin.jpg" alt="От "Еревана" до "Московских окон": В посольстве России в Армении состоялся музыкальный вечер"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36919&amp;lang=2'>От "Еревана" до "Московских окон": В посольстве России в Армении состоялся музыкальный вечер</a></td></tr><tr><td><img src="mcgallery/20181120095404.jpg" alt="Пашинян считает, что не нарушает закон, раньше времени начав предвыборную агитацию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36918&amp;lang=2'>Пашинян считает, что не нарушает закон, раньше времени начав предвыборную агитацию</a></td></tr><tr><td><img src="mcgallery/20171211042134Без-имени-1.jpg" alt="Несмотря на рейтинги "Геллап интернейшнл", Эдмон Марукян пророчит "Просвещенной Армении" второе место на выборах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36917&amp;lang=2'>Несмотря на рейтинги "Геллап интернейшнл", Эдмон Марукян пророчит "Просвещенной Армении" второе место на выборах</a></td></tr><tr><td><img src="mcgallery/20180515050603Без-имени-1.jpg" alt="Пашинян утверждает, что в отношениях с Минском нет никаких страстей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36916&amp;lang=2'>Пашинян утверждает, что в отношениях с Минском нет никаких страстей</a></td></tr></table></div>
    </div><a href=https://www.idbank.am target='_blank'><img src='banners/20180604071107.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/><a href=https://eabr.org/analytics/conference/xiii-mezhdunarodnaya-konferentsiya-po-voprosam-evraziyskoy-integratsii/ target='_blank'><img src='banners/20181108120714.jpg' border=0 width='100%' height='200' alt=''/></a><br />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a6f66cf1c5d590013b4dfdd&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>

<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Понедельник, 26 Ноября 2018 21:13</div><h2  style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'></h2><h1 class='article_title'>Казахстан присоединится к создаваемому Международному бюро по расследованию авиапроисшествий</h1><img src='mcgallery/20181126051624.jpg'  alt='Казахстан присоединится к создаваемому Международному бюро по расследованию авиапроисшествий'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>. Казахстан присоединится к создаваемому Международному бюро по расследованию авиационных происшествий и серьезных инцидентов, передает Kazakhstan Today.</p>

<p>Как сообщили в пресс-службе Министерства по инвестициям и развитию РК, Соглашение разработано в целях обеспечения безопасного развития международной гражданской авиации, предотвращения авиационных происшествий и инцидентов, развития взаимодействия в области независимого расследования таких происшествий на принципах и в соответствии с рекомендуемой практикой ИКАО.</p>

<p>Основной функцией нового Бюро станет экспертное расследование обстоятельств авиационных происшествий.</p>

<p>Также будет разработан общий набор правил и процедур по расследованию авиапроисшествий и серьёзных инцидентов, материалы и справочники, руководство для специалистов по расследованию. Предполагается обмен данными о происшествиях и инцидентах с ИКАО.</p>

<p>&quot;В отличие от МАК, Бюро будет проводить расследования не только происшествий, но и серьезных инцидентов, которые отличаются только последствиями, но не обстоятельствами&quot;, - отметили в пресс-службе.</p>

<p>Подписи под Соглашением поставили министр транспорта РФ Евгений Дитрих и и.о. министра транспорта, связи и информационных технологий Республики Армения Акоп Аршакян.</p>

<p>На церемонии подписания также присутствовали первый вице-министр по инвестициям и развитию Республики Казахстан Роман Скляр, министр транспорта и дорог Кыргызской Республики Жамшитбек Калилов. Они приветствовали подписание соглашения и заявили о намерении завершить внутригосударственные процедуры по присоединению к нему. Роман Скляр, в частности, отметил, что Казахстан планирует сделать это до конца 2018 года. Ожидается, что первый филиал Бюро будет создан в Республике Казахстан.</p>

<p>В дальнейшем другие государства могут присоединиться к подписанному соглашению, заключили в пресс-службе.</p>

<p>Напомним, что в рамках форума &laquo;Транспорт России-2018&raquo; на прошлой неделе, в четверг, подписи под этим документом поставили и. о. министра транспорта, связи и информационных технологий Армении Акоп Аршакян и министр транспорта РФ Евгений Дитрих.</p>

<p>Структура, расследующая серьезные авиационные происшествия на постсоветском пространстве, уже существовала: в 1991 году был создан Международный авиационный комитет со штаб-квартирой в Москве, в состав которого входят 11 стран бывшего СССР, в том числе и Армения.</p>

<p>Сейчас, фактически, создается альтернативный этой структуре орган в рамках Евразийского экономического союза (ЕАЭС). Ранее Министерство транспорта России заявило, что в этом направлении ведутся работы.</p>

<p>В министерстве транспорта РФ пояснили, что в Международном авиационном комитете сегодня невозможно принимать решения на основе консенсуса, в частности, по причине позиций Украины и Грузии.</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='xsdDm'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.58652600+1543302060'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='36987'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20181126045159.jpg" alt="В Арцахе жестко отреагировали на заявление Сасуна Микаеляна, что победа народа в революции важнее Арцахской освободительной войны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36986&amp;lang=2'>В Арцахе жестко отреагировали на заявление Сасуна Микаеляна, что победа народа в революции важнее Арцахской освободительной войны</a></td></tr><tr><td><img src="mcgallery/20180910042652.jpg" alt="АРФ "Дашнакцутюн" вступила в перевыборную гонку со встречи с избирателями у памятника основателю Первой Республики Араму Манукяну"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36985&amp;lang=2'>АРФ "Дашнакцутюн" вступила в перевыборную гонку со встречи с избирателями у памятника основателю Первой Республики Араму Манукяну</a></td></tr><tr><td><img src="mcgallery/201804190805479.jpg" alt="Несколько членов правительства Армении по решения Пашиняна отправятся в неоплачиваемый отпуск для участия в агиткампании"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36984&amp;lang=2'>Несколько членов правительства Армении по решения Пашиняна отправятся в неоплачиваемый отпуск для участия в агиткампании</a></td></tr><tr><td><img src="mcgallery/20181126035140.jpg" alt="Посол Армении в Испании и Генсек UNWTO обсудили перспективы углубления сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36983&amp;lang=2'>Посол Армении в Испании и Генсек UNWTO обсудили перспективы углубления сотрудничества</a></td></tr><tr><td><img src="mcgallery/20161221030417Без-имени-1.jpg" alt="МИД: Граждан Армении или армян среди пострадавших в результате обстрела в Алеппо нет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36982&amp;lang=2'>МИД: Граждан Армении или армян среди пострадавших в результате обстрела в Алеппо нет</a></td></tr><tr><td><img src="mcgallery/20180129081622armen.jpg" alt="Армен Саркисян: Я сделаю максимально возможное для обеспечения стабильности в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36981&amp;lang=2'>Армен Саркисян: Я сделаю максимально возможное для обеспечения стабильности в Армении</a></td></tr><tr><td><img src="mcgallery/20181114121953.jpg" alt="Повышение уровня безопасности РА и Арцаха, поощрение труда и инвестиций, преодоление бедности и обеспечение верховенства закона: блок "Мой шаг" представил свои приоритеты"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36979&amp;lang=2'>Повышение уровня безопасности РА и Арцаха, поощрение труда и инвестиций, преодоление бедности и обеспечение верховенства закона: блок "Мой шаг" представил свои приоритеты</a></td></tr><tr><td><img src="mcgallery/20181126023211.jpg" alt="Политтехнoлог: Какая бы сила ни пришла к власти в Армении, она будет пророссийско-ориентированной, исходя из сложившихся реалий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36978&amp;lang=2'>Политтехнoлог: Какая бы сила ни пришла к власти в Армении, она будет пророссийско-ориентированной, исходя из сложившихся реалий</a></td></tr><tr><td><img src="mcgallery/20180427061056Без-имени-1.jpg" alt=""Дашнакцутюн" презентовала свою предвыборную программу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36977&amp;lang=2'>"Дашнакцутюн" презентовала свою предвыборную программу</a></td></tr><tr><td><img src="mcgallery/20170401085129Без-имени-2.jpg" alt="Политически силы верят в то, что в Армении пройдут свободные и объективные выборы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36976&amp;lang=2'>Политически силы верят в то, что в Армении пройдут свободные и объективные выборы</a></td></tr><tr><td><img src="mcgallery/20170922055338Без-имени-1.jpg" alt="Петр Свитальский: Экономические реформы в Армении шире распахнут двери для европейского бизнеса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36975&amp;lang=2'>Петр Свитальский: Экономические реформы в Армении шире распахнут двери для европейского бизнеса</a></td></tr><tr><td><img src="mcgallery/20181126020845.jpg" alt="Вачаган Казарян и его супруга Рузанна Бегларян подозреваются в отмывании денег"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36974&amp;lang=2'>Вачаган Казарян и его супруга Рузанна Бегларян подозреваются в отмывании денег</a></td></tr><tr><td><img src="mcgallery/201805010134132.jpg" alt="Никол Пашинян партии "Сасна Црер": Хочу вам напомнить, что сейчас у власти не слабовольный Серж Саргсян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36973&amp;lang=2'>Никол Пашинян партии "Сасна Црер": Хочу вам напомнить, что сейчас у власти не слабовольный Серж Саргсян</a></td></tr><tr><td><img src="mcgallery/20181117101939.jpg" alt="Арам Сафарян: Если правительство не представит конкретную программу действий, то после декабрьских выборов Армению ждут новые досpочные выборы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36972&amp;lang=2'>Арам Сафарян: Если правительство не представит конкретную программу действий, то после декабрьских выборов Армению ждут новые досpочные выборы</a></td></tr><tr><td><img src="mcgallery/20181016044517.jpg" alt="Армению в межправительственном совете ЕАЭС представит Арарат Мирзоян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36970&amp;lang=2'>Армению в межправительственном совете ЕАЭС представит Арарат Мирзоян</a></td></tr><tr><td><img src="mcgallery/20161220034853Без-имени-1.jpg" alt="РПА: Для Никола Пашияна интересы блока "Мой шаг" важнее, чем интересы Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36969&amp;lang=2'>РПА: Для Никола Пашияна интересы блока "Мой шаг" важнее, чем интересы Армении</a></td></tr><tr><td><img src="mcgallery/20181120102900.jpg" alt="Никол Пашинян Республиканской партии: Вы не имеете морального права говорить об армии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36968&amp;lang=2'>Никол Пашинян Республиканской партии: Вы не имеете морального права говорить об армии</a></td></tr><tr><td><img src="mcgallery/20181126010443.jpg" alt="Армен Ашотян: 9 декабря Никола Пашиняна ждет большой сюрприз"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36967&amp;lang=2'>Армен Ашотян: 9 декабря Никола Пашиняна ждет большой сюрприз</a></td></tr><tr><td><img src="mcgallery/20161216030603Без-имени-1.jpg" alt="Российский эксперт не исключил сюрпризов в ходе электоральных процессов в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36966&amp;lang=2'>Российский эксперт не исключил сюрпризов в ходе электоральных процессов в Армении</a></td></tr><tr><td><img src="mcgallery/20181029022335.jpg" alt="Лепехин: Минусом парламентских выборов в Армении является отсутствие в избирательных процессах реальной оппозиции в лице Роберта Кочаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36965&amp;lang=2'>Лепехин: Минусом парламентских выборов в Армении является отсутствие в избирательных процессах реальной оппозиции в лице Роберта Кочаряна</a></td></tr><tr><td><img src="mcgallery/20180226121630Без-имени-1.jpg" alt="В администрации президента РА представили детали визита Армена Саркисяна в ФРГ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36964&amp;lang=2'>В администрации президента РА представили детали визита Армена Саркисяна в ФРГ</a></td></tr><tr><td><img src="mcgallery/20170118051220Без-имени-1.jpg" alt="Российский эксперт: Ситуация вокруг кандидатуры генсека ОДКБ не отразится на итогах выборов в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36963&amp;lang=2'>Российский эксперт: Ситуация вокруг кандидатуры генсека ОДКБ не отразится на итогах выборов в Армении</a></td></tr><tr><td><img src="mcgallery/20161227115708Без-имени-1.jpg" alt="В Армении молодые летчики армейской авиации ЮВО дали старт полетам в условиях высокогорья"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36961&amp;lang=2'>В Армении молодые летчики армейской авиации ЮВО дали старт полетам в условиях высокогорья</a></td></tr><tr><td><img src="mcgallery/20161215073248Без-имени-1.jpg" alt="В Ереване 27 ноября пройдет первая встреча комитета партнерства Армения-ЕС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36960&amp;lang=2'>В Ереване 27 ноября пройдет первая встреча комитета партнерства Армения-ЕС</a></td></tr><tr><td><img src="mcgallery/20180907064807.jpg" alt=""Сасна црер": Будущий парламент сделаем площадкой, где сталкиваются идеи, а не мешки с деньгами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36959&amp;lang=2'>"Сасна црер": Будущий парламент сделаем площадкой, где сталкиваются идеи, а не мешки с деньгами</a></td></tr><tr><td><img src="mcgallery/20171012010625Без-имени-1.jpg" alt="Армения заняла 84 строчку в рейтинге самых сильных армий мира по версии Global Firepower"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36958&amp;lang=2'>Армения заняла 84 строчку в рейтинге самых сильных армий мира по версии Global Firepower</a></td></tr><tr><td><img src="mcgallery/20181126091924.jpg" alt="Ара Баблоян и генсек ПАЧЭС обсудили вопросы проведения 52-го пленарного заседания Ассамблеи в Ереване"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36957&amp;lang=2'>Ара Баблоян и генсек ПАЧЭС обсудили вопросы проведения 52-го пленарного заседания Ассамблеи в Ереване</a></td></tr><tr><td><img src="mcgallery/20170421021524Без-имени-1.jpg" alt="Омбудсмен Армении проведет круглосуточный беспристрастный и аполитичный мониторинг электорального процесса в стране"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36956&amp;lang=2'>Омбудсмен Армении проведет круглосуточный беспристрастный и аполитичный мониторинг электорального процесса в стране</a></td></tr><tr><td><img src="mcgallery/20180816044650.jpg" alt="Армен Саркисян в Берлине проведет переговоры с Ангелой Меркель"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36955&amp;lang=2'>Армен Саркисян в Берлине проведет переговоры с Ангелой Меркель</a></td></tr><tr><td><img src="mcgallery/20180115023938выб.jpeg" alt="В Армении стартовала предвыборная кампания к парламентским выборам 9 декабря 2018 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36954&amp;lang=2'>В Армении стартовала предвыборная кампания к парламентским выборам 9 декабря 2018 года</a></td></tr><tr><td><img src="mcgallery/20181126084754.jpg" alt="Beeline запускает предложение COMBO для жителей областей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36953&amp;lang=2'>Beeline запускает предложение COMBO для жителей областей</a></td></tr><tr><td><img src="mcgallery/20170228120627Без-имени-1.jpg" alt="МИД Армении выясняет наличие армян или граждан РА среди пострадавших в результате землетрясения в Иране"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36952&amp;lang=2'>МИД Армении выясняет наличие армян или граждан РА среди пострадавших в результате землетрясения в Иране</a></td></tr><tr><td><img src="mcgallery/20181126082257.jpg" alt="Роман Багдасарян: О культуре, об Опере и о «лучших подругах»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36951&amp;lang=2'>Роман Багдасарян: О культуре, об Опере и о «лучших подругах»</a></td></tr><tr><td><img src="mcgallery/20181005014455.jpg" alt="Никол Пашинян представил предвыборную программу блока "Мой шаг""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36949&amp;lang=2'>Никол Пашинян представил предвыборную программу блока "Мой шаг"</a></td></tr><tr><td><img src="mcgallery/20170428054638Без-имени-1.jpg" alt="Баку подверг резкой критике Москву, в связи с визитом в Россию президента Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36948&amp;lang=2'>Баку подверг резкой критике Москву, в связи с визитом в Россию президента Арцаха</a></td></tr><tr><td><img src="mcgallery/20180131125451armen.jpeg" alt="Армен Саркисян выступил с заявлением по случаю старта агитационной кампании перед выборами в Национальное Собрание Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36946&amp;lang=2'>Армен Саркисян выступил с заявлением по случаю старта агитационной кампании перед выборами в Национальное Собрание Армении</a></td></tr><tr><td><img src="mcgallery/20171009033034Без-имени-1.jpg" alt="Никол Пашинян ушел в отпуск, чтобы полноценно участвовать в агитационной кампании"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36945&amp;lang=2'>Никол Пашинян ушел в отпуск, чтобы полноценно участвовать в агитационной кампании</a></td></tr><tr><td><img src="mcgallery/20180205125225Parlamentarcax.jpg" alt="Делегация Приднестровья находится в Арцахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36941&amp;lang=2'>Делегация Приднестровья находится в Арцахе</a></td></tr><tr><td><img src="mcgallery/20180222043412bejenci.jpg" alt="В Ереване проходит научно-практическая конференция <Армянские беженцы из Азербайджана: Политические, культурные и общественные проблемы 30 лет спустя>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36940&amp;lang=2'>В Ереване проходит научно-практическая конференция <Армянские беженцы из Азербайджана: Политические, культурные и общественные проблемы 30 лет спустя></a></td></tr><tr><td><img src="mcgallery/20181113115622.jpg" alt="Пашинян: Экономическая революция в стране уже началась и "у кого есть глаза", тот уже видит результаты"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36939&amp;lang=2'>Пашинян: Экономическая революция в стране уже началась и "у кого есть глаза", тот уже видит результаты</a></td></tr><tr><td><img src="mcgallery/20181115124318.jpg" alt="Партия "Христианско-демократическое возрождение" не верит опросам "Гэллап", и считает, что окажется в новом парламенте"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36938&amp;lang=2'>Партия "Христианско-демократическое возрождение" не верит опросам "Гэллап", и считает, что окажется в новом парламенте</a></td></tr><tr><td><img src="mcgallery/20170402124824Без-имени-5.jpg" alt="Партия "Оринац еркир" представила 50-и шаговую программу по оздоровлению страны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36937&amp;lang=2'>Партия "Оринац еркир" представила 50-и шаговую программу по оздоровлению страны</a></td></tr><tr><td><img src="mcgallery/20181120102900.jpg" alt="Пашинян вновь выразил полную поддержку действующим властям Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36936&amp;lang=2'>Пашинян вновь выразил полную поддержку действующим властям Арцаха</a></td></tr><tr><td><img src="mcgallery/20161224115232Без-имени-1.jpg" alt="На минувшей неделе противник более 150 раз нарушил режим прекращения огня"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36934&amp;lang=2'>На минувшей неделе противник более 150 раз нарушил режим прекращения огня</a></td></tr><tr><td><img src="mcgallery/20180115064742Без-имени-2.jpg" alt="Никол Пашинян призвал армянский народ совершить экономическую революцию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36933&amp;lang=2'>Никол Пашинян призвал армянский народ совершить экономическую революцию</a></td></tr><tr><td><img src="mcgallery/20180414055048Pashinyan.jpg" alt="Пашинян проводит шествие в Ереване"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36932&amp;lang=2'>Пашинян проводит шествие в Ереване</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="Сона Трузян: Следственный комитет Армении восстановил более 430 млн драмов по уголовным делам, возбужденным в отношении компаний,  занимающихся тех. осмотром автомобилей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36929&amp;lang=2'>Сона Трузян: Следственный комитет Армении восстановил более 430 млн драмов по уголовным делам, возбужденным в отношении компаний,  занимающихся тех. осмотром автомобилей</a></td></tr><tr><td><img src="mcgallery/20161222030802Без-имени-1.jpg" alt="ЗАО "Электрические сети Армении" предупреждают об отключениях 26 ноября"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36928&amp;lang=2'>ЗАО "Электрические сети Армении" предупреждают об отключениях 26 ноября</a></td></tr><tr><td><img src="mcgallery/20170203021353Без-имени-1.jpg" alt="Адвокаты предпринимателя Самвела Майрапетяна обратились в Кассационный суд"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36927&amp;lang=2'>Адвокаты предпринимателя Самвела Майрапетяна обратились в Кассационный суд</a></td></tr><tr><td><img src="mcgallery/20170216125105Без-имени-1.jpg" alt="Полиция Армении призвала Жирайра Сефиляна отказаться от практики распространения ложных обвинений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36926&amp;lang=2'>Полиция Армении призвала Жирайра Сефиляна отказаться от практики распространения ложных обвинений</a></td></tr><tr><td><img src="mcgallery/20170402105654Без-имени-1.jpg" alt="ЦИК: Пропаганда до начала предвыборной кампании является законной, и здесь нет никаких нарушений Избирательного кодекса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36925&amp;lang=2'>ЦИК: Пропаганда до начала предвыборной кампании является законной, и здесь нет никаких нарушений Избирательного кодекса</a></td></tr><tr><td><img src="mcgallery/20171016015216Без-имени-1.jpg" alt="Армен Ашотян: Я получаю сигналы о том, что сотрудников школ агитируют принять участие в завтрашнем шествии Никола Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36924&amp;lang=2'>Армен Ашотян: Я получаю сигналы о том, что сотрудников школ агитируют принять участие в завтрашнем шествии Никола Пашиняна</a></td></tr><tr><td><img src="mcgallery/20181024033058.jpg" alt="Около 250 пациентов в год получат бесплатную медицинскую помощь для лечения острых ишемических болезней"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36923&amp;lang=2'>Около 250 пациентов в год получат бесплатную медицинскую помощь для лечения острых ишемических болезней</a></td></tr><tr><td><img src="mcgallery/20170627050040Без-имени-1.jpg" alt="Никол Пашинян: Программа "Старый Ереван" должна быть реализована без разрушения культурно-исторических памятников"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36922&amp;lang=2'>Никол Пашинян: Программа "Старый Ереван" должна быть реализована без разрушения культурно-исторических памятников</a></td></tr><tr><td><img src="mcgallery/20181016044430.jpg" alt="Пашинян был не в курсе того, что пожертвования фонду "Айастан" по итогам "Телемарафона - 2018" сократились"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36921&amp;lang=2'>Пашинян был не в курсе того, что пожертвования фонду "Айастан" по итогам "Телемарафона - 2018" сократились</a></td></tr><tr><td><img src="mcgallery/20180619123357Без-имени-1.jpg" alt="Пашинян сомневается в наличии экспертизы, доказывающей несовместимость состояния здоровья Манвела Григоряна с арестом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36920&amp;lang=2'>Пашинян сомневается в наличии экспертизы, доказывающей несовместимость состояния здоровья Манвела Григоряна с арестом</a></td></tr><tr><td><img src="mcgallery/20180712114211Kopirkin.jpg" alt="От "Еревана" до "Московских окон": В посольстве России в Армении состоялся музыкальный вечер"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36919&amp;lang=2'>От "Еревана" до "Московских окон": В посольстве России в Армении состоялся музыкальный вечер</a></td></tr><tr><td><img src="mcgallery/20181120095404.jpg" alt="Пашинян считает, что не нарушает закон, раньше времени начав предвыборную агитацию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36918&amp;lang=2'>Пашинян считает, что не нарушает закон, раньше времени начав предвыборную агитацию</a></td></tr><tr><td><img src="mcgallery/20171211042134Без-имени-1.jpg" alt="Несмотря на рейтинги "Геллап интернейшнл", Эдмон Марукян пророчит "Просвещенной Армении" второе место на выборах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36917&amp;lang=2'>Несмотря на рейтинги "Геллап интернейшнл", Эдмон Марукян пророчит "Просвещенной Армении" второе место на выборах</a></td></tr><tr><td><img src="mcgallery/20180515050603Без-имени-1.jpg" alt="Пашинян утверждает, что в отношениях с Минском нет никаких страстей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=36916&amp;lang=2'>Пашинян утверждает, что в отношениях с Минском нет никаких страстей</a></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=220   class='hidden-xs'>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=220></embed>
     </object><br/><br/><div class="panel panel-default">
      <div class="panel-heading">Интервью</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='http://arminfo.info/full_news.php?id=36204&amp;lang=2'><img width="50" src="mcgallery/20181101100930.jpg"  alt="Болот Отунбаев: Сотрудничество между Кыргызстаном и Арменией  будет активно развиваться на благо наших народов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Болот Отунбаев: Сотрудничество между Кыргызстаном и Арменией  будет активно развиваться на благо наших народов</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=36047&amp;lang=2'><img width="50" src="mcgallery/20181026045224.jpg"  alt="Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35867&amp;lang=2'><img width="50" src="mcgallery/20181022102929.jpg"  alt="Ариэль Коэн : США решительно воспрепятствуют нарушению санкционного режима в отношении Ирана Арменией, Грузией и Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ариэль Коэн : США решительно воспрепятствуют нарушению санкционного режима в отношении Ирана Арменией, Грузией и Азербайджаном</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35844&amp;lang=2'><img width="50" src="mcgallery/20170216125105Без-имени-1.jpg"  alt="Жирайр Сефилян: Прагматизм “Сасна црер” в работе на будущее"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Жирайр Сефилян: Прагматизм “Сасна црер” в работе на будущее</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35777&amp;lang=2'><img width="50" src="mcgallery/20181017091848.jpg"  alt="Ответы на вопросы Москвы поступят лишь после того, как будет покончено с “наследством” Сержа Саргсяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ответы на вопросы Москвы поступят лишь после того, как будет покончено с “наследством” Сержа Саргсяна</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35434&amp;lang=2'><img width="50" src="mcgallery/20180822013922.jpg"  alt="Теван Погосян: На преодоление стоящих перед Арменией вызовов не направлены действия ни одной из политических сил"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Теван Погосян: На преодоление стоящих перед Арменией вызовов не направлены действия ни одной из политических сил</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35336&amp;lang=2'><img width="50" src="mcgallery/20170125021627Без-имени-1.jpg"  alt="Степан Сафарян: Поход ва-банк абсолютно бесперспективен для парламентских сил"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Степан Сафарян: Поход ва-банк абсолютно бесперспективен для парламентских сил</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35191&amp;lang=2'><img width="50" src="mcgallery/20180929022841.jpg"  alt="Рачья  Арзуманян:  Диапазон будущих армянских политических партий XXI века будет опираться на национальные интересы  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рачья  Арзуманян:  Диапазон будущих армянских политических партий XXI века будет опираться на национальные интересы  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35152&amp;lang=2'><img width="50" src="mcgallery/20171003042235Без-имени-1.jpg"  alt="Авигдор Эскин: Обусловленный жесткими санкциям США в ноябре, коллапс в Иране неизбежен"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Авигдор Эскин: Обусловленный жесткими санкциям США в ноябре, коллапс в Иране неизбежен</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35104&amp;lang=2'><img width="50" src="mcgallery/20170922122131Без-имени-1.jpg"  alt="Зардушт Ализаде: Физических стен между армянами и азербайджанцами нет. Есть, возведенные извне, стены ментальные и психологические"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Зардушт Ализаде: Физических стен между армянами и азербайджанцами нет. Есть, возведенные извне, стены ментальные и психологические</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35013&amp;lang=2'><img width="50" src="mcgallery/20180924015721.jpg"  alt="Александр Искандарян: Итоги выборов в Ереване будут спроецированы на внеочередные парламентские выборы в Армении  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Искандарян: Итоги выборов в Ереване будут спроецированы на внеочередные парламентские выборы в Армении  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34912&amp;lang=2'><img width="50" src="mcgallery/20170222034623Visа_card.jpg"  alt="Ованес Игитян: Путин предпочтет наладить отношения с Пашиняном, чем вытаскивать из политической свалки Кочаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ованес Игитян: Путин предпочтет наладить отношения с Пашиняном, чем вытаскивать из политической свалки Кочаряна</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34461&amp;lang=2'><img width="50" src="mcgallery/20180904044321.jpg"  alt="Зорница Русинова: Болгария готова содействовать Армении в вопросе закрытия спецучреждений по содержанию детей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Зорница Русинова: Болгария готова содействовать Армении в вопросе закрытия спецучреждений по содержанию детей</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34284&amp;lang=2'><img width="50" src="mcgallery/20180828035416.jpg"  alt="Ваагн Атабекян: Армения со всей серьезностью относится к обязательству провести саммит Франкофонии на высоком уровне"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваагн Атабекян: Армения со всей серьезностью относится к обязательству провести саммит Франкофонии на высоком уровне</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34126&amp;lang=2'><img width="50" src="mcgallery/20170529053807Без-имени-1.jpg"  alt="Для достижения мира вокруг Карабаха требуется аналогичная армянской революция в Азербайджане"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Для достижения мира вокруг Карабаха требуется аналогичная армянской революция в Азербайджане</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34059&amp;lang=2'><img width="50" src="mcgallery/20180820030809.jpg"  alt="Карапет  Рубинян:  Всенародная  ненависть не оставляет Роберту Кочаряну шансов на “возвращение”"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Карапет  Рубинян:  Всенародная  ненависть не оставляет Роберту Кочаряну шансов на “возвращение”</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33897&amp;lang=2'><img width="50" src="mcgallery/20180813074759.jpg"  alt="Александр  Рар:  Понимание  невозможности  расширения  Евросоюза на Восток придает внешней политике Еревана безальтернативность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр  Рар:  Понимание  невозможности  расширения  Евросоюза на Восток придает внешней политике Еревана безальтернативность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33816&amp;lang=2'><img width="50" src="mcgallery/20180809112143.jpg"  alt="Арсен  Харатян:  Конструктивный  диалог  при  отсутствии закрытых тем – основа упрочения отношений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арсен  Харатян:  Конструктивный  диалог  при  отсутствии закрытых тем – основа упрочения отношений</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33811&amp;lang=2'><img width="50" src="mcgallery/20180808051337.jpg"  alt="Ашот  Манучарян: Сломать  хребет  власти  и  оставить целыми головы Роберта Кочаряна и Сержа Саргсяна нелогично"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ашот  Манучарян: Сломать  хребет  власти  и  оставить целыми головы Роберта Кочаряна и Сержа Саргсяна нелогично</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33492&amp;lang=2'><img width="50" src="mcgallery/20180723115432Sandoyan1.jpg"  alt="Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть вторая)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть вторая)</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33491&amp;lang=2'><img width="50" src="mcgallery/20180723115432Sandoyan1.jpg"  alt="Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть первая)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть первая)</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33403&amp;lang=2'><img width="50" src="mcgallery/20180515013838Без-имени-1.jpg"  alt="Мане Тандилян: Существующее доверие к правительству – важнейшая основа доверия граждан Армении в отношении собственного будущего"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мане Тандилян: Существующее доверие к правительству – важнейшая основа доверия граждан Армении в отношении собственного будущего</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33215&amp;lang=2'><img width="50" src="mcgallery/20171211042134Без-имени-1.jpg"  alt="Эдмон Марукян: Появление “священных коров” в “деле 1 марта” лишит смысла «Бархатную революцию» в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдмон Марукян: Появление “священных коров” в “деле 1 марта” лишит смысла «Бархатную революцию» в Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33157&amp;lang=2'><img width="50" src="mcgallery/20180709113650Без-имени-1.jpg"  alt="Эдвард Сандоян: Мы довели страну до такого критического состояния, когда времени на выход из кризиса практически не осталось"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Мы довели страну до такого критического состояния, когда времени на выход из кризиса практически не осталось</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33132&amp;lang=2'><img width="50" src="mcgallery/20180706024341Без-имени-1.jpg"  alt="У Армении прекрасная армия… готовая к русско-японской войне   "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>У Армении прекрасная армия… готовая к русско-японской войне   </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33020&amp;lang=2'><img width="50" src="mcgallery/20180807010927.jpeg"  alt="Ахмет  Ярлыкапов:  Интерес  террористов  в  отношении  Армении есть и может быть достаточно высок"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ахмет  Ярлыкапов:  Интерес  террористов  в  отношении  Армении есть и может быть достаточно высок</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32917&amp;lang=2'><img width="50" src="mcgallery/20171214040258Без-имени-1.jpg"  alt="Рубен Мелконян: Успешное маневрирование между Россией и США - залог дальнейшего продвижения Турции в Сирии и Ираке  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Мелконян: Успешное маневрирование между Россией и США - залог дальнейшего продвижения Турции в Сирии и Ираке  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32839&amp;lang=2'><img width="50" src="mcgallery/20161216030603Без-имени-1.jpg"  alt="Андрей Арешев: Доверительный характер отношений Армении и России предполагает откровенное обсуждение имеющихся проблем и регулярную сверку часов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Андрей Арешев: Доверительный характер отношений Армении и России предполагает откровенное обсуждение имеющихся проблем и регулярную сверку часов</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32762&amp;lang=2'><img width="50" src="mcgallery/20180623013031Հեռահար-հաշվի-բացում.jpg"  alt=" Эдуард Абрамян: Прогнозируемое ослабление России диктует Армении переоценку своих координат безопасности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/> Эдуард Абрамян: Прогнозируемое ослабление России диктует Армении переоценку своих координат безопасности</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32624&amp;lang=2'><img width="50" src="mcgallery/20180618125016Без-имени-1.jpg"  alt="Дан Петре: Отношения с Россией никак не мешают определению внешнеполитического курса Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Дан Петре: Отношения с Россией никак не мешают определению внешнеполитического курса Армении</a></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='http://arminfo.info/full_news.php?id=36756&amp;lang=2'><img width="50" src="mcgallery/20181117113203.jpg"  alt="При правительстве Армении создается банк кадров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>При правительстве Армении создается банк кадров</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36728&amp;lang=2'><img width="50" src="mcgallery/20181116125359.jpg"  alt="Армения проголосовала против обновленной версии украинской резолюции по Крыму" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения проголосовала против обновленной версии украинской резолюции по Крыму</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36725&amp;lang=2'><img width="50" src="mcgallery/20170531051539Без-имени-1.jpg"  alt="Спецдокладчик ООН не усмотрел давления на активистов, выступающих против эксплуатации Амулсарского месторождения" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Спецдокладчик ООН не усмотрел давления на активистов, выступающих против эксплуатации Амулсарского месторождения</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36675&amp;lang=2'><img width="50" src="mcgallery/20181025030438.jpg"  alt="Степанакерт: Ожидания Болтона относительно урегулирования азербайджано- карабахского конфликта не реалистичны в силу ряда причин" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Степанакерт: Ожидания Болтона относительно урегулирования азербайджано- карабахского конфликта не реалистичны в силу ряда причин</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36645&amp;lang=2'><img width="50" src="mcgallery/20181114123638.jpg"  alt="Посол Великобритании: Надеемся, что на этих выборах не будет ненависти и ксенофобии, что можно было наблюдать в прошлом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол Великобритании: Надеемся, что на этих выборах не будет ненависти и ксенофобии, что можно было наблюдать в прошлом</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36580&amp;lang=2'><img width="50" src="mcgallery/20181113091106.jpg"  alt="Армен Саркисян в Париже встретился с главным партнером форума Summit of Minds" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армен Саркисян в Париже встретился с главным партнером форума Summit of Minds</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36554&amp;lang=2'><img width="50" src="mcgallery/20181112121501.jpg"  alt="Активисты гражданского движения во имя  спасения Караунджа обратились с открытым письмом к Николу Пашиняну" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Активисты гражданского движения во имя  спасения Караунджа обратились с открытым письмом к Николу Пашиняну</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36385&amp;lang=2'><img width="50" src="mcgallery/20171222041900Без-имени-2.jpg"  alt="В центре Еревана прошел митинг против  форума ЛГБТ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В центре Еревана прошел митинг против  форума ЛГБТ</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36346&amp;lang=2'><img width="50" src="mcgallery/20181106083459.jpg"  alt="Еркир Цирани: Айк Марутян назначил своим главным советником человека, который участвовал в грабеже и незаконных действиях прежней власти" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Еркир Цирани: Айк Марутян назначил своим главным советником человека, который участвовал в грабеже и незаконных действиях прежней власти</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36251&amp;lang=2'><img width="50" src="mcgallery/20181102095650.jpg"  alt="В Астане состоялась презентация первой газеты на латинской графике" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Астане состоялась презентация первой газеты на латинской графике</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36182&amp;lang=2'><img width="50" src="mcgallery/20181031025539.jpg"  alt="ОО <Международное гуманитарное развитие> рассекретило организаторов международного ЛГБТ-форума в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>ОО <Международное гуманитарное развитие> рассекретило организаторов международного ЛГБТ-форума в Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36138&amp;lang=2'><img width="50" src="mcgallery/20181030114906.jpg"  alt="Мхитар Аветисян: Деятельность "Сасна црер" будет направлена на де-юре присоединение Арцаха к Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мхитар Аветисян: Деятельность "Сасна црер" будет направлена на де-юре присоединение Арцаха к Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36047&amp;lang=2'><img width="50" src="mcgallery/20181026045224.jpg"  alt="Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мхитар Айрапетян: Армения и диаспора от постреволюционной эйфории к конкретным результатам</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=36011&amp;lang=2'><img width="50" src="mcgallery/20181008020642.jpg"  alt="Болтон предостерег Армению от возможной военной вовлеченности в сирийский кризис" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Болтон предостерег Армению от возможной военной вовлеченности в сирийский кризис</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35997&amp;lang=2'><img width="50" src="mcgallery/20181025013003.jpg"  alt="Следственный комитет Армении устанавливает личность найденной сегодня под мостом в Давидашене женщины" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Следственный комитет Армении устанавливает личность найденной сегодня под мостом в Давидашене женщины</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35991&amp;lang=2'><img width="50" src="mcgallery/20170202073358Без-имени-1.jpg"  alt="Баку призвал власти Армении предпринять реальные шаги для урегулирования карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Баку призвал власти Армении предпринять реальные шаги для урегулирования карабахского конфликта</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35990&amp;lang=2'><img width="50" src="mcgallery/20181008020642.jpg"  alt="Болтон: Трамп может использовать свои полномочия, чтобы приостановить действие 907- й поправки" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Болтон: Трамп может использовать свои полномочия, чтобы приостановить действие 907- й поправки</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35964&amp;lang=2'><img width="50" src="mcgallery/20180125042712fredom.jpg"  alt="Обнародован законопроект об амнистии: Члены группы "Сасна Црер" будут амнистированы, если потерпевшие не будут возражать" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Обнародован законопроект об амнистии: Члены группы "Сасна Црер" будут амнистированы, если потерпевшие не будут возражать</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35924&amp;lang=2'><img width="50" src="mcgallery/20180301032126Без-имени-1.jpg"  alt="Ваге Григорян: Армен Саркисян является нелегитимным президентом" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваге Григорян: Армен Саркисян является нелегитимным президентом</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35872&amp;lang=2'><img width="50" src="mcgallery/20181011115032.jpg"  alt="Пашинян представителям армянской общины Ливана: я с трудом могу представить решение карабахского вопроса без уточнения статуса Арцаха" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян представителям армянской общины Ливана: я с трудом могу представить решение карабахского вопроса без уточнения статуса Арцаха</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35830&amp;lang=2'><img width="50" src="mcgallery/20170529014440Без-имени-1.jpg"  alt="РПА опровергает слухи о принятии решения относительно участия в  декабрьских выборах и подготовке пропорционального списка к ним" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>РПА опровергает слухи о принятии решения относительно участия в  декабрьских выборах и подготовке пропорционального списка к ним</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35791&amp;lang=2'><img width="50" src="mcgallery/20170321044242Без-имени-1.jpg"  alt="Посол Чехии: Вопрос возвращения территорий вокруг Нагорного Карабаха входит в повестку Мадридских принципов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол Чехии: Вопрос возвращения территорий вокруг Нагорного Карабаха входит в повестку Мадридских принципов</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35710&amp;lang=2'><img width="50" src="mcgallery/20181016035101.jpg"  alt="Новым художественным руководителем Ереванского русского драматического театра им.Станиславского назначен Карен Нерсисян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Новым художественным руководителем Ереванского русского драматического театра им.Станиславского назначен Карен Нерсисян</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35671&amp;lang=2'><img width="50" src="mcgallery/20180815041902.jpg"  alt="Миллз: У демократии в Армении блестящее будущее" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Миллз: У демократии в Армении блестящее будущее</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35574&amp;lang=2'><img width="50" src="mcgallery/20181011010256.jpg"  alt="Макрон: Азнавур был армянином, который полностью признавал то огромное преступление, жертвой которого был он сам - это геноцид" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Макрон: Азнавур был армянином, который полностью признавал то огромное преступление, жертвой которого был он сам - это геноцид</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35519&amp;lang=2'><img width="50" src="mcgallery/20180924100245.jpg"  alt="Айк Марутян: В первую очередь, я намерен решить проблему, связанную с вывозом мусора" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Айк Марутян: В первую очередь, я намерен решить проблему, связанную с вывозом мусора</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35436&amp;lang=2'><img width="50" src="mcgallery/20181008114828.jpg"  alt="Пашинян: Все те, кто попытаются игнорировать закон, мнение и требование народа, окажутся на "свалке истории"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян: Все те, кто попытаются игнорировать закон, мнение и требование народа, окажутся на "свалке истории"</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35403&amp;lang=2'><img width="50" src="mcgallery/201804271150011.jpg"  alt="Гагик Царукян: Если народ хочет в декабре, значит, мы тоже хотим в декабре, я готов взять всю боль народа на себя" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гагик Царукян: Если народ хочет в декабре, значит, мы тоже хотим в декабре, я готов взять всю боль народа на себя</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35369&amp;lang=2'><img width="50" src="mcgallery/20170216123411Без-имени-1.jpg"  alt="Москва приветствует все те позитивные тенденции, которые наметились в процессе карабахского урегулирования" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Москва приветствует все те позитивные тенденции, которые наметились в процессе карабахского урегулирования</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35238&amp;lang=2'><img width="50" src="mcgallery/20181001072115.jpg"  alt="Баблоян: Сегодня мир потерял поистине выдающегося певца, а Армения и весь армянский народ прощаются с величайшим армянином (video)" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Баблоян: Сегодня мир потерял поистине выдающегося певца, а Армения и весь армянский народ прощаются с величайшим армянином (video)</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><a href=http://www.m-info.am target='_blank'><img src='banners/20170327055046.gif' border=0 width='100%' height='200' alt=''/></a><br /><a href=http://arminfo.info/kilikia/kilikiya.html target='_blank'><img src='banners/20180224120514.jpg' border=0 width='100%' height='200' alt=''/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2017 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>


</footer>


</body>
</html>