	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Пашинян: У эчмиадзинцев есть исторический шанс первый раз в истории Третьей республики посредством свободного волеизъявления выбрать женщину мэром города</title>
<meta name="description" content="Пашинян: У эчмиадзинцев есть исторический шанс первый раз в истории Третьей республики посредством свободного волеизъявления выбрать женщину мэром города"/>
<meta name="keywords" content="Пашинян:, У, эчмиадзинцев, есть, исторический, шанс, первый, раз, в, истории, Третьей, республики, посредством, свободного, волеизъявления, выбрать, женщину, мэром, города"/>

<meta property="og:title" content="Arminfo: Пашинян: У эчмиадзинцев есть исторический шанс первый раз в истории Третьей республики посредством свободного волеизъявления выбрать женщину мэром города"/>
<meta property="og:description" content="Пашинян: У эчмиадзинцев есть исторический шанс первый раз в истории Третьей республики посредством свободного волеизъявления выбрать женщину мэром города"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=35822&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20180817094827.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>
</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=35822&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=35822&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=35822&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="http://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094426.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094426.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>           </div>
   <div class="col-sm-12 col-md-4">
         </div>
         <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094454.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094454.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs  hidden-sm">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="mcgallery/20181018041134.jpg" alt="Казахстан в Совбезе ООН выступил за политическое урегулирование сирийского кризиса"    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='http://arminfo.info/full_news2.php?id=35808&amp;lang=2'>Казахстан в Совбезе ООН выступил за политическое урегулирование сирийского кризиса</a></td></tr></table></div>
    </div><a href=https://www.evocabank.am/ target='_blank'><img src='banners/20180321110354.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20170216042817Без-имени-1.jpg" alt="ЗАО "ЭСА" предупреждает о плановых отключениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35823&amp;lang=2'>ЗАО "ЭСА" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="mcgallery/20180817094827.jpg" alt="Пашинян: У эчмиадзинцев есть исторический шанс первый раз в истории Третьей республики посредством свободного волеизъявления выбрать женщину мэром города"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35822&amp;lang=2'>Пашинян: У эчмиадзинцев есть исторический шанс первый раз в истории Третьей республики посредством свободного волеизъявления выбрать женщину мэром города</a></td></tr><tr><td><img src="mcgallery/20170402124329Без-имени-5.jpg" alt="Царукян: Пашиняну помогали многие, но сейчас боятся в этом признаться"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35820&amp;lang=2'>Царукян: Пашиняну помогали многие, но сейчас боятся в этом признаться</a></td></tr><tr><td><img src="mcgallery/20180714085030d94ecdaadcc2ef136a03227a61a26c31.jpg" alt="Пашинян отреагировал на желание Кочаряна создать партию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35819&amp;lang=2'>Пашинян отреагировал на желание Кочаряна создать партию</a></td></tr><tr><td><img src="mcgallery/20181011115032.jpg" alt="Пашинян: Между Арменией и Азербайджаном уже установлена стабильная оперативная связь"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35818&amp;lang=2'>Пашинян: Между Арменией и Азербайджаном уже установлена стабильная оперативная связь</a></td></tr><tr><td><img src="mcgallery/20161219034705Без-имени-1.jpg" alt="Америабанк наметил на 2019 год приоритетные направления розничного бизнеса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35817&amp;lang=2'>Америабанк наметил на 2019 год приоритетные направления розничного бизнеса</a></td></tr><tr><td><img src="mcgallery/20171204033919iPhone-8-80x180-new.jpg" alt="Америабанк объявил о двух предновогодних кампаниях для МСБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35816&amp;lang=2'>Америабанк объявил о двух предновогодних кампаниях для МСБ</a></td></tr><tr><td><img src="mcgallery/20180525064850osipyan.jpg" alt="Осипян: Операция под кодовым названием "уложить всех охранников высокопоставленных чиновников на асфальт", продолжается"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35815&amp;lang=2'>Осипян: Операция под кодовым названием "уложить всех охранников высокопоставленных чиновников на асфальт", продолжается</a></td></tr><tr><td><img src="mcgallery/20180419070211ramkavar.jpg" alt="Партия "Рамкавар Азатакан" поддерживает проведение досрочных выборов в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35814&amp;lang=2'>Партия "Рамкавар Азатакан" поддерживает проведение досрочных выборов в Армении</a></td></tr><tr><td><img src="mcgallery/20161222034230Без-имени-1.jpg" alt="ЕСПЧ принудил правительство Армении выплатить компенсацию за незаконное отчуждение участка в селе Техут"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35813&amp;lang=2'>ЕСПЧ принудил правительство Армении выплатить компенсацию за незаконное отчуждение участка в селе Техут</a></td></tr><tr><td><img src="mcgallery/20181018053852.jpg" alt="Beeline в Армении присоединился к Международному дню этики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35811&amp;lang=2'>Beeline в Армении присоединился к Международному дню этики</a></td></tr><tr><td><img src="mcgallery/20180613110249Без-имени-1.jpg" alt="Победители конкурсов "Лучший воспитатель", "Лучший учитель" получат по 5,2 млн.  драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35810&amp;lang=2'>Победители конкурсов "Лучший воспитатель", "Лучший учитель" получат по 5,2 млн.  драмов</a></td></tr><tr><td><img src="mcgallery/20170203021353Без-имени-1.jpg" alt="Решением ЕСПЧ Масис Айвазян и Григор Воскерчян по делу 1 марта получат от правительства компенсацию "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35809&amp;lang=2'>Решением ЕСПЧ Масис Айвазян и Григор Воскерчян по делу 1 марта получат от правительства компенсацию </a></td></tr><tr><td><img src="mcgallery/20170202073358Без-имени-1.jpg" alt="Баку раскритиковал Москву за позицию касательно визита российских граждан в Арцах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35806&amp;lang=2'>Баку раскритиковал Москву за позицию касательно визита российских граждан в Арцах</a></td></tr><tr><td><img src="mcgallery/20181004050826.jpg" alt="Президент Армении: Фонд "Айастан" был создан в 20 веке и добился больших успехов - настало время стать фондом 21 века"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35805&amp;lang=2'>Президент Армении: Фонд "Айастан" был создан в 20 веке и добился больших успехов - настало время стать фондом 21 века</a></td></tr><tr><td><img src="mcgallery/20161222034230Без-имени-1.jpg" alt="Кочарян намерен обратиться в ЕСПЧ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35804&amp;lang=2'>Кочарян намерен обратиться в ЕСПЧ</a></td></tr><tr><td><img src="mcgallery/20180115023938выб.jpeg" alt="Кочарян: Легитимность декабрьских электоральных процессов в Армении вызывает сомнение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35803&amp;lang=2'>Кочарян: Легитимность декабрьских электоральных процессов в Армении вызывает сомнение</a></td></tr><tr><td><img src="mcgallery/20180312022955kocharyan.jpg" alt="Кочарян защитит себя партией"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35802&amp;lang=2'>Кочарян защитит себя партией</a></td></tr><tr><td><img src="mcgallery/20181018023845.jpg" alt="Никол Пашинян направил телерамму соболезнования по поводу смерти Ара Гюлера"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35801&amp;lang=2'>Никол Пашинян направил телерамму соболезнования по поводу смерти Ара Гюлера</a></td></tr><tr><td><img src="mcgallery/20180321114819Без-имени-1.jpg" alt=""Сасна црер": Вопрос получения Жирайром Сефиляном гражданства Армении затягивается"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35800&amp;lang=2'>"Сасна црер": Вопрос получения Жирайром Сефиляном гражданства Армении затягивается</a></td></tr><tr><td><img src="mcgallery/20180923104043.jpg" alt="Полиция Армении в ходе внеочередных парламентских выборов обещает использовать "новые подходы""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35799&amp;lang=2'>Полиция Армении в ходе внеочередных парламентских выборов обещает использовать "новые подходы"</a></td></tr><tr><td><img src="mcgallery/20180822022342.jpg" alt="Никол Пашинян призвал оказать финансовое содействие партии "Гражданский договор""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35798&amp;lang=2'>Никол Пашинян призвал оказать финансовое содействие партии "Гражданский договор"</a></td></tr><tr><td><img src="mcgallery/20180704112944Без-имени-1.jpg" alt="Микиска: Борьбу властей Армении с беззаконием можно оценить положительно"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35797&amp;lang=2'>Микиска: Борьбу властей Армении с беззаконием можно оценить положительно</a></td></tr><tr><td><img src="mcgallery/20180511121638Без-имени-1.jpg" alt="Валерий Осипян назвал решение назначить Унана Погосяна губернатором Сюникской области "верным""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35796&amp;lang=2'>Валерий Осипян назвал решение назначить Унана Погосяна губернатором Сюникской области "верным"</a></td></tr><tr><td><img src="mcgallery/20170719114336Без-имени-1.jpg" alt="Петр Микиска: Чехия соблюдает договоренности о запрете продажи вооружения конфликтующим сторонам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35795&amp;lang=2'>Петр Микиска: Чехия соблюдает договоренности о запрете продажи вооружения конфликтующим сторонам</a></td></tr><tr><td><img src="mcgallery/20181018014618.jpg" alt="Сурен Овсепян назначен постоянным представителем Армении во Всемирной метеорологической организации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35794&amp;lang=2'>Сурен Овсепян назначен постоянным представителем Армении во Всемирной метеорологической организации</a></td></tr><tr><td><img src="mcgallery/20180917054551.jpg" alt="Глава МИД о заявлении посла США: По карабахскому вопросу Армения работает и ведет переговоры в рамках своих позиций"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35793&amp;lang=2'>Глава МИД о заявлении посла США: По карабахскому вопросу Армения работает и ведет переговоры в рамках своих позиций</a></td></tr><tr><td><img src="mcgallery/20180517063130xach.jpg" alt="Глава МИД Армении: Вопрос с Юрием Хачатуровым - строго внутриполитический"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35792&amp;lang=2'>Глава МИД Армении: Вопрос с Юрием Хачатуровым - строго внутриполитический</a></td></tr><tr><td><img src="mcgallery/20170321044242Без-имени-1.jpg" alt="Посол Чехии: Вопрос возвращения территорий вокруг Нагорного Карабаха входит в повестку Мадридских принципов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35791&amp;lang=2'>Посол Чехии: Вопрос возвращения территорий вокруг Нагорного Карабаха входит в повестку Мадридских принципов</a></td></tr><tr><td><img src="mcgallery/20180129013959wea.jpg" alt="С 19 по 21 октября в Армении ожидается погода без осадков"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35790&amp;lang=2'>С 19 по 21 октября в Армении ожидается погода без осадков</a></td></tr><tr><td><img src="mcgallery/20180528040732zohrab.jpg" alt="Зограб Мнацаканян о переносе заседания ПА ассамблеи ОДКБ из Еревана в Москву: На эти вопросы нужно смотреть прагматично"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35789&amp;lang=2'>Зограб Мнацаканян о переносе заседания ПА ассамблеи ОДКБ из Еревана в Москву: На эти вопросы нужно смотреть прагматично</a></td></tr><tr><td><img src="mcgallery/20170426042418Без-имени-1.jpg" alt="Петр Микиска: Процесс ратификации Чехией CEPA находится на завершающей стадии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35788&amp;lang=2'>Петр Микиска: Процесс ратификации Чехией CEPA находится на завершающей стадии</a></td></tr><tr><td><img src="mcgallery/20181002012009.jpg" alt="Армен Саркисян выразил свои соболезнования в связи со взрывом в Керчи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35787&amp;lang=2'>Армен Саркисян выразил свои соболезнования в связи со взрывом в Керчи</a></td></tr><tr><td><img src="mcgallery/20180504045953araik.jpg" alt="Министр образования Армении с официальным визитом посетил Германию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35786&amp;lang=2'>Министр образования Армении с официальным визитом посетил Германию</a></td></tr><tr><td><img src="mcgallery/20181016044335.jpg" alt="И.о. премьера: Предвыборный этап правительство Армении должно использовать для эффективной работы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35785&amp;lang=2'>И.о. премьера: Предвыборный этап правительство Армении должно использовать для эффективной работы</a></td></tr><tr><td><img src="mcgallery/20180528010855IMG_4996.jpg" alt="В ходе встречи президента с и.о. премьер-министра были обсуждены  досрочные парламентские выборы и политическая ситуация в стране"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35784&amp;lang=2'>В ходе встречи президента с и.о. премьер-министра были обсуждены  досрочные парламентские выборы и политическая ситуация в стране</a></td></tr><tr><td><img src="mcgallery/20180919035850.jpg" alt="Адвокат Кочаряна подал иск о признании второго президента в качестве потерпевшего в рамках дела о прослушке глава ССС и СНБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35783&amp;lang=2'>Адвокат Кочаряна подал иск о признании второго президента в качестве потерпевшего в рамках дела о прослушке глава ССС и СНБ</a></td></tr><tr><td><img src="mcgallery/20171211104743Без-имени-1.jpg" alt="Армения и Арцах обсуждают возможности сотрудничества в различных областях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35782&amp;lang=2'>Армения и Арцах обсуждают возможности сотрудничества в различных областях</a></td></tr><tr><td><img src="mcgallery/20181016044430.jpg" alt="Никол Пашинян: Не беспокойтесь, эчмиадзинские кланы уже обезглавлены"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35781&amp;lang=2'>Никол Пашинян: Не беспокойтесь, эчмиадзинские кланы уже обезглавлены</a></td></tr><tr><td><img src="mcgallery/20180125022611obsemonit.jpg" alt="Мария Захарова: Сопредседатели Минской группы ОБСЕ в ближайшее время посетят регион карабсхкого конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35780&amp;lang=2'>Мария Захарова: Сопредседатели Минской группы ОБСЕ в ближайшее время посетят регион карабсхкого конфликта</a></td></tr><tr><td><img src="mcgallery/20181016044047.jpg" alt="Никол Пашинян пояснил причины назначения Унана Погосяна на должность губернатора Сюника"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35779&amp;lang=2'>Никол Пашинян пояснил причины назначения Унана Погосяна на должность губернатора Сюника</a></td></tr><tr><td><img src="mcgallery/20180421071657police.jpg" alt="Состоялась встреча Армена Саркисяна с Николом Пашиняном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35778&amp;lang=2'>Состоялась встреча Армена Саркисяна с Николом Пашиняном</a></td></tr><tr><td><img src="mcgallery/20180924100245.jpg" alt="Айк Марутян  отправился в Париж с рабочим визитом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35776&amp;lang=2'>Айк Марутян  отправился в Париж с рабочим визитом</a></td></tr><tr><td><img src="mcgallery/20180328070445svet2.jpg" alt=""Электрические сети Армении" предупреждают об отключениях 18 октября"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35775&amp;lang=2'>"Электрические сети Армении" предупреждают об отключениях 18 октября</a></td></tr><tr><td><img src="mcgallery/20181017074103.jpg" alt="Европейская служба внешних действий выразила готвоность содействовать Армении в реализациии реформ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35774&amp;lang=2'>Европейская служба внешних действий выразила готвоность содействовать Армении в реализациии реформ</a></td></tr><tr><td><img src="mcgallery/20180817095441.jpg" alt="Никол Пашинян в Армавире: После революции во всех выборах побеждать будут только граждане Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35773&amp;lang=2'>Никол Пашинян в Армавире: После революции во всех выборах побеждать будут только граждане Армении</a></td></tr><tr><td><img src="mcgallery/20180426072857Без-имени-1.jpg" alt="Москва отреагировала на заявление посла США в Армении перед представителями армяно-американской торговой палаты на прошлой неделе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35772&amp;lang=2'>Москва отреагировала на заявление посла США в Армении перед представителями армяно-американской торговой палаты на прошлой неделе</a></td></tr><tr><td><img src="mcgallery/20180810054932.jpg" alt="Кочарян: Проведение досрочных парламентских выборов в стране может привести к установлению политической монополии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35771&amp;lang=2'>Кочарян: Проведение досрочных парламентских выборов в стране может привести к установлению политической монополии</a></td></tr><tr><td><img src="mcgallery/20181017053706.jpg" alt="При содействии Beeline состоялось очередное обсуждение Starthub Offline на тему "Куда идут технологии""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35770&amp;lang=2'>При содействии Beeline состоялось очередное обсуждение Starthub Offline на тему "Куда идут технологии"</a></td></tr><tr><td><img src="mcgallery/20161229033513Без-имени-1.jpg" alt="МИД Армении выясняет, есть ли среди погибших и пострадавших в результате взрыва в политехническом колледже Керчи армяне или граждане РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35769&amp;lang=2'>МИД Армении выясняет, есть ли среди погибших и пострадавших в результате взрыва в политехническом колледже Керчи армяне или граждане РА</a></td></tr><tr><td><img src="mcgallery/20180927012833.jpg" alt="Мамедъяров: Мы достигли прогресса в переговорах по Карабаху даже с предыдущей администрацией Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35768&amp;lang=2'>Мамедъяров: Мы достигли прогресса в переговорах по Карабаху даже с предыдущей администрацией Армении</a></td></tr><tr><td><img src="mcgallery/20181017045036.jpg" alt="Новый и.о. министра экономического развития и инвестиций Армении приступил к работе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35767&amp;lang=2'>Новый и.о. министра экономического развития и инвестиций Армении приступил к работе</a></td></tr><tr><td><img src="mcgallery/20180817081507.jpg" alt="Ованес Игитян: Думаю, что политические силы сдержат свое общение, и не станут выдвигать своего кандидата на должность премьера"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35766&amp;lang=2'>Ованес Игитян: Думаю, что политические силы сдержат свое общение, и не станут выдвигать своего кандидата на должность премьера</a></td></tr><tr><td><img src="mcgallery/20180119013734sasna.jpg" alt="Партия "Сасна Црер" раскритиковала последние назначения Никола Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35765&amp;lang=2'>Партия "Сасна Црер" раскритиковала последние назначения Никола Пашиняна</a></td></tr><tr><td><img src="mcgallery/20170208012116Без-имени-1.jpg" alt="В парламенте Армении 22 октября состоится внеочередное заседание"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35764&amp;lang=2'>В парламенте Армении 22 октября состоится внеочередное заседание</a></td></tr><tr><td><img src="mcgallery/20181017030919.jpg" alt="Адвокат: Манвел Григорян медленно умирает в тюрьме"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35758&amp;lang=2'>Адвокат: Манвел Григорян медленно умирает в тюрьме</a></td></tr><tr><td><img src="mcgallery/20180125042712fredom.jpg" alt="Суд решил отпустить под залог брата экс-премьера Армении Овика Абрамяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35757&amp;lang=2'>Суд решил отпустить под залог брата экс-премьера Армении Овика Абрамяна</a></td></tr><tr><td><img src="mcgallery/20170217123429Без-имени-1.jpg" alt="В МИД России прокомментировали недавний визит группы российских женщин в Нагорный Карабах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35756&amp;lang=2'>В МИД России прокомментировали недавний визит группы российских женщин в Нагорный Карабах</a></td></tr><tr><td><img src="mcgallery/20180530084114pashinyan.jpg" alt="Никол Пашинян: В новой Армении не будет разделения на врагов, наших и ваших"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35755&amp;lang=2'>Никол Пашинян: В новой Армении не будет разделения на врагов, наших и ваших</a></td></tr><tr><td><img src="mcgallery/20181017011929.jpg" alt="Посол Китая: Пекин содействует Еревану без предусловий, бескорыстно и реально"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35754&amp;lang=2'>Посол Китая: Пекин содействует Еревану без предусловий, бескорыстно и реально</a></td></tr></table></div>
    </div><a href=https://www.idbank.am target='_blank'><img src='banners/20180604071107.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/><a href=http://eurasianweek.org target='_blank'><img src='banners/20180725113648.jpg' border=0 width='100%' height='180' alt=''/></a><br />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a6f66cf1c5d590013b4dfdd&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>

<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Четверг, 18 Октября 2018 20:10</div><a  href='news_by_author.php?auth=45&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Наира Бадалян</a><h1 class='article_title'>Пашинян: У эчмиадзинцев есть исторический шанс первый раз в истории Третьей республики посредством свободного волеизъявления выбрать женщину мэром города</h1><img src='mcgallery/20180817094827.jpg'  alt='Пашинян: У эчмиадзинцев есть исторический шанс первый раз в истории Третьей республики посредством свободного волеизъявления выбрать женщину мэром города'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Бархатная революция в Армении вступает в решающую фазу и у эчмиадзинцев есть шанс первый раз в истории Третьей республики посредством свободного волеизъявления выбрать женщину мэром города. Об этом заявил и.о. премьер-министра Армении Никол Пашинян 18 октября на предвыборном митинге кандидата в мэры Эчмиадзина Дианы Гаспарян.</p>

<p>По словам Пашиняна, в Эчмиадзине больше всех почувствовали дух революции. Именно жители этого города лучше всех испытали на себе беспредел и жизнь под гнетом современных &quot;князьков&quot;. &quot;В предстоящее воскресенье вам предстоит совершить еще одну революцию, не менее важную, чем та, которая была свершена&quot;, - указал он.</p>

<p>В истории Третьей республики не было женщин-мэров, отметил и.о. главы правительства. Диана Гаспарян может стать первой. По его словам, начиная с 1996 года в Армении предпринимались неудачные попытки совершить революцию. Та революция, которую осуществил армянский народ в апреле с.г., как указал Пашинян, многим отличалась от предшествующих - впервые в нее были так широко вовлечены женщины.</p>

<p>Как подчеркнул Пашинян, не стоит думать, что понятие &quot;женщина-руководитель&quot; идет вразрез с традиционными семейными ценностями. &quot;Знаю это на своем опыте&quot;, - заявил он, подчеркнув, что его жена - Анна Акопян, всегда вела активную общественную деятельность. &quot;Победа женщины на выборах в Эчмиадзине, в одном из самых консервативных городов Армении, в духовном центре страны, может стать очередной, но важнейшей победой бархатной революции&quot;, - отметил он.</p>

<p>Никол Пашинян в очередной раз подчеркнул, что впредь в Армении верховная власть принадлежит народу. &quot;После бархатной революции многое изменилось. Сегодня уже нельзя рассматривать народ в качестве &quot;электорального поголовья&quot;, которого можно скупать за 5-10 тыс драмов. Впредь в РА непререкаемо верховенство закона&quot;, - подчеркнул и.о. премьера.</p>

<p>Отметим, что на внеочередных выборах мэра Эчмиадзина выдвинуто 14 кандидатов, все они - самовыдвиженцы, только кандидатура одного из них выдвинута от партии. На официальном сайте ЦИК Армении отмечается, среди кандидатов - адвокаты, частные предприниматели, врачи, финансисты. 2 из 14 кандидатов партийные, один является представителем партии &lt;Гражданский договор&gt;, второй - &lt;Светлая Армения&gt;.</p>

<p>Таким образом, заявки на участие в выборах представили действующий и.о. мэра города Диана Гаспарян, которая является самовыдвиженцем. Однако она не единственная женщина-кандидат на пост градоначальника. Сотрудница Финансового управления Аппарата Национального Собрания Армении, финансист, беспартийная Сусанна Маргарян также самовыдвиженец.&nbsp;&nbsp;Следующий кандидат на данный пост - Сергей Саркисян, кандидатура которого выдвинута от партии &lt;Светлая Армения&gt;. Двое из кандидатов - Жоржик Навасардян и Карен Степанян - члены Палаты адвокатов. Кандидатами также являются частные предприниматели Гагик Баграмян и Самвел Давтян. Кандидат Ваагн Тадевосян - помощник руководителя Кардиологического центра &lt;Эребуни&gt;, Вардан Аракелян - директор ООО, Вазрик Григорян в другом ООО работает в качестве советника, Сурен Топалян - начальник отдела в мэрии Эчмиадзина, напротив имен Ваге Мовсисяна и Самвела Мурадяна не указан их род деятельности, Сурен Мурадян - главный эксперт в ГНКО &lt;Национальный центр технической безопасности&gt; МЧС Армении.&nbsp;Напомним, что после публикации видео СНБ 17 июня о злоупотреблениях генерала-лейтенанта, депутата парламента Армении Манвела Григоряна, его сын - мэр Эчмиадзина Карен Григорян - подал в отставку. Временно исполняющей обязанности главы городской администрации была назначена бывшая сотрудница Министерства юстиции Армении Диана Гаспарян. С 2008 года она вела активную оппозиционную деятельность.</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='68Khz'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.75551600+1539881620'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='35822'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20170216042817Без-имени-1.jpg" alt="ЗАО "ЭСА" предупреждает о плановых отключениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35823&amp;lang=2'>ЗАО "ЭСА" предупреждает о плановых отключениях</a></td></tr><tr><td><img src="mcgallery/20180817094827.jpg" alt="Пашинян: У эчмиадзинцев есть исторический шанс первый раз в истории Третьей республики посредством свободного волеизъявления выбрать женщину мэром города"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35822&amp;lang=2'>Пашинян: У эчмиадзинцев есть исторический шанс первый раз в истории Третьей республики посредством свободного волеизъявления выбрать женщину мэром города</a></td></tr><tr><td><img src="mcgallery/20170402124329Без-имени-5.jpg" alt="Царукян: Пашиняну помогали многие, но сейчас боятся в этом признаться"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35820&amp;lang=2'>Царукян: Пашиняну помогали многие, но сейчас боятся в этом признаться</a></td></tr><tr><td><img src="mcgallery/20180714085030d94ecdaadcc2ef136a03227a61a26c31.jpg" alt="Пашинян отреагировал на желание Кочаряна создать партию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35819&amp;lang=2'>Пашинян отреагировал на желание Кочаряна создать партию</a></td></tr><tr><td><img src="mcgallery/20181011115032.jpg" alt="Пашинян: Между Арменией и Азербайджаном уже установлена стабильная оперативная связь"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35818&amp;lang=2'>Пашинян: Между Арменией и Азербайджаном уже установлена стабильная оперативная связь</a></td></tr><tr><td><img src="mcgallery/20161219034705Без-имени-1.jpg" alt="Америабанк наметил на 2019 год приоритетные направления розничного бизнеса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35817&amp;lang=2'>Америабанк наметил на 2019 год приоритетные направления розничного бизнеса</a></td></tr><tr><td><img src="mcgallery/20171204033919iPhone-8-80x180-new.jpg" alt="Америабанк объявил о двух предновогодних кампаниях для МСБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35816&amp;lang=2'>Америабанк объявил о двух предновогодних кампаниях для МСБ</a></td></tr><tr><td><img src="mcgallery/20180525064850osipyan.jpg" alt="Осипян: Операция под кодовым названием "уложить всех охранников высокопоставленных чиновников на асфальт", продолжается"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35815&amp;lang=2'>Осипян: Операция под кодовым названием "уложить всех охранников высокопоставленных чиновников на асфальт", продолжается</a></td></tr><tr><td><img src="mcgallery/20180419070211ramkavar.jpg" alt="Партия "Рамкавар Азатакан" поддерживает проведение досрочных выборов в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35814&amp;lang=2'>Партия "Рамкавар Азатакан" поддерживает проведение досрочных выборов в Армении</a></td></tr><tr><td><img src="mcgallery/20161222034230Без-имени-1.jpg" alt="ЕСПЧ принудил правительство Армении выплатить компенсацию за незаконное отчуждение участка в селе Техут"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35813&amp;lang=2'>ЕСПЧ принудил правительство Армении выплатить компенсацию за незаконное отчуждение участка в селе Техут</a></td></tr><tr><td><img src="mcgallery/20181018053852.jpg" alt="Beeline в Армении присоединился к Международному дню этики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35811&amp;lang=2'>Beeline в Армении присоединился к Международному дню этики</a></td></tr><tr><td><img src="mcgallery/20180613110249Без-имени-1.jpg" alt="Победители конкурсов "Лучший воспитатель", "Лучший учитель" получат по 5,2 млн.  драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35810&amp;lang=2'>Победители конкурсов "Лучший воспитатель", "Лучший учитель" получат по 5,2 млн.  драмов</a></td></tr><tr><td><img src="mcgallery/20170203021353Без-имени-1.jpg" alt="Решением ЕСПЧ Масис Айвазян и Григор Воскерчян по делу 1 марта получат от правительства компенсацию "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35809&amp;lang=2'>Решением ЕСПЧ Масис Айвазян и Григор Воскерчян по делу 1 марта получат от правительства компенсацию </a></td></tr><tr><td><img src="mcgallery/20170202073358Без-имени-1.jpg" alt="Баку раскритиковал Москву за позицию касательно визита российских граждан в Арцах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35806&amp;lang=2'>Баку раскритиковал Москву за позицию касательно визита российских граждан в Арцах</a></td></tr><tr><td><img src="mcgallery/20181004050826.jpg" alt="Президент Армении: Фонд "Айастан" был создан в 20 веке и добился больших успехов - настало время стать фондом 21 века"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35805&amp;lang=2'>Президент Армении: Фонд "Айастан" был создан в 20 веке и добился больших успехов - настало время стать фондом 21 века</a></td></tr><tr><td><img src="mcgallery/20161222034230Без-имени-1.jpg" alt="Кочарян намерен обратиться в ЕСПЧ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35804&amp;lang=2'>Кочарян намерен обратиться в ЕСПЧ</a></td></tr><tr><td><img src="mcgallery/20180115023938выб.jpeg" alt="Кочарян: Легитимность декабрьских электоральных процессов в Армении вызывает сомнение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35803&amp;lang=2'>Кочарян: Легитимность декабрьских электоральных процессов в Армении вызывает сомнение</a></td></tr><tr><td><img src="mcgallery/20180312022955kocharyan.jpg" alt="Кочарян защитит себя партией"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35802&amp;lang=2'>Кочарян защитит себя партией</a></td></tr><tr><td><img src="mcgallery/20181018023845.jpg" alt="Никол Пашинян направил телерамму соболезнования по поводу смерти Ара Гюлера"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35801&amp;lang=2'>Никол Пашинян направил телерамму соболезнования по поводу смерти Ара Гюлера</a></td></tr><tr><td><img src="mcgallery/20180321114819Без-имени-1.jpg" alt=""Сасна црер": Вопрос получения Жирайром Сефиляном гражданства Армении затягивается"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35800&amp;lang=2'>"Сасна црер": Вопрос получения Жирайром Сефиляном гражданства Армении затягивается</a></td></tr><tr><td><img src="mcgallery/20180923104043.jpg" alt="Полиция Армении в ходе внеочередных парламентских выборов обещает использовать "новые подходы""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35799&amp;lang=2'>Полиция Армении в ходе внеочередных парламентских выборов обещает использовать "новые подходы"</a></td></tr><tr><td><img src="mcgallery/20180822022342.jpg" alt="Никол Пашинян призвал оказать финансовое содействие партии "Гражданский договор""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35798&amp;lang=2'>Никол Пашинян призвал оказать финансовое содействие партии "Гражданский договор"</a></td></tr><tr><td><img src="mcgallery/20180704112944Без-имени-1.jpg" alt="Микиска: Борьбу властей Армении с беззаконием можно оценить положительно"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35797&amp;lang=2'>Микиска: Борьбу властей Армении с беззаконием можно оценить положительно</a></td></tr><tr><td><img src="mcgallery/20180511121638Без-имени-1.jpg" alt="Валерий Осипян назвал решение назначить Унана Погосяна губернатором Сюникской области "верным""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35796&amp;lang=2'>Валерий Осипян назвал решение назначить Унана Погосяна губернатором Сюникской области "верным"</a></td></tr><tr><td><img src="mcgallery/20170719114336Без-имени-1.jpg" alt="Петр Микиска: Чехия соблюдает договоренности о запрете продажи вооружения конфликтующим сторонам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35795&amp;lang=2'>Петр Микиска: Чехия соблюдает договоренности о запрете продажи вооружения конфликтующим сторонам</a></td></tr><tr><td><img src="mcgallery/20181018014618.jpg" alt="Сурен Овсепян назначен постоянным представителем Армении во Всемирной метеорологической организации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35794&amp;lang=2'>Сурен Овсепян назначен постоянным представителем Армении во Всемирной метеорологической организации</a></td></tr><tr><td><img src="mcgallery/20180917054551.jpg" alt="Глава МИД о заявлении посла США: По карабахскому вопросу Армения работает и ведет переговоры в рамках своих позиций"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35793&amp;lang=2'>Глава МИД о заявлении посла США: По карабахскому вопросу Армения работает и ведет переговоры в рамках своих позиций</a></td></tr><tr><td><img src="mcgallery/20180517063130xach.jpg" alt="Глава МИД Армении: Вопрос с Юрием Хачатуровым - строго внутриполитический"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35792&amp;lang=2'>Глава МИД Армении: Вопрос с Юрием Хачатуровым - строго внутриполитический</a></td></tr><tr><td><img src="mcgallery/20170321044242Без-имени-1.jpg" alt="Посол Чехии: Вопрос возвращения территорий вокруг Нагорного Карабаха входит в повестку Мадридских принципов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35791&amp;lang=2'>Посол Чехии: Вопрос возвращения территорий вокруг Нагорного Карабаха входит в повестку Мадридских принципов</a></td></tr><tr><td><img src="mcgallery/20180129013959wea.jpg" alt="С 19 по 21 октября в Армении ожидается погода без осадков"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35790&amp;lang=2'>С 19 по 21 октября в Армении ожидается погода без осадков</a></td></tr><tr><td><img src="mcgallery/20180528040732zohrab.jpg" alt="Зограб Мнацаканян о переносе заседания ПА ассамблеи ОДКБ из Еревана в Москву: На эти вопросы нужно смотреть прагматично"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35789&amp;lang=2'>Зограб Мнацаканян о переносе заседания ПА ассамблеи ОДКБ из Еревана в Москву: На эти вопросы нужно смотреть прагматично</a></td></tr><tr><td><img src="mcgallery/20170426042418Без-имени-1.jpg" alt="Петр Микиска: Процесс ратификации Чехией CEPA находится на завершающей стадии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35788&amp;lang=2'>Петр Микиска: Процесс ратификации Чехией CEPA находится на завершающей стадии</a></td></tr><tr><td><img src="mcgallery/20181002012009.jpg" alt="Армен Саркисян выразил свои соболезнования в связи со взрывом в Керчи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35787&amp;lang=2'>Армен Саркисян выразил свои соболезнования в связи со взрывом в Керчи</a></td></tr><tr><td><img src="mcgallery/20180504045953araik.jpg" alt="Министр образования Армении с официальным визитом посетил Германию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35786&amp;lang=2'>Министр образования Армении с официальным визитом посетил Германию</a></td></tr><tr><td><img src="mcgallery/20181016044335.jpg" alt="И.о. премьера: Предвыборный этап правительство Армении должно использовать для эффективной работы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35785&amp;lang=2'>И.о. премьера: Предвыборный этап правительство Армении должно использовать для эффективной работы</a></td></tr><tr><td><img src="mcgallery/20180528010855IMG_4996.jpg" alt="В ходе встречи президента с и.о. премьер-министра были обсуждены  досрочные парламентские выборы и политическая ситуация в стране"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35784&amp;lang=2'>В ходе встречи президента с и.о. премьер-министра были обсуждены  досрочные парламентские выборы и политическая ситуация в стране</a></td></tr><tr><td><img src="mcgallery/20180919035850.jpg" alt="Адвокат Кочаряна подал иск о признании второго президента в качестве потерпевшего в рамках дела о прослушке глава ССС и СНБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35783&amp;lang=2'>Адвокат Кочаряна подал иск о признании второго президента в качестве потерпевшего в рамках дела о прослушке глава ССС и СНБ</a></td></tr><tr><td><img src="mcgallery/20171211104743Без-имени-1.jpg" alt="Армения и Арцах обсуждают возможности сотрудничества в различных областях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35782&amp;lang=2'>Армения и Арцах обсуждают возможности сотрудничества в различных областях</a></td></tr><tr><td><img src="mcgallery/20181016044430.jpg" alt="Никол Пашинян: Не беспокойтесь, эчмиадзинские кланы уже обезглавлены"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35781&amp;lang=2'>Никол Пашинян: Не беспокойтесь, эчмиадзинские кланы уже обезглавлены</a></td></tr><tr><td><img src="mcgallery/20180125022611obsemonit.jpg" alt="Мария Захарова: Сопредседатели Минской группы ОБСЕ в ближайшее время посетят регион карабсхкого конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35780&amp;lang=2'>Мария Захарова: Сопредседатели Минской группы ОБСЕ в ближайшее время посетят регион карабсхкого конфликта</a></td></tr><tr><td><img src="mcgallery/20181016044047.jpg" alt="Никол Пашинян пояснил причины назначения Унана Погосяна на должность губернатора Сюника"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35779&amp;lang=2'>Никол Пашинян пояснил причины назначения Унана Погосяна на должность губернатора Сюника</a></td></tr><tr><td><img src="mcgallery/20180421071657police.jpg" alt="Состоялась встреча Армена Саркисяна с Николом Пашиняном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35778&amp;lang=2'>Состоялась встреча Армена Саркисяна с Николом Пашиняном</a></td></tr><tr><td><img src="mcgallery/20180924100245.jpg" alt="Айк Марутян  отправился в Париж с рабочим визитом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35776&amp;lang=2'>Айк Марутян  отправился в Париж с рабочим визитом</a></td></tr><tr><td><img src="mcgallery/20180328070445svet2.jpg" alt=""Электрические сети Армении" предупреждают об отключениях 18 октября"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35775&amp;lang=2'>"Электрические сети Армении" предупреждают об отключениях 18 октября</a></td></tr><tr><td><img src="mcgallery/20181017074103.jpg" alt="Европейская служба внешних действий выразила готвоность содействовать Армении в реализациии реформ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35774&amp;lang=2'>Европейская служба внешних действий выразила готвоность содействовать Армении в реализациии реформ</a></td></tr><tr><td><img src="mcgallery/20180817095441.jpg" alt="Никол Пашинян в Армавире: После революции во всех выборах побеждать будут только граждане Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35773&amp;lang=2'>Никол Пашинян в Армавире: После революции во всех выборах побеждать будут только граждане Армении</a></td></tr><tr><td><img src="mcgallery/20180426072857Без-имени-1.jpg" alt="Москва отреагировала на заявление посла США в Армении перед представителями армяно-американской торговой палаты на прошлой неделе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35772&amp;lang=2'>Москва отреагировала на заявление посла США в Армении перед представителями армяно-американской торговой палаты на прошлой неделе</a></td></tr><tr><td><img src="mcgallery/20180810054932.jpg" alt="Кочарян: Проведение досрочных парламентских выборов в стране может привести к установлению политической монополии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35771&amp;lang=2'>Кочарян: Проведение досрочных парламентских выборов в стране может привести к установлению политической монополии</a></td></tr><tr><td><img src="mcgallery/20181017053706.jpg" alt="При содействии Beeline состоялось очередное обсуждение Starthub Offline на тему "Куда идут технологии""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35770&amp;lang=2'>При содействии Beeline состоялось очередное обсуждение Starthub Offline на тему "Куда идут технологии"</a></td></tr><tr><td><img src="mcgallery/20161229033513Без-имени-1.jpg" alt="МИД Армении выясняет, есть ли среди погибших и пострадавших в результате взрыва в политехническом колледже Керчи армяне или граждане РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35769&amp;lang=2'>МИД Армении выясняет, есть ли среди погибших и пострадавших в результате взрыва в политехническом колледже Керчи армяне или граждане РА</a></td></tr><tr><td><img src="mcgallery/20180927012833.jpg" alt="Мамедъяров: Мы достигли прогресса в переговорах по Карабаху даже с предыдущей администрацией Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35768&amp;lang=2'>Мамедъяров: Мы достигли прогресса в переговорах по Карабаху даже с предыдущей администрацией Армении</a></td></tr><tr><td><img src="mcgallery/20181017045036.jpg" alt="Новый и.о. министра экономического развития и инвестиций Армении приступил к работе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35767&amp;lang=2'>Новый и.о. министра экономического развития и инвестиций Армении приступил к работе</a></td></tr><tr><td><img src="mcgallery/20180817081507.jpg" alt="Ованес Игитян: Думаю, что политические силы сдержат свое общение, и не станут выдвигать своего кандидата на должность премьера"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35766&amp;lang=2'>Ованес Игитян: Думаю, что политические силы сдержат свое общение, и не станут выдвигать своего кандидата на должность премьера</a></td></tr><tr><td><img src="mcgallery/20180119013734sasna.jpg" alt="Партия "Сасна Црер" раскритиковала последние назначения Никола Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35765&amp;lang=2'>Партия "Сасна Црер" раскритиковала последние назначения Никола Пашиняна</a></td></tr><tr><td><img src="mcgallery/20170208012116Без-имени-1.jpg" alt="В парламенте Армении 22 октября состоится внеочередное заседание"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35764&amp;lang=2'>В парламенте Армении 22 октября состоится внеочередное заседание</a></td></tr><tr><td><img src="mcgallery/20181017030919.jpg" alt="Адвокат: Манвел Григорян медленно умирает в тюрьме"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35758&amp;lang=2'>Адвокат: Манвел Григорян медленно умирает в тюрьме</a></td></tr><tr><td><img src="mcgallery/20180125042712fredom.jpg" alt="Суд решил отпустить под залог брата экс-премьера Армении Овика Абрамяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35757&amp;lang=2'>Суд решил отпустить под залог брата экс-премьера Армении Овика Абрамяна</a></td></tr><tr><td><img src="mcgallery/20170217123429Без-имени-1.jpg" alt="В МИД России прокомментировали недавний визит группы российских женщин в Нагорный Карабах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35756&amp;lang=2'>В МИД России прокомментировали недавний визит группы российских женщин в Нагорный Карабах</a></td></tr><tr><td><img src="mcgallery/20180530084114pashinyan.jpg" alt="Никол Пашинян: В новой Армении не будет разделения на врагов, наших и ваших"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35755&amp;lang=2'>Никол Пашинян: В новой Армении не будет разделения на врагов, наших и ваших</a></td></tr><tr><td><img src="mcgallery/20181017011929.jpg" alt="Посол Китая: Пекин содействует Еревану без предусловий, бескорыстно и реально"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=35754&amp;lang=2'>Посол Китая: Пекин содействует Еревану без предусловий, бескорыстно и реально</a></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=220   class='hidden-xs'>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=220></embed>
     </object>

<br/><div class="panel panel-default">
      <div class="panel-heading">Интервью</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='http://arminfo.info/full_news.php?id=35777&amp;lang=2'><img width="50" src="mcgallery/20181017091848.jpg"  alt="Ответы на вопросы Москвы поступят лишь после того, как будет покончено с “наследством” Сержа Саргсяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ответы на вопросы Москвы поступят лишь после того, как будет покончено с “наследством” Сержа Саргсяна</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35434&amp;lang=2'><img width="50" src="mcgallery/20180822013922.jpg"  alt="Теван Погосян: На преодоление стоящих перед Арменией вызовов не направлены действия ни одной из политических сил"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Теван Погосян: На преодоление стоящих перед Арменией вызовов не направлены действия ни одной из политических сил</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35336&amp;lang=2'><img width="50" src="mcgallery/20170125021627Без-имени-1.jpg"  alt="Степан Сафарян: Поход ва-банк абсолютно бесперспективен для парламентских сил"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Степан Сафарян: Поход ва-банк абсолютно бесперспективен для парламентских сил</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35191&amp;lang=2'><img width="50" src="mcgallery/20180929022841.jpg"  alt="Рачья  Арзуманян:  Диапазон будущих армянских политических партий XXI века будет опираться на национальные интересы  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рачья  Арзуманян:  Диапазон будущих армянских политических партий XXI века будет опираться на национальные интересы  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35152&amp;lang=2'><img width="50" src="mcgallery/20171003042235Без-имени-1.jpg"  alt="Авигдор Эскин: Обусловленный жесткими санкциям США в ноябре, коллапс в Иране неизбежен"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Авигдор Эскин: Обусловленный жесткими санкциям США в ноябре, коллапс в Иране неизбежен</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35104&amp;lang=2'><img width="50" src="mcgallery/20170922122131Без-имени-1.jpg"  alt="Зардушт Ализаде: Физических стен между армянами и азербайджанцами нет. Есть, возведенные извне, стены ментальные и психологические"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Зардушт Ализаде: Физических стен между армянами и азербайджанцами нет. Есть, возведенные извне, стены ментальные и психологические</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=35013&amp;lang=2'><img width="50" src="mcgallery/20180924015721.jpg"  alt="Александр Искандарян: Итоги выборов в Ереване будут спроецированы на внеочередные парламентские выборы в Армении  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Искандарян: Итоги выборов в Ереване будут спроецированы на внеочередные парламентские выборы в Армении  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34912&amp;lang=2'><img width="50" src="mcgallery/20170222034623Visа_card.jpg"  alt="Ованес Игитян: Путин предпочтет наладить отношения с Пашиняном, чем вытаскивать из политической свалки Кочаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ованес Игитян: Путин предпочтет наладить отношения с Пашиняном, чем вытаскивать из политической свалки Кочаряна</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34461&amp;lang=2'><img width="50" src="mcgallery/20180904044321.jpg"  alt="Зорница Русинова: Болгария готова содействовать Армении в вопросе закрытия спецучреждений по содержанию детей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Зорница Русинова: Болгария готова содействовать Армении в вопросе закрытия спецучреждений по содержанию детей</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34284&amp;lang=2'><img width="50" src="mcgallery/20180828035416.jpg"  alt="Ваагн Атабекян: Армения со всей серьезностью относится к обязательству провести саммит Франкофонии на высоком уровне"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваагн Атабекян: Армения со всей серьезностью относится к обязательству провести саммит Франкофонии на высоком уровне</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34126&amp;lang=2'><img width="50" src="mcgallery/20170529053807Без-имени-1.jpg"  alt="Для достижения мира вокруг Карабаха требуется аналогичная армянской революция в Азербайджане"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Для достижения мира вокруг Карабаха требуется аналогичная армянской революция в Азербайджане</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34059&amp;lang=2'><img width="50" src="mcgallery/20180820030809.jpg"  alt="Карапет  Рубинян:  Всенародная  ненависть не оставляет Роберту Кочаряну шансов на “возвращение”"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Карапет  Рубинян:  Всенародная  ненависть не оставляет Роберту Кочаряну шансов на “возвращение”</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33897&amp;lang=2'><img width="50" src="mcgallery/20180813074759.jpg"  alt="Александр  Рар:  Понимание  невозможности  расширения  Евросоюза на Восток придает внешней политике Еревана безальтернативность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр  Рар:  Понимание  невозможности  расширения  Евросоюза на Восток придает внешней политике Еревана безальтернативность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33816&amp;lang=2'><img width="50" src="mcgallery/20180809112143.jpg"  alt="Арсен  Харатян:  Конструктивный  диалог  при  отсутствии закрытых тем – основа упрочения отношений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арсен  Харатян:  Конструктивный  диалог  при  отсутствии закрытых тем – основа упрочения отношений</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33811&amp;lang=2'><img width="50" src="mcgallery/20180808051337.jpg"  alt="Ашот  Манучарян: Сломать  хребет  власти  и  оставить целыми головы Роберта Кочаряна и Сержа Саргсяна нелогично"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ашот  Манучарян: Сломать  хребет  власти  и  оставить целыми головы Роберта Кочаряна и Сержа Саргсяна нелогично</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33492&amp;lang=2'><img width="50" src="mcgallery/20180723115432Sandoyan1.jpg"  alt="Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть вторая)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть вторая)</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33491&amp;lang=2'><img width="50" src="mcgallery/20180723115432Sandoyan1.jpg"  alt="Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть первая)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть первая)</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33403&amp;lang=2'><img width="50" src="mcgallery/20180515013838Без-имени-1.jpg"  alt="Мане Тандилян: Существующее доверие к правительству – важнейшая основа доверия граждан Армении в отношении собственного будущего"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мане Тандилян: Существующее доверие к правительству – важнейшая основа доверия граждан Армении в отношении собственного будущего</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33215&amp;lang=2'><img width="50" src="mcgallery/20171211042134Без-имени-1.jpg"  alt="Эдмон Марукян: Появление “священных коров” в “деле 1 марта” лишит смысла «Бархатную революцию» в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдмон Марукян: Появление “священных коров” в “деле 1 марта” лишит смысла «Бархатную революцию» в Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33157&amp;lang=2'><img width="50" src="mcgallery/20180709113650Без-имени-1.jpg"  alt="Эдвард Сандоян: Мы довели страну до такого критического состояния, когда времени на выход из кризиса практически не осталось"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Мы довели страну до такого критического состояния, когда времени на выход из кризиса практически не осталось</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33132&amp;lang=2'><img width="50" src="mcgallery/20180706024341Без-имени-1.jpg"  alt="У Армении прекрасная армия… готовая к русско-японской войне   "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>У Армении прекрасная армия… готовая к русско-японской войне   </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33020&amp;lang=2'><img width="50" src="mcgallery/20180807010927.jpeg"  alt="Ахмет  Ярлыкапов:  Интерес  террористов  в  отношении  Армении есть и может быть достаточно высок"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ахмет  Ярлыкапов:  Интерес  террористов  в  отношении  Армении есть и может быть достаточно высок</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32917&amp;lang=2'><img width="50" src="mcgallery/20171214040258Без-имени-1.jpg"  alt="Рубен Мелконян: Успешное маневрирование между Россией и США - залог дальнейшего продвижения Турции в Сирии и Ираке  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Мелконян: Успешное маневрирование между Россией и США - залог дальнейшего продвижения Турции в Сирии и Ираке  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32839&amp;lang=2'><img width="50" src="mcgallery/20161216030603Без-имени-1.jpg"  alt="Андрей Арешев: Доверительный характер отношений Армении и России предполагает откровенное обсуждение имеющихся проблем и регулярную сверку часов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Андрей Арешев: Доверительный характер отношений Армении и России предполагает откровенное обсуждение имеющихся проблем и регулярную сверку часов</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32762&amp;lang=2'><img width="50" src="mcgallery/20180623013031Հեռահար-հաշվի-բացում.jpg"  alt=" Эдуард Абрамян: Прогнозируемое ослабление России диктует Армении переоценку своих координат безопасности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/> Эдуард Абрамян: Прогнозируемое ослабление России диктует Армении переоценку своих координат безопасности</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32624&amp;lang=2'><img width="50" src="mcgallery/20180618125016Без-имени-1.jpg"  alt="Дан Петре: Отношения с Россией никак не мешают определению внешнеполитического курса Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Дан Петре: Отношения с Россией никак не мешают определению внешнеполитического курса Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32462&amp;lang=2'><img width="50" src="mcgallery/20180612051732Без-имени-1.jpg"  alt="Елена Кузьмина: Не только Россия, но и другие страны-партнеры ждут от нового руководства Армении конкретных шагов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Елена Кузьмина: Не только Россия, но и другие страны-партнеры ждут от нового руководства Армении конкретных шагов</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32323&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-1311.jpg"  alt="В Москве хотели видеть на месте Сержа Саргсяна Карена Карапетяна, но смирились с Николом Пашиняном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Москве хотели видеть на месте Сержа Саргсяна Карена Карапетяна, но смирились с Николом Пашиняном</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32168&amp;lang=2'><img width="50" src="mcgallery/20180604102202Orbelyan.jpg"  alt="Константин Орбелян: Один человек может сделать многое, тем более, если у него есть такие надежные партнеры  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Константин Орбелян: Один человек может сделать многое, тем более, если у него есть такие надежные партнеры  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31861&amp;lang=2'><img width="50" src="mcgallery/20180524101106Без-имени-1.jpg"  alt="Рачья Арзуманян: Для успешного завершения борьбы с прошлым Никол Пашинян нуждается в опытных политиках, дипломатах, аналитиках и военных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рачья Арзуманян: Для успешного завершения борьбы с прошлым Никол Пашинян нуждается в опытных политиках, дипломатах, аналитиках и военных</a></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='http://arminfo.info/full_news.php?id=35710&amp;lang=2'><img width="50" src="mcgallery/20181016035101.jpg"  alt="Новым художественным руководителем Ереванского русского драматического театра им.Станиславского назначен Карен Нерсисян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Новым художественным руководителем Ереванского русского драматического театра им.Станиславского назначен Карен Нерсисян</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35671&amp;lang=2'><img width="50" src="mcgallery/20180815041902.jpg"  alt="Миллз: У демократии в Армении блестящее будущее" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Миллз: У демократии в Армении блестящее будущее</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35574&amp;lang=2'><img width="50" src="mcgallery/20181011010256.jpg"  alt="Макрон: Азнавур был армянином, который полностью признавал то огромное преступление, жертвой которого был он сам - это геноцид" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Макрон: Азнавур был армянином, который полностью признавал то огромное преступление, жертвой которого был он сам - это геноцид</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35519&amp;lang=2'><img width="50" src="mcgallery/20180924100245.jpg"  alt="Айк Марутян: В первую очередь, я намерен решить проблему, связанную с вывозом мусора" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Айк Марутян: В первую очередь, я намерен решить проблему, связанную с вывозом мусора</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35436&amp;lang=2'><img width="50" src="mcgallery/20181008114828.jpg"  alt="Пашинян: Все те, кто попытаются игнорировать закон, мнение и требование народа, окажутся на "свалке истории"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян: Все те, кто попытаются игнорировать закон, мнение и требование народа, окажутся на "свалке истории"</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35403&amp;lang=2'><img width="50" src="mcgallery/201804271150011.jpg"  alt="Гагик Царукян: Если народ хочет в декабре, значит, мы тоже хотим в декабре, я готов взять всю боль народа на себя" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гагик Царукян: Если народ хочет в декабре, значит, мы тоже хотим в декабре, я готов взять всю боль народа на себя</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35369&amp;lang=2'><img width="50" src="mcgallery/20170216123411Без-имени-1.jpg"  alt="Москва приветствует все те позитивные тенденции, которые наметились в процессе карабахского урегулирования" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Москва приветствует все те позитивные тенденции, которые наметились в процессе карабахского урегулирования</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35238&amp;lang=2'><img width="50" src="mcgallery/20181001072115.jpg"  alt="Баблоян: Сегодня мир потерял поистине выдающегося певца, а Армения и весь армянский народ прощаются с величайшим армянином (video)" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Баблоян: Сегодня мир потерял поистине выдающегося певца, а Армения и весь армянский народ прощаются с величайшим армянином (video)</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35237&amp;lang=2'><img width="50" src="mcgallery/20181002033212.jpg"  alt="У всеармянского фонда "Айастан" новый исполнительный директор" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>У всеармянского фонда "Айастан" новый исполнительный директор</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35207&amp;lang=2'><img width="50" src="mcgallery/20180119013734sasna.jpg"  alt="В Ереване состоялся учредительный съезд партии "Сасна црер": Партией будет управлять Секретариат из 7 человек" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Ереване состоялся учредительный съезд партии "Сасна црер": Партией будет управлять Секретариат из 7 человек</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35104&amp;lang=2'><img width="50" src="mcgallery/20170922122131Без-имени-1.jpg"  alt="Зардушт Ализаде: Физических стен между армянами и азербайджанцами нет. Есть, возведенные извне, стены ментальные и психологические" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Зардушт Ализаде: Физических стен между армянами и азербайджанцами нет. Есть, возведенные извне, стены ментальные и психологические</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35095&amp;lang=2'><img width="50" src="mcgallery/20180123020709genrix.jpg"  alt="МИД не подтвердил и не опроверг информацию об отзыве диппаспорта у Генриха Мхитаряна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>МИД не подтвердил и не опроверг информацию об отзыве диппаспорта у Генриха Мхитаряна</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=35084&amp;lang=2'><img width="50" src="mcgallery/20180530084114pashinyan.jpg"  alt="Никол Пашинян делегатам ООН: Cтать частью Азербайджана для населения Карабаха означает его полное истребление" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Никол Пашинян делегатам ООН: Cтать частью Азербайджана для населения Карабаха означает его полное истребление</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34992&amp;lang=2'><img width="50" src="mcgallery/20171010042950ԱԿԲԱ-5.jpg"  alt="Республиканская партия откликнулась на заявление Пашиняна о низкой явке на ереванских выборах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Республиканская партия откликнулась на заявление Пашиняна о низкой явке на ереванских выборах</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34710&amp;lang=2'><img width="50" src="mcgallery/20180912082406.jpg"  alt="Кочарян выступил с пессимистическим прогнозом относительно последствий политики нынешниx властей Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Кочарян выступил с пессимистическим прогнозом относительно последствий политики нынешниx властей Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34569&amp;lang=2'><img width="50" src="mcgallery/20180515050148Без-имени-1.jpg"  alt="Главы Армении и России сошлись во мнении: Отношения двух государств носят особый характер" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Главы Армении и России сошлись во мнении: Отношения двух государств носят особый характер</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34378&amp;lang=2'><img width="50" src="mcgallery/20180831054133.jpg"  alt="“И устарела старина, и старым бредит новизна”. Такое вот несерьезное отношение к крупному международному инвестору. " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>“И устарела старина, и старым бредит новизна”. Такое вот несерьезное отношение к крупному международному инвестору. </a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34356&amp;lang=2'><img width="50" src="mcgallery/20180831111319.jpg"  alt="Кочарян заявил о намерении участвовать во внеочередных парламентских выборах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Кочарян заявил о намерении участвовать во внеочередных парламентских выборах</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34280&amp;lang=2'><img width="50" src="mcgallery/20180312022955kocharyan.jpg"  alt="Эдуард Шармазанов: РПА готова сотрудничать  с вторым президентом Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдуард Шармазанов: РПА готова сотрудничать  с вторым президентом Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33826&amp;lang=2'><img width="50" src="mcgallery/201805190308324.jpg"  alt="Глава СНБ: Растраты в фонде “Ереван” достигли 2 млрд драмов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Глава СНБ: Растраты в фонде “Ереван” достигли 2 млрд драмов</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33749&amp;lang=2'><img width="50" src="mcgallery/201804170945246.jpg"  alt="Ассамблея армян Европы призывает представителей Диаспоры в знак солидарности с премьером Армении 17 августа организовать митинги в различных странах мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ассамблея армян Европы призывает представителей Диаспоры в знак солидарности с премьером Армении 17 августа организовать митинги в различных странах мира</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33702&amp;lang=2'><img width="50" src="mcgallery/20180801062717Тигран Балаян.jpg"  alt="Официальный Ереван ответил на заявление Москвы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Официальный Ереван ответил на заявление Москвы</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33695&amp;lang=2'><img width="50" src="mcgallery/20170608021425Без-имени-1.jpg"  alt="Группа конгрессменов направила письмо Дональду Трампу с призывом встретиться с Николом Пашиняном на полях саммита ООН" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Группа конгрессменов направила письмо Дональду Трампу с призывом встретиться с Николом Пашиняном на полях саммита ООН</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33678&amp;lang=2'><img width="50" src="mcgallery/20160905015211Без-имени-1.jpg"  alt="Постановление об аресте второго президента Армении Роберта Кочаряна будет обжаловано сегодня" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Постановление об аресте второго президента Армении Роберта Кочаряна будет обжаловано сегодня</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33626&amp;lang=2'><img width="50" src="mcgallery/20180727061720Ara Minasyan.jpeg"  alt="Ара Минасян освобожден от должности директора медцентра "Св. Григор Лусаворич"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ара Минасян освобожден от должности директора медцентра "Св. Григор Лусаворич"</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33622&amp;lang=2'><img width="50" src="mcgallery/20180727052502LID.jpg"  alt="Эксперт: Саботаж в отношении Lydian Armenia несет инвестиционные риски" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эксперт: Саботаж в отношении Lydian Armenia несет инвестиционные риски</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33619&amp;lang=2'><img width="50" src="mcgallery/20160907040415Без-имени-1.jpg"  alt="Республиканская партия видит в предъявлении обвинения Кочаряну карабахскую мотивацию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Республиканская партия видит в предъявлении обвинения Кочаряну карабахскую мотивацию</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33532&amp;lang=2'><img width="50" src="mcgallery/20171206011101Без-имени-1.jpg"  alt="Мнацаканян: в Арцахе служат все, даже сыновья президента" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мнацаканян: в Арцахе служат все, даже сыновья президента</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33523&amp;lang=2'><img width="50" src="mcgallery/20171020123833Без-имени-1.jpg"  alt="Баку отреагировал на заявление Пашиняна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Баку отреагировал на заявление Пашиняна</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33492&amp;lang=2'><img width="50" src="mcgallery/20180723115432Sandoyan1.jpg"  alt="Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть вторая)" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть вторая)</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><a href=http://arminfo.info/kilikia/kilikiya.html target='_blank'><img src='banners/20180224120514.jpg' border=0 width='100%' height='200' alt=''/></a><br /><br/><a href=http://www.m-info.am target='_blank'><img src='banners/20170327055046.gif' border=0 width='100%' height='200' alt=''/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2017 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>


</footer>


</body>
</html>