	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: </title>
<meta name="description" content=""/>
<meta name="keywords" content=""/>

<meta property="og:title" content="Arminfo: "/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=34574&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20180910103921.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>
</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=34574&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=34574&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=34574&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="http://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094426.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094426.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>           </div>
   <div class="col-sm-12 col-md-4">
<a target="_blank" href="http://benefits.conversebank.am/hy/current-promotions/"><iframe width="400" height="90" src="https://armsites.org/banners/converse/pos/400x90/index.html" style="outline: none;border: none;text-align:center;"></iframe></a>         </div>
         <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094454.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094454.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="mcgallery/20180908114030.JPG" alt="Казахстанская компания представила свою продукцию на международной выставке в Ереване"    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='http://arminfo.info/full_news2.php?id=34551&amp;lang=2'>Казахстанская компания представила свою продукцию на международной выставке в Ереване</a></td></tr></table></div>
    </div><a href=https://www.evocabank.am/ target='_blank'><img src='banners/20180321110354.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20180526121513Без-имени-1.jpg" alt="Пашинян о встрече с Путиным: Она прошла блестяще"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34576&amp;lang=2'>Пашинян о встрече с Путиным: Она прошла блестяще</a></td></tr><tr><td><img src="mcgallery/20180515050148Без-имени-1.jpg" alt="Пашинян о приобретении вооружения: договорились, что поставки российских вооружений будут планомерно продолжаться"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34575&amp;lang=2'>Пашинян о приобретении вооружения: договорились, что поставки российских вооружений будут планомерно продолжаться</a></td></tr><tr><td><img src="mcgallery/20180910103530.jpg" alt="Официальный Ереван допустил российских специалистов к действующим в Армении биолабораториям"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34573&amp;lang=2'>Официальный Ереван допустил российских специалистов к действующим в Армении биолабораториям</a></td></tr><tr><td><img src="mcgallery/20161216022027Без-имени-1.jpg" alt="В ЗАО "Южно-Кавказская железная дорога" выявлены злоупотребления на сумму в $60 млн"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34572&amp;lang=2'>В ЗАО "Южно-Кавказская железная дорога" выявлены злоупотребления на сумму в $60 млн</a></td></tr><tr><td><img src="mcgallery/20170922123542Без-имени-1.jpg" alt="В начале следующего года состоится визит президента России в Армению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34571&amp;lang=2'>В начале следующего года состоится визит президента России в Армению</a></td></tr><tr><td><img src="mcgallery/20180806035145Без-имени-1.jpg" alt="Шант Арутюнян: Арменией правит не Пашинян, а КГБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34570&amp;lang=2'>Шант Арутюнян: Арменией правит не Пашинян, а КГБ</a></td></tr><tr><td><img src="mcgallery/20180515050148Без-имени-1.jpg" alt="Главы Армении и России сошлись во мнении: Отношения двух государств носят особый характер"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34569&amp;lang=2'>Главы Армении и России сошлись во мнении: Отношения двух государств носят особый характер</a></td></tr><tr><td><img src="mcgallery/20180216055440david tonoyan.jpg" alt="Тоноян: Необходимо разработать механизмы по повышению безопасности передовой и нейтрализации вызовов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34568&amp;lang=2'>Тоноян: Необходимо разработать механизмы по повышению безопасности передовой и нейтрализации вызовов</a></td></tr><tr><td><img src="mcgallery/20180806035145Без-имени-1.jpg" alt="Шант Арутюнян потребовал от Пашиняна амнистии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34567&amp;lang=2'>Шант Арутюнян потребовал от Пашиняна амнистии</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34566&amp;lang=2'>"Оринац еркир" исключает сотрудничество с Робертом Кочаряном</a></td></tr><tr><td><img src="mcgallery/20170402050512Без-имени-5.jpg" alt="Армен Григорян и Артур Ванецян лично проверили безопасность ереванского аэропорта "Звартноц""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34565&amp;lang=2'>Армен Григорян и Артур Ванецян лично проверили безопасность ереванского аэропорта "Звартноц"</a></td></tr><tr><td><img src="mcgallery/20180908030439.jpg" alt="Овик Абрамян обвиняется в злоупотреблении должностными полномочиями и незаконном предпринимательстве"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34564&amp;lang=2'>Овик Абрамян обвиняется в злоупотреблении должностными полномочиями и незаконном предпринимательстве</a></td></tr><tr><td><img src="mcgallery/20180118051004zinvor.jpg" alt="Азербайджан за минувшую неделю нарушил режим перемирия 200 раз"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34563&amp;lang=2'>Азербайджан за минувшую неделю нарушил режим перемирия 200 раз</a></td></tr><tr><td><img src="mcgallery/20170402125709Без-имени-3.jpg" alt="Багдасарян: Мы не хотим установления в Армении политической монополии Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34562&amp;lang=2'>Багдасарян: Мы не хотим установления в Армении политической монополии Пашиняна</a></td></tr><tr><td><img src="mcgallery/201804170945246.jpg" alt="Пашинян: Не только Армения, но и весь армянский народ должен быть готов дать противнику нужный отпор"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34561&amp;lang=2'>Пашинян: Не только Армения, но и весь армянский народ должен быть готов дать противнику нужный отпор</a></td></tr><tr><td><img src="mcgallery/20170222042107Visа_card.jpg" alt="Посол Украины вручил копии верительных грамот министру иностранных дел Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34560&amp;lang=2'>Посол Украины вручил копии верительных грамот министру иностранных дел Армении</a></td></tr><tr><td><img src="mcgallery/20180908015620.jpg" alt="Предвыборные страсти в Ереване накалились: "Мой шаг" обвиняет "Процветающую Армению" в раздаче взяток, ППА - в "распространении дешевых сплетен""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34559&amp;lang=2'>Предвыборные страсти в Ереване накалились: "Мой шаг" обвиняет "Процветающую Армению" в раздаче взяток, ППА - в "распространении дешевых сплетен"</a></td></tr><tr><td><img src="mcgallery/20171009033034Без-имени-1.jpg" alt="Пашинян: Все убийцы должны быть привлечены к ответственности, награбленное до последней копейки должно быть возвращено народу, другого пути нет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34558&amp;lang=2'>Пашинян: Все убийцы должны быть привлечены к ответственности, награбленное до последней копейки должно быть возвращено народу, другого пути нет</a></td></tr><tr><td><img src="mcgallery/20180908012141.jpg" alt="Овику Абрамяну также предъявлено обвинение: Он считает его сфабрикованным"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34557&amp;lang=2'>Овику Абрамяну также предъявлено обвинение: Он считает его сфабрикованным</a></td></tr><tr><td><img src="mcgallery/20180703045058Без-имени-1.jpg" alt="Полиция Армении подтверждает: Россия прекратила розыск в отношении экс-министра обороны РА, обвиняемого в свержении конституционного строя"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34556&amp;lang=2'>Полиция Армении подтверждает: Россия прекратила розыск в отношении экс-министра обороны РА, обвиняемого в свержении конституционного строя</a></td></tr><tr><td><img src="mcgallery/20180908123041.jpg" alt="У племянника третьего президента Армении Айка Саркисяна, арестованного по подозрению в покушении на убийство, есть проблемы со здоровьем"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34555&amp;lang=2'>У племянника третьего президента Армении Айка Саркисяна, арестованного по подозрению в покушении на убийство, есть проблемы со здоровьем</a></td></tr><tr><td><img src="mcgallery/20180221020450Без-имени-1.jpg" alt="Экс-депутат армянского парламента подал в суд на Первопрестольный Св. Эчмиадзин за непогашенные долги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34554&amp;lang=2'>Экс-депутат армянского парламента подал в суд на Первопрестольный Св. Эчмиадзин за непогашенные долги</a></td></tr><tr><td><img src="mcgallery/20170323114550Без-имени-1.jpg" alt="Генсек ЕНП призвал премьера Армении уважать верховенство закона и независимость законодательной власти"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34553&amp;lang=2'>Генсек ЕНП призвал премьера Армении уважать верховенство закона и независимость законодательной власти</a></td></tr><tr><td><img src="mcgallery/20180507064900president.jpg" alt="Президент Армении поздравил Атома Эгояна и Арсине Ханджян с получением армянских паспортов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34552&amp;lang=2'>Президент Армении поздравил Атома Эгояна и Арсине Ханджян с получением армянских паспортов</a></td></tr><tr><td><img src="mcgallery/20180907064807.jpg" alt="Варужан Аветисян: Если вердикты суда относительно членов "Сасна црер" будут неудовлетворительными, будет нужно провести еще одну революцию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34550&amp;lang=2'>Варужан Аветисян: Если вердикты суда относительно членов "Сасна црер" будут неудовлетворительными, будет нужно провести еще одну революцию</a></td></tr><tr><td><img src="mcgallery/20171003124456Без-имени-1.jpg" alt="Армения примет участие в заседании Координационного совета по чрезвычайным ситуациям ОДКБ в Алмате."    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34547&amp;lang=2'>Армения примет участие в заседании Координационного совета по чрезвычайным ситуациям ОДКБ в Алмате.</a></td></tr><tr><td><img src="mcgallery/20170327015352Без-имени-4.jpg" alt="Раффи Ованнисян:  В рамках дела по событиям 1 марта должен быть допрошен также нынешний премьер"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34545&amp;lang=2'>Раффи Ованнисян:  В рамках дела по событиям 1 марта должен быть допрошен также нынешний премьер</a></td></tr><tr><td><img src="mcgallery/20170209125854Без-имени-1.jpg" alt="Министр: Рабочая группа выдала отрицательное  заключение о наличии в районе Амулсара занесенных в Красную книгу фиолетовой гвоздики и бабочки "Апполон""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34544&amp;lang=2'>Министр: Рабочая группа выдала отрицательное  заключение о наличии в районе Амулсара занесенных в Красную книгу фиолетовой гвоздики и бабочки "Апполон"</a></td></tr><tr><td><img src="mcgallery/20180528010855IMG_4996.jpg" alt="Армен Саркисян: Я не вижу никакого напряжения в армяно-российских союзнических отношениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34543&amp;lang=2'>Армен Саркисян: Я не вижу никакого напряжения в армяно-российских союзнических отношениях</a></td></tr><tr><td><img src="mcgallery/20180713011919nikol evr.jpg" alt="Премьер-министр Армении поздравил президента Бразилиии с Днем независимости"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34542&amp;lang=2'>Премьер-министр Армении поздравил президента Бразилиии с Днем независимости</a></td></tr><tr><td><img src="mcgallery/20161220123629Без-имени-1.jpg" alt="На армяно-грузинской границе задержаны иранские наркокурьеры"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34541&amp;lang=2'>На армяно-грузинской границе задержаны иранские наркокурьеры</a></td></tr><tr><td><img src="mcgallery/20180514091643eaes pashinyan.jpg" alt="Пашинян:  Отношения между Арменией и Россией должны стать более братскими"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34540&amp;lang=2'>Пашинян:  Отношения между Арменией и Россией должны стать более братскими</a></td></tr><tr><td><img src="mcgallery/20180907020708.jpg" alt="Конгрессмены группы дружбы с Арменией призвали Сенат США более детально изучить кандидатуру претендента на пост посла США в Азербайджане  Эрла Литценбергера"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34539&amp;lang=2'>Конгрессмены группы дружбы с Арменией призвали Сенат США более детально изучить кандидатуру претендента на пост посла США в Азербайджане  Эрла Литценбергера</a></td></tr><tr><td><img src="mcgallery/20180907014824.jpg" alt="АНКА призвал Госдеп изучить законность использования американской техники при изготовлении израильских дронов, использованных против Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34537&amp;lang=2'>АНКА призвал Госдеп изучить законность использования американской техники при изготовлении израильских дронов, использованных против Арцаха</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34536&amp;lang=2'>SAP впервые объединит социальных предпринимателей из Армении в конкурсе SAP UP</a></td></tr><tr><td><img src="mcgallery/20180601050358Без-имени-1.jpg" alt="Секретарь Совбеза Армении не комментирует информацию о свой отставке"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34535&amp;lang=2'>Секретарь Совбеза Армении не комментирует информацию о свой отставке</a></td></tr><tr><td><img src="mcgallery/20180426054323Без-имени-1.jpg" alt="Атом Эгоян и Арсине Ханджян получили армянские паспорта от Никола Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34534&amp;lang=2'>Атом Эгоян и Арсине Ханджян получили армянские паспорта от Никола Пашиняна</a></td></tr><tr><td><img src="mcgallery/20180129013959wea.jpg" alt="С 8 по 9 сентября температура воздуха в Армении понизится на 3-4 градуса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34533&amp;lang=2'>С 8 по 9 сентября температура воздуха в Армении понизится на 3-4 градуса</a></td></tr><tr><td><img src="mcgallery/20170208012116Без-имени-1.jpg" alt="Парламент Армении принял законопроект об ужесточении уголовной ответственности за нарушения на выборах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34532&amp;lang=2'>Парламент Армении принял законопроект об ужесточении уголовной ответственности за нарушения на выборах</a></td></tr><tr><td><img src="mcgallery/20161221114933Без-имени-1.jpg" alt="В Москве состоялись межмидовские консультации государств-участников СНГ по вопросам повестки дня предстоящей 73-й сессии Генеральной Ассамблеи ООН"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34531&amp;lang=2'>В Москве состоялись межмидовские консультации государств-участников СНГ по вопросам повестки дня предстоящей 73-й сессии Генеральной Ассамблеи ООН</a></td></tr><tr><td><img src="mcgallery/20180531011734Без-имени-1.jpg" alt="Назначен новый генконсул Армении в Лос-Анджелесе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34530&amp;lang=2'>Назначен новый генконсул Армении в Лос-Анджелесе</a></td></tr><tr><td><img src="mcgallery/20180703045058Без-имени-1.jpg" alt="Россия отменила розыск опального экс-министра обороны Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34529&amp;lang=2'>Россия отменила розыск опального экс-министра обороны Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34527&amp;lang=2'>Сборная Армении одержала победу над Лихтенштейном в матче первого тура Лиги наций</a></td></tr><tr><td><img src="mcgallery/20161222030802Без-имени-1.jpg" alt="Электрические сети Армении предупреждают об отключениях 7-го сентября"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34525&amp;lang=2'>Электрические сети Армении предупреждают об отключениях 7-го сентября</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34524&amp;lang=2'>Министр обороны Армении принял начальника пограничного управления ФСБ России</a></td></tr><tr><td><img src="mcgallery/20180810013120.jpg" alt="Делегация КГД во главе с Давидом Ананяном находится в Сингапуре с рабочим визитом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34523&amp;lang=2'>Делегация КГД во главе с Давидом Ананяном находится в Сингапуре с рабочим визитом</a></td></tr><tr><td><img src="mcgallery/20180714085030d94ecdaadcc2ef136a03227a61a26c31.jpg" alt="Никол Пашинян назначил Артака Камаляна заместителем министра сельского хозяйства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34522&amp;lang=2'>Никол Пашинян назначил Артака Камаляна заместителем министра сельского хозяйства</a></td></tr><tr><td><img src="mcgallery/20180810054932.jpg" alt="Глава фракции АРФ "Дашнакцутюн": Тот факт, что Роберт Кочарян вернулся в Армению, говорит о том, что он может доказать свою невиновность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34520&amp;lang=2'>Глава фракции АРФ "Дашнакцутюн": Тот факт, что Роберт Кочарян вернулся в Армению, говорит о том, что он может доказать свою невиновность</a></td></tr><tr><td><img src="mcgallery/20170428055152Без-имени-1.jpg" alt="Самвел Фарманян: Не думаю, что самороспуск парламента может довести нас до добра"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34519&amp;lang=2'>Самвел Фарманян: Не думаю, что самороспуск парламента может довести нас до добра</a></td></tr><tr><td><img src="mcgallery/20180906044252.jpg" alt="Армен Рустамян: В ходе своего визита в Москву Пашинян должен подтвердить, что подходы Армении в карабахском вопросе остаются неизменными"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34518&amp;lang=2'>Армен Рустамян: В ходе своего визита в Москву Пашинян должен подтвердить, что подходы Армении в карабахском вопросе остаются неизменными</a></td></tr><tr><td><img src="mcgallery/20170227032621Без-имени-1.jpg" alt="Самвел Фарманян: Как минимум наивно предполагать, что Армения, США, Франция и Монте-Негро в международной политике имеют равные возможности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34517&amp;lang=2'>Самвел Фарманян: Как минимум наивно предполагать, что Армения, США, Франция и Монте-Негро в международной политике имеют равные возможности</a></td></tr><tr><td><img src="mcgallery/20161222034230Без-имени-1.jpg" alt="Армения проиграла очередное дело в ЕСПЧ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34516&amp;lang=2'>Армения проиграла очередное дело в ЕСПЧ</a></td></tr><tr><td><img src="mcgallery/20170208012116Без-имени-1.jpg" alt="Правительство Армении  определилось со своим составом членов Общественного совета"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34514&amp;lang=2'>Правительство Армении  определилось со своим составом членов Общественного совета</a></td></tr><tr><td><img src="mcgallery/20180228042629kostanyan.jpg" alt="Геворк Костанян: Недопустимо, чтобы людей сажали в тюрьмы сроком на 3 года исключительно за обещание"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34513&amp;lang=2'>Геворк Костанян: Недопустимо, чтобы людей сажали в тюрьмы сроком на 3 года исключительно за обещание</a></td></tr><tr><td><img src="mcgallery/20180706112849Без-имени-1.jpg" alt="Полиция Армении сотрудничает с Интерполом в вопросе обнаружения племянника Сержа Саргсяна  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34512&amp;lang=2'>Полиция Армении сотрудничает с Интерполом в вопросе обнаружения племянника Сержа Саргсяна  </a></td></tr><tr><td><img src="mcgallery/20180115023754vibor11.jpg" alt="Парламент Армении обсуждает законопроект,  предусматривающий усиление уголовной ответственности за дачу взяток во время выборов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34511&amp;lang=2'>Парламент Армении обсуждает законопроект,  предусматривающий усиление уголовной ответственности за дачу взяток во время выборов</a></td></tr><tr><td><img src="mcgallery/20170223121640Visа_card.jpg" alt="Осипян: В Армении невозможно на одну лишь зарплату приобрести такой роскошный особняк, как особняк экс-главы Полиции   "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34510&amp;lang=2'>Осипян: В Армении невозможно на одну лишь зарплату приобрести такой роскошный особняк, как особняк экс-главы Полиции   </a></td></tr><tr><td><img src="mcgallery/20180301072607miting 1mart.jpg" alt="Осипян при разгоне митингов 1-2 марта 2008 года не видел огнестрельного оружия у демонстрантов "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34509&amp;lang=2'>Осипян при разгоне митингов 1-2 марта 2008 года не видел огнестрельного оружия у демонстрантов </a></td></tr><tr><td><img src="mcgallery/20180906011141.jpg" alt="Министр:  Армения в числе стран с самым низким уровнем детской смертности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34508&amp;lang=2'>Министр:  Армения в числе стран с самым низким уровнем детской смертности</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34506&amp;lang=2'>Правительство Армении на неделю отложило рассмотрение вопроса об увеличении размера единовременного пособия за рождение второго ребенка</a></td></tr></table></div>
    </div><a href=https://www.idbank.am target='_blank'><img src='banners/20180604071107.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/><a href=http://eurasianweek.org target='_blank'><img src='banners/20180725113648.jpg' border=0 width='100%' height='180' alt=''/></a><br />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a6f66cf1c5d590013b4dfdd&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>

<div class="full_news">
﻿<div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='2SZXt'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.41264000+1536563114'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='34574'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20180526121513Без-имени-1.jpg" alt="Пашинян о встрече с Путиным: Она прошла блестяще"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34576&amp;lang=2'>Пашинян о встрече с Путиным: Она прошла блестяще</a></td></tr><tr><td><img src="mcgallery/20180515050148Без-имени-1.jpg" alt="Пашинян о приобретении вооружения: договорились, что поставки российских вооружений будут планомерно продолжаться"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34575&amp;lang=2'>Пашинян о приобретении вооружения: договорились, что поставки российских вооружений будут планомерно продолжаться</a></td></tr><tr><td><img src="mcgallery/20180910103530.jpg" alt="Официальный Ереван допустил российских специалистов к действующим в Армении биолабораториям"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34573&amp;lang=2'>Официальный Ереван допустил российских специалистов к действующим в Армении биолабораториям</a></td></tr><tr><td><img src="mcgallery/20161216022027Без-имени-1.jpg" alt="В ЗАО "Южно-Кавказская железная дорога" выявлены злоупотребления на сумму в $60 млн"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34572&amp;lang=2'>В ЗАО "Южно-Кавказская железная дорога" выявлены злоупотребления на сумму в $60 млн</a></td></tr><tr><td><img src="mcgallery/20170922123542Без-имени-1.jpg" alt="В начале следующего года состоится визит президента России в Армению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34571&amp;lang=2'>В начале следующего года состоится визит президента России в Армению</a></td></tr><tr><td><img src="mcgallery/20180806035145Без-имени-1.jpg" alt="Шант Арутюнян: Арменией правит не Пашинян, а КГБ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34570&amp;lang=2'>Шант Арутюнян: Арменией правит не Пашинян, а КГБ</a></td></tr><tr><td><img src="mcgallery/20180515050148Без-имени-1.jpg" alt="Главы Армении и России сошлись во мнении: Отношения двух государств носят особый характер"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34569&amp;lang=2'>Главы Армении и России сошлись во мнении: Отношения двух государств носят особый характер</a></td></tr><tr><td><img src="mcgallery/20180216055440david tonoyan.jpg" alt="Тоноян: Необходимо разработать механизмы по повышению безопасности передовой и нейтрализации вызовов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34568&amp;lang=2'>Тоноян: Необходимо разработать механизмы по повышению безопасности передовой и нейтрализации вызовов</a></td></tr><tr><td><img src="mcgallery/20180806035145Без-имени-1.jpg" alt="Шант Арутюнян потребовал от Пашиняна амнистии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34567&amp;lang=2'>Шант Арутюнян потребовал от Пашиняна амнистии</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34566&amp;lang=2'>"Оринац еркир" исключает сотрудничество с Робертом Кочаряном</a></td></tr><tr><td><img src="mcgallery/20170402050512Без-имени-5.jpg" alt="Армен Григорян и Артур Ванецян лично проверили безопасность ереванского аэропорта "Звартноц""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34565&amp;lang=2'>Армен Григорян и Артур Ванецян лично проверили безопасность ереванского аэропорта "Звартноц"</a></td></tr><tr><td><img src="mcgallery/20180908030439.jpg" alt="Овик Абрамян обвиняется в злоупотреблении должностными полномочиями и незаконном предпринимательстве"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34564&amp;lang=2'>Овик Абрамян обвиняется в злоупотреблении должностными полномочиями и незаконном предпринимательстве</a></td></tr><tr><td><img src="mcgallery/20180118051004zinvor.jpg" alt="Азербайджан за минувшую неделю нарушил режим перемирия 200 раз"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34563&amp;lang=2'>Азербайджан за минувшую неделю нарушил режим перемирия 200 раз</a></td></tr><tr><td><img src="mcgallery/20170402125709Без-имени-3.jpg" alt="Багдасарян: Мы не хотим установления в Армении политической монополии Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34562&amp;lang=2'>Багдасарян: Мы не хотим установления в Армении политической монополии Пашиняна</a></td></tr><tr><td><img src="mcgallery/201804170945246.jpg" alt="Пашинян: Не только Армения, но и весь армянский народ должен быть готов дать противнику нужный отпор"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34561&amp;lang=2'>Пашинян: Не только Армения, но и весь армянский народ должен быть готов дать противнику нужный отпор</a></td></tr><tr><td><img src="mcgallery/20170222042107Visа_card.jpg" alt="Посол Украины вручил копии верительных грамот министру иностранных дел Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34560&amp;lang=2'>Посол Украины вручил копии верительных грамот министру иностранных дел Армении</a></td></tr><tr><td><img src="mcgallery/20180908015620.jpg" alt="Предвыборные страсти в Ереване накалились: "Мой шаг" обвиняет "Процветающую Армению" в раздаче взяток, ППА - в "распространении дешевых сплетен""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34559&amp;lang=2'>Предвыборные страсти в Ереване накалились: "Мой шаг" обвиняет "Процветающую Армению" в раздаче взяток, ППА - в "распространении дешевых сплетен"</a></td></tr><tr><td><img src="mcgallery/20171009033034Без-имени-1.jpg" alt="Пашинян: Все убийцы должны быть привлечены к ответственности, награбленное до последней копейки должно быть возвращено народу, другого пути нет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34558&amp;lang=2'>Пашинян: Все убийцы должны быть привлечены к ответственности, награбленное до последней копейки должно быть возвращено народу, другого пути нет</a></td></tr><tr><td><img src="mcgallery/20180908012141.jpg" alt="Овику Абрамяну также предъявлено обвинение: Он считает его сфабрикованным"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34557&amp;lang=2'>Овику Абрамяну также предъявлено обвинение: Он считает его сфабрикованным</a></td></tr><tr><td><img src="mcgallery/20180703045058Без-имени-1.jpg" alt="Полиция Армении подтверждает: Россия прекратила розыск в отношении экс-министра обороны РА, обвиняемого в свержении конституционного строя"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34556&amp;lang=2'>Полиция Армении подтверждает: Россия прекратила розыск в отношении экс-министра обороны РА, обвиняемого в свержении конституционного строя</a></td></tr><tr><td><img src="mcgallery/20180908123041.jpg" alt="У племянника третьего президента Армении Айка Саркисяна, арестованного по подозрению в покушении на убийство, есть проблемы со здоровьем"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34555&amp;lang=2'>У племянника третьего президента Армении Айка Саркисяна, арестованного по подозрению в покушении на убийство, есть проблемы со здоровьем</a></td></tr><tr><td><img src="mcgallery/20180221020450Без-имени-1.jpg" alt="Экс-депутат армянского парламента подал в суд на Первопрестольный Св. Эчмиадзин за непогашенные долги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34554&amp;lang=2'>Экс-депутат армянского парламента подал в суд на Первопрестольный Св. Эчмиадзин за непогашенные долги</a></td></tr><tr><td><img src="mcgallery/20170323114550Без-имени-1.jpg" alt="Генсек ЕНП призвал премьера Армении уважать верховенство закона и независимость законодательной власти"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34553&amp;lang=2'>Генсек ЕНП призвал премьера Армении уважать верховенство закона и независимость законодательной власти</a></td></tr><tr><td><img src="mcgallery/20180507064900president.jpg" alt="Президент Армении поздравил Атома Эгояна и Арсине Ханджян с получением армянских паспортов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34552&amp;lang=2'>Президент Армении поздравил Атома Эгояна и Арсине Ханджян с получением армянских паспортов</a></td></tr><tr><td><img src="mcgallery/20180907064807.jpg" alt="Варужан Аветисян: Если вердикты суда относительно членов "Сасна црер" будут неудовлетворительными, будет нужно провести еще одну революцию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34550&amp;lang=2'>Варужан Аветисян: Если вердикты суда относительно членов "Сасна црер" будут неудовлетворительными, будет нужно провести еще одну революцию</a></td></tr><tr><td><img src="mcgallery/20171003124456Без-имени-1.jpg" alt="Армения примет участие в заседании Координационного совета по чрезвычайным ситуациям ОДКБ в Алмате."    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34547&amp;lang=2'>Армения примет участие в заседании Координационного совета по чрезвычайным ситуациям ОДКБ в Алмате.</a></td></tr><tr><td><img src="mcgallery/20170327015352Без-имени-4.jpg" alt="Раффи Ованнисян:  В рамках дела по событиям 1 марта должен быть допрошен также нынешний премьер"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34545&amp;lang=2'>Раффи Ованнисян:  В рамках дела по событиям 1 марта должен быть допрошен также нынешний премьер</a></td></tr><tr><td><img src="mcgallery/20170209125854Без-имени-1.jpg" alt="Министр: Рабочая группа выдала отрицательное  заключение о наличии в районе Амулсара занесенных в Красную книгу фиолетовой гвоздики и бабочки "Апполон""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34544&amp;lang=2'>Министр: Рабочая группа выдала отрицательное  заключение о наличии в районе Амулсара занесенных в Красную книгу фиолетовой гвоздики и бабочки "Апполон"</a></td></tr><tr><td><img src="mcgallery/20180528010855IMG_4996.jpg" alt="Армен Саркисян: Я не вижу никакого напряжения в армяно-российских союзнических отношениях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34543&amp;lang=2'>Армен Саркисян: Я не вижу никакого напряжения в армяно-российских союзнических отношениях</a></td></tr><tr><td><img src="mcgallery/20180713011919nikol evr.jpg" alt="Премьер-министр Армении поздравил президента Бразилиии с Днем независимости"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34542&amp;lang=2'>Премьер-министр Армении поздравил президента Бразилиии с Днем независимости</a></td></tr><tr><td><img src="mcgallery/20161220123629Без-имени-1.jpg" alt="На армяно-грузинской границе задержаны иранские наркокурьеры"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34541&amp;lang=2'>На армяно-грузинской границе задержаны иранские наркокурьеры</a></td></tr><tr><td><img src="mcgallery/20180514091643eaes pashinyan.jpg" alt="Пашинян:  Отношения между Арменией и Россией должны стать более братскими"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34540&amp;lang=2'>Пашинян:  Отношения между Арменией и Россией должны стать более братскими</a></td></tr><tr><td><img src="mcgallery/20180907020708.jpg" alt="Конгрессмены группы дружбы с Арменией призвали Сенат США более детально изучить кандидатуру претендента на пост посла США в Азербайджане  Эрла Литценбергера"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34539&amp;lang=2'>Конгрессмены группы дружбы с Арменией призвали Сенат США более детально изучить кандидатуру претендента на пост посла США в Азербайджане  Эрла Литценбергера</a></td></tr><tr><td><img src="mcgallery/20180907014824.jpg" alt="АНКА призвал Госдеп изучить законность использования американской техники при изготовлении израильских дронов, использованных против Арцаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34537&amp;lang=2'>АНКА призвал Госдеп изучить законность использования американской техники при изготовлении израильских дронов, использованных против Арцаха</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34536&amp;lang=2'>SAP впервые объединит социальных предпринимателей из Армении в конкурсе SAP UP</a></td></tr><tr><td><img src="mcgallery/20180601050358Без-имени-1.jpg" alt="Секретарь Совбеза Армении не комментирует информацию о свой отставке"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34535&amp;lang=2'>Секретарь Совбеза Армении не комментирует информацию о свой отставке</a></td></tr><tr><td><img src="mcgallery/20180426054323Без-имени-1.jpg" alt="Атом Эгоян и Арсине Ханджян получили армянские паспорта от Никола Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34534&amp;lang=2'>Атом Эгоян и Арсине Ханджян получили армянские паспорта от Никола Пашиняна</a></td></tr><tr><td><img src="mcgallery/20180129013959wea.jpg" alt="С 8 по 9 сентября температура воздуха в Армении понизится на 3-4 градуса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34533&amp;lang=2'>С 8 по 9 сентября температура воздуха в Армении понизится на 3-4 градуса</a></td></tr><tr><td><img src="mcgallery/20170208012116Без-имени-1.jpg" alt="Парламент Армении принял законопроект об ужесточении уголовной ответственности за нарушения на выборах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34532&amp;lang=2'>Парламент Армении принял законопроект об ужесточении уголовной ответственности за нарушения на выборах</a></td></tr><tr><td><img src="mcgallery/20161221114933Без-имени-1.jpg" alt="В Москве состоялись межмидовские консультации государств-участников СНГ по вопросам повестки дня предстоящей 73-й сессии Генеральной Ассамблеи ООН"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34531&amp;lang=2'>В Москве состоялись межмидовские консультации государств-участников СНГ по вопросам повестки дня предстоящей 73-й сессии Генеральной Ассамблеи ООН</a></td></tr><tr><td><img src="mcgallery/20180531011734Без-имени-1.jpg" alt="Назначен новый генконсул Армении в Лос-Анджелесе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34530&amp;lang=2'>Назначен новый генконсул Армении в Лос-Анджелесе</a></td></tr><tr><td><img src="mcgallery/20180703045058Без-имени-1.jpg" alt="Россия отменила розыск опального экс-министра обороны Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34529&amp;lang=2'>Россия отменила розыск опального экс-министра обороны Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34527&amp;lang=2'>Сборная Армении одержала победу над Лихтенштейном в матче первого тура Лиги наций</a></td></tr><tr><td><img src="mcgallery/20161222030802Без-имени-1.jpg" alt="Электрические сети Армении предупреждают об отключениях 7-го сентября"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34525&amp;lang=2'>Электрические сети Армении предупреждают об отключениях 7-го сентября</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34524&amp;lang=2'>Министр обороны Армении принял начальника пограничного управления ФСБ России</a></td></tr><tr><td><img src="mcgallery/20180810013120.jpg" alt="Делегация КГД во главе с Давидом Ананяном находится в Сингапуре с рабочим визитом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34523&amp;lang=2'>Делегация КГД во главе с Давидом Ананяном находится в Сингапуре с рабочим визитом</a></td></tr><tr><td><img src="mcgallery/20180714085030d94ecdaadcc2ef136a03227a61a26c31.jpg" alt="Никол Пашинян назначил Артака Камаляна заместителем министра сельского хозяйства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34522&amp;lang=2'>Никол Пашинян назначил Артака Камаляна заместителем министра сельского хозяйства</a></td></tr><tr><td><img src="mcgallery/20180810054932.jpg" alt="Глава фракции АРФ "Дашнакцутюн": Тот факт, что Роберт Кочарян вернулся в Армению, говорит о том, что он может доказать свою невиновность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34520&amp;lang=2'>Глава фракции АРФ "Дашнакцутюн": Тот факт, что Роберт Кочарян вернулся в Армению, говорит о том, что он может доказать свою невиновность</a></td></tr><tr><td><img src="mcgallery/20170428055152Без-имени-1.jpg" alt="Самвел Фарманян: Не думаю, что самороспуск парламента может довести нас до добра"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34519&amp;lang=2'>Самвел Фарманян: Не думаю, что самороспуск парламента может довести нас до добра</a></td></tr><tr><td><img src="mcgallery/20180906044252.jpg" alt="Армен Рустамян: В ходе своего визита в Москву Пашинян должен подтвердить, что подходы Армении в карабахском вопросе остаются неизменными"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34518&amp;lang=2'>Армен Рустамян: В ходе своего визита в Москву Пашинян должен подтвердить, что подходы Армении в карабахском вопросе остаются неизменными</a></td></tr><tr><td><img src="mcgallery/20170227032621Без-имени-1.jpg" alt="Самвел Фарманян: Как минимум наивно предполагать, что Армения, США, Франция и Монте-Негро в международной политике имеют равные возможности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34517&amp;lang=2'>Самвел Фарманян: Как минимум наивно предполагать, что Армения, США, Франция и Монте-Негро в международной политике имеют равные возможности</a></td></tr><tr><td><img src="mcgallery/20161222034230Без-имени-1.jpg" alt="Армения проиграла очередное дело в ЕСПЧ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34516&amp;lang=2'>Армения проиграла очередное дело в ЕСПЧ</a></td></tr><tr><td><img src="mcgallery/20170208012116Без-имени-1.jpg" alt="Правительство Армении  определилось со своим составом членов Общественного совета"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34514&amp;lang=2'>Правительство Армении  определилось со своим составом членов Общественного совета</a></td></tr><tr><td><img src="mcgallery/20180228042629kostanyan.jpg" alt="Геворк Костанян: Недопустимо, чтобы людей сажали в тюрьмы сроком на 3 года исключительно за обещание"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34513&amp;lang=2'>Геворк Костанян: Недопустимо, чтобы людей сажали в тюрьмы сроком на 3 года исключительно за обещание</a></td></tr><tr><td><img src="mcgallery/20180706112849Без-имени-1.jpg" alt="Полиция Армении сотрудничает с Интерполом в вопросе обнаружения племянника Сержа Саргсяна  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34512&amp;lang=2'>Полиция Армении сотрудничает с Интерполом в вопросе обнаружения племянника Сержа Саргсяна  </a></td></tr><tr><td><img src="mcgallery/20180115023754vibor11.jpg" alt="Парламент Армении обсуждает законопроект,  предусматривающий усиление уголовной ответственности за дачу взяток во время выборов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34511&amp;lang=2'>Парламент Армении обсуждает законопроект,  предусматривающий усиление уголовной ответственности за дачу взяток во время выборов</a></td></tr><tr><td><img src="mcgallery/20170223121640Visа_card.jpg" alt="Осипян: В Армении невозможно на одну лишь зарплату приобрести такой роскошный особняк, как особняк экс-главы Полиции   "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34510&amp;lang=2'>Осипян: В Армении невозможно на одну лишь зарплату приобрести такой роскошный особняк, как особняк экс-главы Полиции   </a></td></tr><tr><td><img src="mcgallery/20180301072607miting 1mart.jpg" alt="Осипян при разгоне митингов 1-2 марта 2008 года не видел огнестрельного оружия у демонстрантов "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34509&amp;lang=2'>Осипян при разгоне митингов 1-2 марта 2008 года не видел огнестрельного оружия у демонстрантов </a></td></tr><tr><td><img src="mcgallery/20180906011141.jpg" alt="Министр:  Армения в числе стран с самым низким уровнем детской смертности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34508&amp;lang=2'>Министр:  Армения в числе стран с самым низким уровнем детской смертности</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34506&amp;lang=2'>Правительство Армении на неделю отложило рассмотрение вопроса об увеличении размера единовременного пособия за рождение второго ребенка</a></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=220   class='hidden-xs'>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=220></embed>
     </object>
<iframe width="100%" height="auto" src="https://www.youtube.com/embed/kTwtzu43Tv4?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br/><div class="panel panel-default">
      <div class="panel-heading">Интервью</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='http://arminfo.info/full_news.php?id=34461&amp;lang=2'><img width="50" src="mcgallery/20180904044321.jpg"  alt="Зорница Русинова: Болгария готова содействовать Армении в вопросе закрытия спецучреждений по содержанию детей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Зорница Русинова: Болгария готова содействовать Армении в вопросе закрытия спецучреждений по содержанию детей</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34284&amp;lang=2'><img width="50" src="mcgallery/20180828035416.jpg"  alt="Ваагн Атабекян: Армения со всей серьезностью относится к обязательству провести саммит Франкофонии на высоком уровне"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваагн Атабекян: Армения со всей серьезностью относится к обязательству провести саммит Франкофонии на высоком уровне</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34126&amp;lang=2'><img width="50" src="mcgallery/20170529053807Без-имени-1.jpg"  alt="Для достижения мира вокруг Карабаха требуется аналогичная армянской революция в Азербайджане"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Для достижения мира вокруг Карабаха требуется аналогичная армянской революция в Азербайджане</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34059&amp;lang=2'><img width="50" src="mcgallery/20180820030809.jpg"  alt="Карапет  Рубинян:  Всенародная  ненависть не оставляет Роберту Кочаряну шансов на “возвращение”"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Карапет  Рубинян:  Всенародная  ненависть не оставляет Роберту Кочаряну шансов на “возвращение”</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33897&amp;lang=2'><img width="50" src="mcgallery/20180813074759.jpg"  alt="Александр  Рар:  Понимание  невозможности  расширения  Евросоюза на Восток придает внешней политике Еревана безальтернативность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр  Рар:  Понимание  невозможности  расширения  Евросоюза на Восток придает внешней политике Еревана безальтернативность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33816&amp;lang=2'><img width="50" src="mcgallery/20180809112143.jpg"  alt="Арсен  Харатян:  Конструктивный  диалог  при  отсутствии закрытых тем – основа упрочения отношений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арсен  Харатян:  Конструктивный  диалог  при  отсутствии закрытых тем – основа упрочения отношений</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33811&amp;lang=2'><img width="50" src="mcgallery/20180808051337.jpg"  alt="Ашот  Манучарян: Сломать  хребет  власти  и  оставить целыми головы Роберта Кочаряна и Сержа Саргсяна нелогично"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ашот  Манучарян: Сломать  хребет  власти  и  оставить целыми головы Роберта Кочаряна и Сержа Саргсяна нелогично</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33492&amp;lang=2'><img width="50" src="mcgallery/20180723115432Sandoyan1.jpg"  alt="Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть вторая)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть вторая)</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33491&amp;lang=2'><img width="50" src="mcgallery/20180723115432Sandoyan1.jpg"  alt="Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть первая)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть первая)</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33403&amp;lang=2'><img width="50" src="mcgallery/20180515013838Без-имени-1.jpg"  alt="Мане Тандилян: Существующее доверие к правительству – важнейшая основа доверия граждан Армении в отношении собственного будущего"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мане Тандилян: Существующее доверие к правительству – важнейшая основа доверия граждан Армении в отношении собственного будущего</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33215&amp;lang=2'><img width="50" src="mcgallery/20171211042134Без-имени-1.jpg"  alt="Эдмон Марукян: Появление “священных коров” в “деле 1 марта” лишит смысла «Бархатную революцию» в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдмон Марукян: Появление “священных коров” в “деле 1 марта” лишит смысла «Бархатную революцию» в Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33157&amp;lang=2'><img width="50" src="mcgallery/20180709113650Без-имени-1.jpg"  alt="Эдвард Сандоян: Мы довели страну до такого критического состояния, когда времени на выход из кризиса практически не осталось"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Мы довели страну до такого критического состояния, когда времени на выход из кризиса практически не осталось</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33132&amp;lang=2'><img width="50" src="mcgallery/20180706024341Без-имени-1.jpg"  alt="У Армении прекрасная армия… готовая к русско-японской войне   "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>У Армении прекрасная армия… готовая к русско-японской войне   </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33020&amp;lang=2'><img width="50" src="mcgallery/20180807010927.jpeg"  alt="Ахмет  Ярлыкапов:  Интерес  террористов  в  отношении  Армении есть и может быть достаточно высок"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ахмет  Ярлыкапов:  Интерес  террористов  в  отношении  Армении есть и может быть достаточно высок</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32917&amp;lang=2'><img width="50" src="mcgallery/20171214040258Без-имени-1.jpg"  alt="Рубен Мелконян: Успешное маневрирование между Россией и США - залог дальнейшего продвижения Турции в Сирии и Ираке  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Мелконян: Успешное маневрирование между Россией и США - залог дальнейшего продвижения Турции в Сирии и Ираке  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32839&amp;lang=2'><img width="50" src="mcgallery/20161216030603Без-имени-1.jpg"  alt="Андрей Арешев: Доверительный характер отношений Армении и России предполагает откровенное обсуждение имеющихся проблем и регулярную сверку часов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Андрей Арешев: Доверительный характер отношений Армении и России предполагает откровенное обсуждение имеющихся проблем и регулярную сверку часов</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32762&amp;lang=2'><img width="50" src="mcgallery/20180623013031Հեռահար-հաշվի-բացում.jpg"  alt=" Эдуард Абрамян: Прогнозируемое ослабление России диктует Армении переоценку своих координат безопасности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/> Эдуард Абрамян: Прогнозируемое ослабление России диктует Армении переоценку своих координат безопасности</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32624&amp;lang=2'><img width="50" src="mcgallery/20180618125016Без-имени-1.jpg"  alt="Дан Петре: Отношения с Россией никак не мешают определению внешнеполитического курса Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Дан Петре: Отношения с Россией никак не мешают определению внешнеполитического курса Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32462&amp;lang=2'><img width="50" src="mcgallery/20180612051732Без-имени-1.jpg"  alt="Елена Кузьмина: Не только Россия, но и другие страны-партнеры ждут от нового руководства Армении конкретных шагов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Елена Кузьмина: Не только Россия, но и другие страны-партнеры ждут от нового руководства Армении конкретных шагов</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32323&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-1311.jpg"  alt="В Москве хотели видеть на месте Сержа Саргсяна Карена Карапетяна, но смирились с Николом Пашиняном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Москве хотели видеть на месте Сержа Саргсяна Карена Карапетяна, но смирились с Николом Пашиняном</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32168&amp;lang=2'><img width="50" src="mcgallery/20180604102202Orbelyan.jpg"  alt="Константин Орбелян: Один человек может сделать многое, тем более, если у него есть такие надежные партнеры  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Константин Орбелян: Один человек может сделать многое, тем более, если у него есть такие надежные партнеры  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31861&amp;lang=2'><img width="50" src="mcgallery/20180524101106Без-имени-1.jpg"  alt="Рачья Арзуманян: Для успешного завершения борьбы с прошлым Никол Пашинян нуждается в опытных политиках, дипломатах, аналитиках и военных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рачья Арзуманян: Для успешного завершения борьбы с прошлым Никол Пашинян нуждается в опытных политиках, дипломатах, аналитиках и военных</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31781&amp;lang=2'><img width="50" src="mcgallery/20180522085446Без-имени-1.jpg"  alt="Смбат Насибян: Государственный подход способен превратить недостатки экономики Армении в преимущества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Смбат Насибян: Государственный подход способен превратить недостатки экономики Армении в преимущества</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31685&amp;lang=2'><img width="50" src="mcgallery/20180517112726Насибян.jpg"  alt="Смбат Насибян: "Гражданский договор" нуждается в новом общественном договоре с армянским народом        "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Смбат Насибян: "Гражданский договор" нуждается в новом общественном договоре с армянским народом        </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31547&amp;lang=2'><img width="50" src="mcgallery/20171014013949Без-имени-1.jpg"  alt="Ованес Игитян : Под давлением "улицы" республиканцы неминуемо одобрят реформы Никола Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ованес Игитян : Под давлением "улицы" республиканцы неминуемо одобрят реформы Никола Пашиняна</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31275&amp;lang=2'><img width="50" src="mcgallery/20170922041341Без-имени-1.jpg"  alt="Сергей Маркедонов : На поиски геополитического равновесия обречено любое руководство Армении, включая намечающееся"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сергей Маркедонов : На поиски геополитического равновесия обречено любое руководство Армении, включая намечающееся</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31141&amp;lang=2'><img width="50" src="images/SourceImage/arman1.jpg"  alt="Арман Меликян: Если РПА сорвет избрание Никола Пашиняна премьером, следует ожидать роста напряжения в зоне карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арман Меликян: Если РПА сорвет избрание Никола Пашиняна премьером, следует ожидать роста напряжения в зоне карабахского конфликта</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30701&amp;lang=2'><img width="50" src="mcgallery/20180421112104Без-имени-1.jpg"  alt="Волынкин: Российская сторона инвестирует $1 млрд в «Электросети Армении»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Волынкин: Российская сторона инвестирует $1 млрд в «Электросети Армении»</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30618&amp;lang=2'><img width="50" src="mcgallery/20170209014550Без-имени-1.jpg"  alt="Манвел Саркисян : Хаотичная геополитическая борьба в Сирии - итог девальвации мирового порядка"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян : Хаотичная геополитическая борьба в Сирии - итог девальвации мирового порядка</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30512&amp;lang=2'><img width="50" src="mcgallery/20180416083132Манвел саркисян.jpg"  alt="Манвел Саркисян : Четкий, адресный ультиматум депутатам - залог успеха "отказа Сержу""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян : Четкий, адресный ультиматум депутатам - залог успеха "отказа Сержу"</a></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='http://arminfo.info/full_news.php?id=34569&amp;lang=2'><img width="50" src="mcgallery/20180515050148Без-имени-1.jpg"  alt="Главы Армении и России сошлись во мнении: Отношения двух государств носят особый характер" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Главы Армении и России сошлись во мнении: Отношения двух государств носят особый характер</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34378&amp;lang=2'><img width="50" src="mcgallery/20180831054133.jpg"  alt="“И устарела старина, и старым бредит новизна”. Такое вот несерьезное отношение к крупному международному инвестору. " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>“И устарела старина, и старым бредит новизна”. Такое вот несерьезное отношение к крупному международному инвестору. </a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34356&amp;lang=2'><img width="50" src="mcgallery/20180831111319.jpg"  alt="Кочарян заявил о намерении участвовать во внеочередных парламентских выборах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Кочарян заявил о намерении участвовать во внеочередных парламентских выборах</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=34280&amp;lang=2'><img width="50" src="mcgallery/20180312022955kocharyan.jpg"  alt="Эдуард Шармазанов: РПА готова сотрудничать  с вторым президентом Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдуард Шармазанов: РПА готова сотрудничать  с вторым президентом Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33826&amp;lang=2'><img width="50" src="mcgallery/201805190308324.jpg"  alt="Глава СНБ: Растраты в фонде “Ереван” достигли 2 млрд драмов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Глава СНБ: Растраты в фонде “Ереван” достигли 2 млрд драмов</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33749&amp;lang=2'><img width="50" src="mcgallery/201804170945246.jpg"  alt="Ассамблея армян Европы призывает представителей Диаспоры в знак солидарности с премьером Армении 17 августа организовать митинги в различных странах мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ассамблея армян Европы призывает представителей Диаспоры в знак солидарности с премьером Армении 17 августа организовать митинги в различных странах мира</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33702&amp;lang=2'><img width="50" src="mcgallery/20180801062717Тигран Балаян.jpg"  alt="Официальный Ереван ответил на заявление Москвы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Официальный Ереван ответил на заявление Москвы</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33695&amp;lang=2'><img width="50" src="mcgallery/20170608021425Без-имени-1.jpg"  alt="Группа конгрессменов направила письмо Дональду Трампу с призывом встретиться с Николом Пашиняном на полях саммита ООН" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Группа конгрессменов направила письмо Дональду Трампу с призывом встретиться с Николом Пашиняном на полях саммита ООН</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33678&amp;lang=2'><img width="50" src="mcgallery/20160905015211Без-имени-1.jpg"  alt="Постановление об аресте второго президента Армении Роберта Кочаряна будет обжаловано сегодня" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Постановление об аресте второго президента Армении Роберта Кочаряна будет обжаловано сегодня</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33626&amp;lang=2'><img width="50" src="mcgallery/20180727061720Ara Minasyan.jpeg"  alt="Ара Минасян освобожден от должности директора медцентра "Св. Григор Лусаворич"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ара Минасян освобожден от должности директора медцентра "Св. Григор Лусаворич"</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33622&amp;lang=2'><img width="50" src="mcgallery/20180727052502LID.jpg"  alt="Эксперт: Саботаж в отношении Lydian Armenia несет инвестиционные риски" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эксперт: Саботаж в отношении Lydian Armenia несет инвестиционные риски</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33619&amp;lang=2'><img width="50" src="mcgallery/20160907040415Без-имени-1.jpg"  alt="Республиканская партия видит в предъявлении обвинения Кочаряну карабахскую мотивацию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Республиканская партия видит в предъявлении обвинения Кочаряну карабахскую мотивацию</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33532&amp;lang=2'><img width="50" src="mcgallery/20171206011101Без-имени-1.jpg"  alt="Мнацаканян: в Арцахе служат все, даже сыновья президента" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мнацаканян: в Арцахе служат все, даже сыновья президента</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33523&amp;lang=2'><img width="50" src="mcgallery/20171020123833Без-имени-1.jpg"  alt="Баку отреагировал на заявление Пашиняна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Баку отреагировал на заявление Пашиняна</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33492&amp;lang=2'><img width="50" src="mcgallery/20180723115432Sandoyan1.jpg"  alt="Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть вторая)" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть вторая)</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33450&amp;lang=2'><img width="50" src="mcgallery/20180704112944Без-имени-1.jpg"  alt="Никол Пашинян и Паола Северино обсудили вопросы противодействия коррупции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Никол Пашинян и Паола Северино обсудили вопросы противодействия коррупции</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33361&amp;lang=2'><img width="50" src="images/SourceImage/nato3.jpg"  alt="Балаян: В декларации с саммита НАТО по части конфликтов говорится то, чего придерживается армянская сторона" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Балаян: В декларации с саммита НАТО по части конфликтов говорится то, чего придерживается армянская сторона</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33358&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-11382.jpg"  alt="Свитальски: 70% населения Армении доверяет Евросоюзу, между тем доверие к ЕАЭС упало до 48%" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Свитальски: 70% населения Армении доверяет Евросоюзу, между тем доверие к ЕАЭС упало до 48%</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33347&amp;lang=2'><img width="50" src="mcgallery/20180713011919nikol evr.jpg"  alt="Премьер-министр: В случае азербайджанской провокации мы должны быть готовы защищаться и нанести ответный удар" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Премьер-министр: В случае азербайджанской провокации мы должны быть готовы защищаться и нанести ответный удар</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33216&amp;lang=2'><img width="50" src="mcgallery/20180530084114pashinyan.jpg"  alt="Премьер-министр Армении в Брюсселе встретится с генеральным секретарем НАТО" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Премьер-министр Армении в Брюсселе встретится с генеральным секретарем НАТО</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33157&amp;lang=2'><img width="50" src="mcgallery/20180709113650Без-имени-1.jpg"  alt="Эдвард Сандоян: Мы довели страну до такого критического состояния, когда времени на выход из кризиса практически не осталось" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Мы довели страну до такого критического состояния, когда времени на выход из кризиса практически не осталось</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33132&amp;lang=2'><img width="50" src="mcgallery/20180706024341Без-имени-1.jpg"  alt="У Армении прекрасная армия… готовая к русско-японской войне   " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>У Армении прекрасная армия… готовая к русско-японской войне   </a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33077&amp;lang=2'><img width="50" src="mcgallery/20161206035229Без-имени-1.jpg"  alt="Армянский национальный конгресс готов оказать содействие в расследовании событий 1- го марта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армянский национальный конгресс готов оказать содействие в расследовании событий 1- го марта</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32987&amp;lang=2'><img width="50" src="mcgallery/20161212040920Без-имени-1.jpg"  alt="Арам Саркисян: Определенная часть азатамартиков хотелa бы видеть меня на должности главы Союза добровольцев <Еркрапа>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арам Саркисян: Определенная часть азатамартиков хотелa бы видеть меня на должности главы Союза добровольцев <Еркрапа></a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32894&amp;lang=2'><img width="50" src="mcgallery/20170605023001Без-имени-1.jpg"  alt="СМИ: Судьба Тарона Маргаряна уже предрешена" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>СМИ: Судьба Тарона Маргаряна уже предрешена</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32873&amp;lang=2'><img width="50" src="mcgallery/20180508054645Artsah-1.jpg"  alt="Степанакерт: Если Баку вдруг решится на очередную военную авантюру - флаги Арцаха будут развиваться на всех азербайджанских госучреждениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Степанакерт: Если Баку вдруг решится на очередную военную авантюру - флаги Арцаха будут развиваться на всех азербайджанских госучреждениях</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32862&amp;lang=2'><img width="50" src="mcgallery/20180520114115137093.jpg"  alt="Пашинян: В нахиджеванском направлении нет серьезных продвижений  противника - говорить о потере территорий нелепо" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян: В нахиджеванском направлении нет серьезных продвижений  противника - говорить о потере территорий нелепо</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32677&amp;lang=2'><img width="50" src="mcgallery/20170324045828Без-имени-1.jpg"  alt="Генерал Манвел Григорян останется под стражей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Генерал Манвел Григорян останется под стражей</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32602&amp;lang=2'><img width="50" src="mcgallery/20180530084114pashinyan.jpg"  alt="Газета: В сентябре в Армении состоятся досрочные парламентские выборы, а до этого премьер Пашинян подаст в отставку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Газета: В сентябре в Армении состоятся досрочные парламентские выборы, а до этого премьер Пашинян подаст в отставку</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32589&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-1491.jpg"  alt="Самвел Бабаян считает, что Арцаху до 2020 года нужна стабильность" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Самвел Бабаян считает, что Арцаху до 2020 года нужна стабильность</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><a href=http://arminfo.info/kilikia/kilikiya.html target='_blank'><img src='banners/20180224120514.jpg' border=0 width='100%' height='200' alt=''/></a><br /><br/><a href=http://www.m-info.am target='_blank'><img src='banners/20170327055046.gif' border=0 width='100%' height='200' alt=''/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2017 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>


</footer>


</body>
</html>