	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: В Ереване задержан турок, по подложным документам возивший американских конгрессменов в Турцию и Азербайджан</title>
<meta name="description" content="В Ереване задержан турок, по подложным документам возивший американских конгрессменов в Турцию и Азербайджан"/>
<meta name="keywords" content="В, Ереване, задержан, турок,, по, подложным, документам, возивший, американских, конгрессменов, в, Турцию, и, Азербайджан"/>

<meta property="og:title" content="Arminfo: В Ереване задержан турок, по подложным документам возивший американских конгрессменов в Турцию и Азербайджан"/>
<meta property="og:description" content="В Ереване задержан турок, по подложным документам возивший американских конгрессменов в Турцию и Азербайджан"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=34325&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20170302023304Без-имени-1.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>
</head>


<body>

<header>


<!--Top menu-->
 <nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=34325&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=34325&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=34325&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="http://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>
      <!--End Top menu-->

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094426.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094426.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>           </div>
   <div class="col-sm-12 col-md-4">
<a target="_blank" href="http://benefits.conversebank.am/hy/current-promotions/"><iframe width="400" height="90" src="https://armsites.org/banners/converse/pos/400x90/index.html" style="outline: none;border: none;text-align:center;"></iframe></a>         </div>
         <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094454.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094454.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="mcgallery/20180829032735.jpg" alt="Решение Казахстана от ядерного наследия помогло международному сообществу увидеть, что мир без ядерного оружия является достижимым "    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='http://arminfo.info/full_news2.php?id=34301&amp;lang=2'>Решение Казахстана от ядерного наследия помогло международному сообществу увидеть, что мир без ядерного оружия является достижимым </a></td></tr></table></div>
    </div><a href=https://www.evocabank.am/ target='_blank'><img src='banners/20180321110354.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20180816062026.jpg" alt="Сасун Хачатрян: требование отказаться от тайны предварительного следствия противозаконно"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34333&amp;lang=2'>Сасун Хачатрян: требование отказаться от тайны предварительного следствия противозаконно</a></td></tr><tr><td><img src="mcgallery/20180830032333.jpg" alt="На 81-ом году жизни скончался народный артист СССР  Иосиф Кобзон"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34332&amp;lang=2'>На 81-ом году жизни скончался народный артист СССР  Иосиф Кобзон</a></td></tr><tr><td><img src="mcgallery/20180830024857.jpg" alt="Генпрокуратура Азербайджана возбудила уголовное дело в отношении Дэна Билзеряна и объявила его в розыск по линии Интерпола"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34330&amp;lang=2'>Генпрокуратура Азербайджана возбудила уголовное дело в отношении Дэна Билзеряна и объявила его в розыск по линии Интерпола</a></td></tr><tr><td><img src="mcgallery/20161222062227Без-имени-1.jpg" alt="СК: Получены данные о беспрецедентных злоупотреблениях экс-министра Гагика Бегларяна и экс-депутата Мгера Седракяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34329&amp;lang=2'>СК: Получены данные о беспрецедентных злоупотреблениях экс-министра Гагика Бегларяна и экс-депутата Мгера Седракяна</a></td></tr><tr><td><img src="mcgallery/20170402012117Без-имени-1.jpg" alt="Овик Абрамян  подозревается в превышении должностных полномочий и мошенничестве"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34328&amp;lang=2'>Овик Абрамян  подозревается в превышении должностных полномочий и мошенничестве</a></td></tr><tr><td><img src="mcgallery/20180317040017gg.jpg" alt="Изменены сроки проведения в Армении тожественных мероприятий, посвященных  2800-летию Еревана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34327&amp;lang=2'>Изменены сроки проведения в Армении тожественных мероприятий, посвященных  2800-летию Еревана</a></td></tr><tr><td><img src="mcgallery/20170302023304Без-имени-1.jpg" alt="В Ереване задержан турок, по подложным документам возивший американских конгрессменов в Турцию и Азербайджан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34325&amp;lang=2'>В Ереване задержан турок, по подложным документам возивший американских конгрессменов в Турцию и Азербайджан</a></td></tr><tr><td><img src="mcgallery/20170209125854Без-имени-1.jpg" alt="В отношении компании "Лидиан Армения" возбуждено уголовное дело"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34324&amp;lang=2'>В отношении компании "Лидиан Армения" возбуждено уголовное дело</a></td></tr><tr><td><img src="mcgallery/20170205043213Без-имени-1.jpg" alt="МККК: Спустя 24 года после установления перемирия в зоне карабахского конфликта, тысячи семей пропавших без вести лиц продолжают ждать весточку от родных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34323&amp;lang=2'>МККК: Спустя 24 года после установления перемирия в зоне карабахского конфликта, тысячи семей пропавших без вести лиц продолжают ждать весточку от родных</a></td></tr><tr><td><img src="mcgallery/20170402113012Без-имени-1.jpg" alt="Президент Армении подписал законопроект о заборе дополнительных 40 млн куб.м воды из озера Севан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34322&amp;lang=2'>Президент Армении подписал законопроект о заборе дополнительных 40 млн куб.м воды из озера Севан</a></td></tr><tr><td><img src="mcgallery/20180612124428Alexander_Lukashenko.jpg" alt="Армен Саркисян поздравил Александра Лукашенко с днем рождения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34321&amp;lang=2'>Армен Саркисян поздравил Александра Лукашенко с днем рождения</a></td></tr><tr><td><img src="mcgallery/20170216042817Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 30 августа"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34320&amp;lang=2'>Электросети Армении предупреждают об отключениях 30 августа</a></td></tr><tr><td><img src="mcgallery/20180829082301.JPG" alt="Министр обороны и директор центра "Россотрудничество" обсудили перспективы сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34318&amp;lang=2'>Министр обороны и директор центра "Россотрудничество" обсудили перспективы сотрудничества</a></td></tr><tr><td><img src="mcgallery/20180526023700Астана (5) (1).jpg" alt="В Ереване торжественно отметили 20-летие Астаны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34317&amp;lang=2'>В Ереване торжественно отметили 20-летие Астаны</a></td></tr><tr><td><img src="mcgallery/20180829080306.jpg" alt="Премьер-министр принял родственников жертв 1-го марта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34316&amp;lang=2'>Премьер-министр принял родственников жертв 1-го марта</a></td></tr><tr><td><img src="mcgallery/20180730110634137214.jpg" alt="Партия "Гражданский договор" примет участие в выборах в мэрию Еревана в блоке "Мой шаг""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34315&amp;lang=2'>Партия "Гражданский договор" примет участие в выборах в мэрию Еревана в блоке "Мой шаг"</a></td></tr><tr><td><img src="mcgallery/20180529064508amulsar.jpg" alt="Министр: В ближайшее время будет принято окончательное решение по проекту освоения месторождения "Амулсар""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34314&amp;lang=2'>Министр: В ближайшее время будет принято окончательное решение по проекту освоения месторождения "Амулсар"</a></td></tr><tr><td><img src="mcgallery/20180228061959texut.jpg" alt="Министр: Проблему Техутского месторождения необходимо решить как можно скорее"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34313&amp;lang=2'>Министр: Проблему Техутского месторождения необходимо решить как можно скорее</a></td></tr><tr><td><img src="mcgallery/20180526025849Без-имени-1.jpg" alt="КГД: Компания "Норфолк Консалтинг" прекращает свою деятельность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34312&amp;lang=2'>КГД: Компания "Норфолк Консалтинг" прекращает свою деятельность</a></td></tr><tr><td><img src="mcgallery/20180122020736flaag.jpg" alt="Европейский депутат: Мы являемся сторонниками права народов  на самоопределение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34310&amp;lang=2'>Европейский депутат: Мы являемся сторонниками права народов  на самоопределение</a></td></tr><tr><td><img src="mcgallery/20171016010332Без-имени-1.jpg" alt="Спикер: все шаги по решению имеющихся в Армении проблем должны решаться  путем политического диалога"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34309&amp;lang=2'>Спикер: все шаги по решению имеющихся в Армении проблем должны решаться  путем политического диалога</a></td></tr><tr><td><img src="mcgallery/20180112075142voennie.jpg" alt="Российские мотострелки в горах Армении блокировали и разгромили условного противника"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34308&amp;lang=2'>Российские мотострелки в горах Армении блокировали и разгромили условного противника</a></td></tr><tr><td><img src="mcgallery/20180425032336Без-имени-1.jpg" alt="Депутат: Ради достижения поставленной цели риск всегда уместен"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34307&amp;lang=2'>Депутат: Ради достижения поставленной цели риск всегда уместен</a></td></tr><tr><td><img src="mcgallery/20180817065637.jpg" alt="В одной из воинских частей ВС Армении найдет труп старшего лейтенанта "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34306&amp;lang=2'>В одной из воинских частей ВС Армении найдет труп старшего лейтенанта </a></td></tr><tr><td><img src="mcgallery/20180816044323.jpg" alt="РПА не жалеет о решении  выдвинуть третьего президента на пост премьер-министра Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34305&amp;lang=2'>РПА не жалеет о решении  выдвинуть третьего президента на пост премьер-министра Армении</a></td></tr><tr><td><img src="mcgallery/20180829113549.jpg" alt="Бывший глава Кассационного суда Армении получил огнестрельные ранения, однако отказался от госпитализации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34303&amp;lang=2'>Бывший глава Кассационного суда Армении получил огнестрельные ранения, однако отказался от госпитализации</a></td></tr><tr><td><img src="mcgallery/20180425032336Без-имени-1.jpg" alt="Ваграм Багдасарян: РПА не обсуждало вопрос, касающийся роспуска парламента"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34302&amp;lang=2'>Ваграм Багдасарян: РПА не обсуждало вопрос, касающийся роспуска парламента</a></td></tr><tr><td><img src="mcgallery/20180829011853.jpg" alt="Секретарь Совбеза Армении и начальник Полиции ознакомились с условиями службы полицейских на армяно-азербайджанской госгранице"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34300&amp;lang=2'>Секретарь Совбеза Армении и начальник Полиции ознакомились с условиями службы полицейских на армяно-азербайджанской госгранице</a></td></tr><tr><td><img src="mcgallery/20180726020454Без-имени-1.jpg" alt="Национальное Собрание Армении во втором чтении приняло законопроект о заборе дополнительных 40 млн куб.м воды из озера Севан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34299&amp;lang=2'>Национальное Собрание Армении во втором чтении приняло законопроект о заборе дополнительных 40 млн куб.м воды из озера Севан</a></td></tr><tr><td><img src="mcgallery/20170825044300Без-имени-1.jpg" alt="Отец и трое его сыновей погибли в ДТП под Армавиром"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34298&amp;lang=2'>Отец и трое его сыновей погибли в ДТП под Армавиром</a></td></tr><tr><td><img src="mcgallery/20180829125103.jpg" alt="В Баку отреагировали на визит Билзеряна в Арцах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34297&amp;lang=2'>В Баку отреагировали на визит Билзеряна в Арцах</a></td></tr><tr><td><img src="mcgallery/20180829015118.JPG" alt="Армения проявляет интерес к индийским РСЗО "Пинака""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34295&amp;lang=2'>Армения проявляет интерес к индийским РСЗО "Пинака"</a></td></tr><tr><td><img src="mcgallery/20180312022955kocharyan.jpg" alt="Кочарян: новая власть Армении просто не понимает, что значит механизм государственного управления"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34293&amp;lang=2'>Кочарян: новая власть Армении просто не понимает, что значит механизм государственного управления</a></td></tr><tr><td><img src="mcgallery/20180829114743.jpg" alt="ACBA Leasing разместит $4 млн в энергоэффективных проектах МСБ с применением 10%-го cashback-а"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34292&amp;lang=2'>ACBA Leasing разместит $4 млн в энергоэффективных проектах МСБ с применением 10%-го cashback-а</a></td></tr><tr><td><img src="mcgallery/20180814124821.jpg" alt="Роберт Кочарян: речь идет не просто об уголовном деле, а о политической вендетте"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34291&amp;lang=2'>Роберт Кочарян: речь идет не просто об уголовном деле, а о политической вендетте</a></td></tr><tr><td><img src="mcgallery/20180810054932.jpg" alt="Роберт Кочарян: Третьему президенту Армении Сержу Саргсяну не стоило предпринимать попыток сохранить власть"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34290&amp;lang=2'>Роберт Кочарян: Третьему президенту Армении Сержу Саргсяну не стоило предпринимать попыток сохранить власть</a></td></tr><tr><td><img src="mcgallery/20180829113549.jpg" alt="Люди в масках проникли в особняк экс-главы Кассационного суда"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34289&amp;lang=2'>Люди в масках проникли в особняк экс-главы Кассационного суда</a></td></tr><tr><td><img src="mcgallery/20180529064508amulsar.jpg" alt="Бабочки и гвоздика стали основанием для прекращения масштабных работ на месторождении "Амулсар""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34288&amp;lang=2'>Бабочки и гвоздика стали основанием для прекращения масштабных работ на месторождении "Амулсар"</a></td></tr><tr><td><img src="mcgallery/20171005054720IMG_7674.jpg" alt="Вице-спикер парламента: Если должность генсека ОДКБ перейдет другой стране, то вся политическая ответственность за это ляжет на премьер-министра Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34287&amp;lang=2'>Вице-спикер парламента: Если должность генсека ОДКБ перейдет другой стране, то вся политическая ответственность за это ляжет на премьер-министра Пашиняна</a></td></tr><tr><td><img src="mcgallery/20180517063130xach.jpg" alt="Апелляционный суд в Ереване отказал генсеку ОДКБ в удовлетворении жалобы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34286&amp;lang=2'>Апелляционный суд в Ереване отказал генсеку ОДКБ в удовлетворении жалобы</a></td></tr><tr><td><img src="mcgallery/20180525054753babloyan.jpg" alt="Президент Армении встретился с председателем Национального Собрания РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34285&amp;lang=2'>Президент Армении встретился с председателем Национального Собрания РА</a></td></tr><tr><td><img src="mcgallery/20180424123232Без-имени-1.jpg" alt="Эдуард Шармазанов: Премьер-министр Никол Пашинян идет путем диктатуры и тирании"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34283&amp;lang=2'>Эдуард Шармазанов: Премьер-министр Никол Пашинян идет путем диктатуры и тирании</a></td></tr><tr><td><img src="mcgallery/20171211042134Без-имени-1.jpg" alt="Эдмон Марукян: Мы согласны с любой моделью роспуска парламента, если она является конституционной"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34282&amp;lang=2'>Эдмон Марукян: Мы согласны с любой моделью роспуска парламента, если она является конституционной</a></td></tr><tr><td><img src="mcgallery/20180525064850osipyan.jpg" alt="В Полиции Армении отреагировали на сообщение о скорой отставке Валерия Осипяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34281&amp;lang=2'>В Полиции Армении отреагировали на сообщение о скорой отставке Валерия Осипяна</a></td></tr><tr><td><img src="mcgallery/20180312022955kocharyan.jpg" alt="Эдуард Шармазанов: РПА готова сотрудничать  с вторым президентом Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34280&amp;lang=2'>Эдуард Шармазанов: РПА готова сотрудничать  с вторым президентом Армении</a></td></tr><tr><td><img src="mcgallery/20180520114115137093.jpg" alt="На линии соприкосновения вооруженных сил Арцаха и Азербайджана прошел мониторинг ОБСЕ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34279&amp;lang=2'>На линии соприкосновения вооруженных сил Арцаха и Азербайджана прошел мониторинг ОБСЕ</a></td></tr><tr><td><img src="mcgallery/20171005055054IMG_7674.jpg" alt="Пресс-секретарь Республиканской партии: РПА не станет выдвигать своего представителя на выборах в Совет старейшин Еревана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34278&amp;lang=2'>Пресс-секретарь Республиканской партии: РПА не станет выдвигать своего представителя на выборах в Совет старейшин Еревана</a></td></tr><tr><td><img src="mcgallery/20171005054720IMG_7674.jpg" alt="Вице-спикер: Пашинян не хочет подавать в отставку с поста премьер-министра, так как опасается заговора против себя"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34277&amp;lang=2'>Вице-спикер: Пашинян не хочет подавать в отставку с поста премьер-министра, так как опасается заговора против себя</a></td></tr><tr><td><img src="mcgallery/20170402112506Без-имени-3.jpg" alt="Несмотря на протесты экологов, дополнительные попуски воды из озера Севан продолжатся"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34276&amp;lang=2'>Несмотря на протесты экологов, дополнительные попуски воды из озера Севан продолжатся</a></td></tr><tr><td><img src="mcgallery/20170529014440Без-имени-1.jpg" alt="Эдуард Шармазанов: Представители РПА не обсуждали вопрос о самороспуске парламента, однако, я против этого"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34273&amp;lang=2'>Эдуард Шармазанов: Представители РПА не обсуждали вопрос о самороспуске парламента, однако, я против этого</a></td></tr><tr><td><img src="mcgallery/20180828014529.JPG" alt="Российские артиллеристы в горах  Армении с помощью беспилотников уничтожили лагерь условного противника"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34272&amp;lang=2'>Российские артиллеристы в горах  Армении с помощью беспилотников уничтожили лагерь условного противника</a></td></tr><tr><td><img src="mcgallery/20170802011043Без-имени-1.jpg" alt="Ереван о санкциях в отношении России: Внимательно следим за всеми процессами в регионе, которые могут оказать прямое или косвенное воздействие на Армению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34271&amp;lang=2'>Ереван о санкциях в отношении России: Внимательно следим за всеми процессами в регионе, которые могут оказать прямое или косвенное воздействие на Армению</a></td></tr><tr><td><img src="mcgallery/20170125034935Без-имени-1.jpg" alt="Цены на родовспоможение в Армении повысятся"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34270&amp;lang=2'>Цены на родовспоможение в Армении повысятся</a></td></tr><tr><td><img src="mcgallery/20170209125854Без-имени-1.jpg" alt="В МИД Армении не стали комментировать ситуацию вокруг ЗАО "Лидиан Армения""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34269&amp;lang=2'>В МИД Армении не стали комментировать ситуацию вокруг ЗАО "Лидиан Армения"</a></td></tr><tr><td><img src="mcgallery/20171008012127Без-имени-1.jpg" alt="Минздрав Армении позаботится о возможности эвакуации вертолетом пациентов из отдаленных  и труднодоступных регионов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34268&amp;lang=2'>Минздрав Армении позаботится о возможности эвакуации вертолетом пациентов из отдаленных  и труднодоступных регионов</a></td></tr><tr><td><img src="mcgallery/20180814013658.jpg" alt="Нагдалян: Германия заинтересована в установлении стабильности и мира в регионе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34267&amp;lang=2'>Нагдалян: Германия заинтересована в установлении стабильности и мира в регионе</a></td></tr><tr><td><img src="mcgallery/20180814065050.jpg" alt="Айцемик Оганян стала депутатом Национального Собрания Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34266&amp;lang=2'>Айцемик Оганян стала депутатом Национального Собрания Армении</a></td></tr><tr><td><img src="mcgallery/20180814014439.jpg" alt="Нагдалян: Между Арменией  ФРГ достигнуты конкретные договоренности и по инвестициям, и по совместным проектам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34265&amp;lang=2'>Нагдалян: Между Арменией  ФРГ достигнуты конкретные договоренности и по инвестициям, и по совместным проектам</a></td></tr><tr><td><img src="mcgallery/20180131040717frankof.jpg" alt="Ереван посетит Генсек Франкофонии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34264&amp;lang=2'>Ереван посетит Генсек Франкофонии</a></td></tr><tr><td><img src="mcgallery/20161229033513Без-имени-1.jpg" alt="Ереван: Армения воспользуется правом вето в случае, если Азербайджан изъявит желание вступить в ОДКБ или ЕАЭС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34263&amp;lang=2'>Ереван: Армения воспользуется правом вето в случае, если Азербайджан изъявит желание вступить в ОДКБ или ЕАЭС</a></td></tr></table></div>
    </div><a href=https://www.idbank.am target='_blank'><img src='banners/20180604071107.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/><a href=http://eurasianweek.org target='_blank'><img src='banners/20180725113648.jpg' border=0 width='100%' height='180' alt=''/></a><br />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a6f66cf1c5d590013b4dfdd&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>

<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Четверг, 30 Августа 2018 13:15</div><a  href='news_by_author.php?auth=44&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Марианна Мкртчян</a><h1 class='article_title'>В Ереване задержан турок, по подложным документам возивший американских конгрессменов в Турцию и Азербайджан</h1><img src='mcgallery/20170302023304Без-имени-1.jpg'  alt='В Ереване задержан турок, по подложным документам возивший американских конгрессменов в Турцию и Азербайджан'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.&nbsp;Сотрудники управления по борьбе с организованной преступностью в сотрудничестве с национальным бюро Интерпола в Армении, в Ереване обнаружили разыскиваемого со стороны правоохранителей США, турка Кевина Оксуза.</p>

<p>Как сообщили АрмИнфо в пресс-службе полиции РА,&nbsp; Оксуз в Армении основал предприятие и начал деятельность.&nbsp; &quot;Оксуз был объявлен в международный розыск со стороны США 23 августа. Ему инкриминируются преступления по УК США, в частности, представление в Комитет по этике страны фальшивой декларации посредством фальсификации и подлога фактических документов Комитета по этике (4 эпизода)&quot;, - говорится в сообщении полиции РА.</p>

<p>Согласно сообщению Полиции, Оксуз&nbsp; руководил турецко-американской и евразийской общественной организацией, не преследующей выгоду. Цель организации - установить тесные контакты между турками и американцами, организовывая путешествия в Турцию и Азербайджан. В 2013 году Оксуз пригласил в путешествие несколько американских конгрессменов. &quot;Частные визиты американских конгрессменов регулируются Комитетом по этике в соответствии с Положением о путешествиях. Согласно этому правилу, спонсоры поездок должны заполнить специальные формы, в которых указаны точные данные источников финансирования транспортных расходов поездки и фактические затраты. Предполагаемый организатор поездки Оксуз представил в Комитет по этике фальсифицированные бланки, отметив, что организация не получила никакого финансирования из прямого или косвенного источника. Оказалось, что возглавляемая Оксузом организация фактически не платила за все расходы и получала финансирование, в том числе от нефтяной компании &quot;SOCAR&quot;, принадлежащей правительству Азербайджана. Также выяснилось, что 9 членов Конгресса США и 32 члена аппарата получили подарки на сумму в сотни тысяч долларов. Оксуз представил детали своей деятельности. Оксуз задержан&quot;, - говорится в сообщении полиции Армении.</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='pkWn4'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.35852400+1535632042'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='34325'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20180816062026.jpg" alt="Сасун Хачатрян: требование отказаться от тайны предварительного следствия противозаконно"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34333&amp;lang=2'>Сасун Хачатрян: требование отказаться от тайны предварительного следствия противозаконно</a></td></tr><tr><td><img src="mcgallery/20180830032333.jpg" alt="На 81-ом году жизни скончался народный артист СССР  Иосиф Кобзон"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34332&amp;lang=2'>На 81-ом году жизни скончался народный артист СССР  Иосиф Кобзон</a></td></tr><tr><td><img src="mcgallery/20180830024857.jpg" alt="Генпрокуратура Азербайджана возбудила уголовное дело в отношении Дэна Билзеряна и объявила его в розыск по линии Интерпола"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34330&amp;lang=2'>Генпрокуратура Азербайджана возбудила уголовное дело в отношении Дэна Билзеряна и объявила его в розыск по линии Интерпола</a></td></tr><tr><td><img src="mcgallery/20161222062227Без-имени-1.jpg" alt="СК: Получены данные о беспрецедентных злоупотреблениях экс-министра Гагика Бегларяна и экс-депутата Мгера Седракяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34329&amp;lang=2'>СК: Получены данные о беспрецедентных злоупотреблениях экс-министра Гагика Бегларяна и экс-депутата Мгера Седракяна</a></td></tr><tr><td><img src="mcgallery/20170402012117Без-имени-1.jpg" alt="Овик Абрамян  подозревается в превышении должностных полномочий и мошенничестве"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34328&amp;lang=2'>Овик Абрамян  подозревается в превышении должностных полномочий и мошенничестве</a></td></tr><tr><td><img src="mcgallery/20180317040017gg.jpg" alt="Изменены сроки проведения в Армении тожественных мероприятий, посвященных  2800-летию Еревана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34327&amp;lang=2'>Изменены сроки проведения в Армении тожественных мероприятий, посвященных  2800-летию Еревана</a></td></tr><tr><td><img src="mcgallery/20170302023304Без-имени-1.jpg" alt="В Ереване задержан турок, по подложным документам возивший американских конгрессменов в Турцию и Азербайджан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34325&amp;lang=2'>В Ереване задержан турок, по подложным документам возивший американских конгрессменов в Турцию и Азербайджан</a></td></tr><tr><td><img src="mcgallery/20170209125854Без-имени-1.jpg" alt="В отношении компании "Лидиан Армения" возбуждено уголовное дело"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34324&amp;lang=2'>В отношении компании "Лидиан Армения" возбуждено уголовное дело</a></td></tr><tr><td><img src="mcgallery/20170205043213Без-имени-1.jpg" alt="МККК: Спустя 24 года после установления перемирия в зоне карабахского конфликта, тысячи семей пропавших без вести лиц продолжают ждать весточку от родных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34323&amp;lang=2'>МККК: Спустя 24 года после установления перемирия в зоне карабахского конфликта, тысячи семей пропавших без вести лиц продолжают ждать весточку от родных</a></td></tr><tr><td><img src="mcgallery/20170402113012Без-имени-1.jpg" alt="Президент Армении подписал законопроект о заборе дополнительных 40 млн куб.м воды из озера Севан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34322&amp;lang=2'>Президент Армении подписал законопроект о заборе дополнительных 40 млн куб.м воды из озера Севан</a></td></tr><tr><td><img src="mcgallery/20180612124428Alexander_Lukashenko.jpg" alt="Армен Саркисян поздравил Александра Лукашенко с днем рождения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34321&amp;lang=2'>Армен Саркисян поздравил Александра Лукашенко с днем рождения</a></td></tr><tr><td><img src="mcgallery/20170216042817Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 30 августа"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34320&amp;lang=2'>Электросети Армении предупреждают об отключениях 30 августа</a></td></tr><tr><td><img src="mcgallery/20180829082301.JPG" alt="Министр обороны и директор центра "Россотрудничество" обсудили перспективы сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34318&amp;lang=2'>Министр обороны и директор центра "Россотрудничество" обсудили перспективы сотрудничества</a></td></tr><tr><td><img src="mcgallery/20180526023700Астана (5) (1).jpg" alt="В Ереване торжественно отметили 20-летие Астаны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34317&amp;lang=2'>В Ереване торжественно отметили 20-летие Астаны</a></td></tr><tr><td><img src="mcgallery/20180829080306.jpg" alt="Премьер-министр принял родственников жертв 1-го марта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34316&amp;lang=2'>Премьер-министр принял родственников жертв 1-го марта</a></td></tr><tr><td><img src="mcgallery/20180730110634137214.jpg" alt="Партия "Гражданский договор" примет участие в выборах в мэрию Еревана в блоке "Мой шаг""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34315&amp;lang=2'>Партия "Гражданский договор" примет участие в выборах в мэрию Еревана в блоке "Мой шаг"</a></td></tr><tr><td><img src="mcgallery/20180529064508amulsar.jpg" alt="Министр: В ближайшее время будет принято окончательное решение по проекту освоения месторождения "Амулсар""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34314&amp;lang=2'>Министр: В ближайшее время будет принято окончательное решение по проекту освоения месторождения "Амулсар"</a></td></tr><tr><td><img src="mcgallery/20180228061959texut.jpg" alt="Министр: Проблему Техутского месторождения необходимо решить как можно скорее"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34313&amp;lang=2'>Министр: Проблему Техутского месторождения необходимо решить как можно скорее</a></td></tr><tr><td><img src="mcgallery/20180526025849Без-имени-1.jpg" alt="КГД: Компания "Норфолк Консалтинг" прекращает свою деятельность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34312&amp;lang=2'>КГД: Компания "Норфолк Консалтинг" прекращает свою деятельность</a></td></tr><tr><td><img src="mcgallery/20180122020736flaag.jpg" alt="Европейский депутат: Мы являемся сторонниками права народов  на самоопределение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34310&amp;lang=2'>Европейский депутат: Мы являемся сторонниками права народов  на самоопределение</a></td></tr><tr><td><img src="mcgallery/20171016010332Без-имени-1.jpg" alt="Спикер: все шаги по решению имеющихся в Армении проблем должны решаться  путем политического диалога"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34309&amp;lang=2'>Спикер: все шаги по решению имеющихся в Армении проблем должны решаться  путем политического диалога</a></td></tr><tr><td><img src="mcgallery/20180112075142voennie.jpg" alt="Российские мотострелки в горах Армении блокировали и разгромили условного противника"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34308&amp;lang=2'>Российские мотострелки в горах Армении блокировали и разгромили условного противника</a></td></tr><tr><td><img src="mcgallery/20180425032336Без-имени-1.jpg" alt="Депутат: Ради достижения поставленной цели риск всегда уместен"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34307&amp;lang=2'>Депутат: Ради достижения поставленной цели риск всегда уместен</a></td></tr><tr><td><img src="mcgallery/20180817065637.jpg" alt="В одной из воинских частей ВС Армении найдет труп старшего лейтенанта "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34306&amp;lang=2'>В одной из воинских частей ВС Армении найдет труп старшего лейтенанта </a></td></tr><tr><td><img src="mcgallery/20180816044323.jpg" alt="РПА не жалеет о решении  выдвинуть третьего президента на пост премьер-министра Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34305&amp;lang=2'>РПА не жалеет о решении  выдвинуть третьего президента на пост премьер-министра Армении</a></td></tr><tr><td><img src="mcgallery/20180829113549.jpg" alt="Бывший глава Кассационного суда Армении получил огнестрельные ранения, однако отказался от госпитализации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34303&amp;lang=2'>Бывший глава Кассационного суда Армении получил огнестрельные ранения, однако отказался от госпитализации</a></td></tr><tr><td><img src="mcgallery/20180425032336Без-имени-1.jpg" alt="Ваграм Багдасарян: РПА не обсуждало вопрос, касающийся роспуска парламента"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34302&amp;lang=2'>Ваграм Багдасарян: РПА не обсуждало вопрос, касающийся роспуска парламента</a></td></tr><tr><td><img src="mcgallery/20180829011853.jpg" alt="Секретарь Совбеза Армении и начальник Полиции ознакомились с условиями службы полицейских на армяно-азербайджанской госгранице"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34300&amp;lang=2'>Секретарь Совбеза Армении и начальник Полиции ознакомились с условиями службы полицейских на армяно-азербайджанской госгранице</a></td></tr><tr><td><img src="mcgallery/20180726020454Без-имени-1.jpg" alt="Национальное Собрание Армении во втором чтении приняло законопроект о заборе дополнительных 40 млн куб.м воды из озера Севан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34299&amp;lang=2'>Национальное Собрание Армении во втором чтении приняло законопроект о заборе дополнительных 40 млн куб.м воды из озера Севан</a></td></tr><tr><td><img src="mcgallery/20170825044300Без-имени-1.jpg" alt="Отец и трое его сыновей погибли в ДТП под Армавиром"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34298&amp;lang=2'>Отец и трое его сыновей погибли в ДТП под Армавиром</a></td></tr><tr><td><img src="mcgallery/20180829125103.jpg" alt="В Баку отреагировали на визит Билзеряна в Арцах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34297&amp;lang=2'>В Баку отреагировали на визит Билзеряна в Арцах</a></td></tr><tr><td><img src="mcgallery/20180829015118.JPG" alt="Армения проявляет интерес к индийским РСЗО "Пинака""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34295&amp;lang=2'>Армения проявляет интерес к индийским РСЗО "Пинака"</a></td></tr><tr><td><img src="mcgallery/20180312022955kocharyan.jpg" alt="Кочарян: новая власть Армении просто не понимает, что значит механизм государственного управления"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34293&amp;lang=2'>Кочарян: новая власть Армении просто не понимает, что значит механизм государственного управления</a></td></tr><tr><td><img src="mcgallery/20180829114743.jpg" alt="ACBA Leasing разместит $4 млн в энергоэффективных проектах МСБ с применением 10%-го cashback-а"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34292&amp;lang=2'>ACBA Leasing разместит $4 млн в энергоэффективных проектах МСБ с применением 10%-го cashback-а</a></td></tr><tr><td><img src="mcgallery/20180814124821.jpg" alt="Роберт Кочарян: речь идет не просто об уголовном деле, а о политической вендетте"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34291&amp;lang=2'>Роберт Кочарян: речь идет не просто об уголовном деле, а о политической вендетте</a></td></tr><tr><td><img src="mcgallery/20180810054932.jpg" alt="Роберт Кочарян: Третьему президенту Армении Сержу Саргсяну не стоило предпринимать попыток сохранить власть"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34290&amp;lang=2'>Роберт Кочарян: Третьему президенту Армении Сержу Саргсяну не стоило предпринимать попыток сохранить власть</a></td></tr><tr><td><img src="mcgallery/20180829113549.jpg" alt="Люди в масках проникли в особняк экс-главы Кассационного суда"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34289&amp;lang=2'>Люди в масках проникли в особняк экс-главы Кассационного суда</a></td></tr><tr><td><img src="mcgallery/20180529064508amulsar.jpg" alt="Бабочки и гвоздика стали основанием для прекращения масштабных работ на месторождении "Амулсар""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34288&amp;lang=2'>Бабочки и гвоздика стали основанием для прекращения масштабных работ на месторождении "Амулсар"</a></td></tr><tr><td><img src="mcgallery/20171005054720IMG_7674.jpg" alt="Вице-спикер парламента: Если должность генсека ОДКБ перейдет другой стране, то вся политическая ответственность за это ляжет на премьер-министра Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34287&amp;lang=2'>Вице-спикер парламента: Если должность генсека ОДКБ перейдет другой стране, то вся политическая ответственность за это ляжет на премьер-министра Пашиняна</a></td></tr><tr><td><img src="mcgallery/20180517063130xach.jpg" alt="Апелляционный суд в Ереване отказал генсеку ОДКБ в удовлетворении жалобы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34286&amp;lang=2'>Апелляционный суд в Ереване отказал генсеку ОДКБ в удовлетворении жалобы</a></td></tr><tr><td><img src="mcgallery/20180525054753babloyan.jpg" alt="Президент Армении встретился с председателем Национального Собрания РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34285&amp;lang=2'>Президент Армении встретился с председателем Национального Собрания РА</a></td></tr><tr><td><img src="mcgallery/20180424123232Без-имени-1.jpg" alt="Эдуард Шармазанов: Премьер-министр Никол Пашинян идет путем диктатуры и тирании"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34283&amp;lang=2'>Эдуард Шармазанов: Премьер-министр Никол Пашинян идет путем диктатуры и тирании</a></td></tr><tr><td><img src="mcgallery/20171211042134Без-имени-1.jpg" alt="Эдмон Марукян: Мы согласны с любой моделью роспуска парламента, если она является конституционной"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34282&amp;lang=2'>Эдмон Марукян: Мы согласны с любой моделью роспуска парламента, если она является конституционной</a></td></tr><tr><td><img src="mcgallery/20180525064850osipyan.jpg" alt="В Полиции Армении отреагировали на сообщение о скорой отставке Валерия Осипяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34281&amp;lang=2'>В Полиции Армении отреагировали на сообщение о скорой отставке Валерия Осипяна</a></td></tr><tr><td><img src="mcgallery/20180312022955kocharyan.jpg" alt="Эдуард Шармазанов: РПА готова сотрудничать  с вторым президентом Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34280&amp;lang=2'>Эдуард Шармазанов: РПА готова сотрудничать  с вторым президентом Армении</a></td></tr><tr><td><img src="mcgallery/20180520114115137093.jpg" alt="На линии соприкосновения вооруженных сил Арцаха и Азербайджана прошел мониторинг ОБСЕ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34279&amp;lang=2'>На линии соприкосновения вооруженных сил Арцаха и Азербайджана прошел мониторинг ОБСЕ</a></td></tr><tr><td><img src="mcgallery/20171005055054IMG_7674.jpg" alt="Пресс-секретарь Республиканской партии: РПА не станет выдвигать своего представителя на выборах в Совет старейшин Еревана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34278&amp;lang=2'>Пресс-секретарь Республиканской партии: РПА не станет выдвигать своего представителя на выборах в Совет старейшин Еревана</a></td></tr><tr><td><img src="mcgallery/20171005054720IMG_7674.jpg" alt="Вице-спикер: Пашинян не хочет подавать в отставку с поста премьер-министра, так как опасается заговора против себя"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34277&amp;lang=2'>Вице-спикер: Пашинян не хочет подавать в отставку с поста премьер-министра, так как опасается заговора против себя</a></td></tr><tr><td><img src="mcgallery/20170402112506Без-имени-3.jpg" alt="Несмотря на протесты экологов, дополнительные попуски воды из озера Севан продолжатся"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34276&amp;lang=2'>Несмотря на протесты экологов, дополнительные попуски воды из озера Севан продолжатся</a></td></tr><tr><td><img src="mcgallery/20170529014440Без-имени-1.jpg" alt="Эдуард Шармазанов: Представители РПА не обсуждали вопрос о самороспуске парламента, однако, я против этого"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34273&amp;lang=2'>Эдуард Шармазанов: Представители РПА не обсуждали вопрос о самороспуске парламента, однако, я против этого</a></td></tr><tr><td><img src="mcgallery/20180828014529.JPG" alt="Российские артиллеристы в горах  Армении с помощью беспилотников уничтожили лагерь условного противника"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34272&amp;lang=2'>Российские артиллеристы в горах  Армении с помощью беспилотников уничтожили лагерь условного противника</a></td></tr><tr><td><img src="mcgallery/20170802011043Без-имени-1.jpg" alt="Ереван о санкциях в отношении России: Внимательно следим за всеми процессами в регионе, которые могут оказать прямое или косвенное воздействие на Армению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34271&amp;lang=2'>Ереван о санкциях в отношении России: Внимательно следим за всеми процессами в регионе, которые могут оказать прямое или косвенное воздействие на Армению</a></td></tr><tr><td><img src="mcgallery/20170125034935Без-имени-1.jpg" alt="Цены на родовспоможение в Армении повысятся"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34270&amp;lang=2'>Цены на родовспоможение в Армении повысятся</a></td></tr><tr><td><img src="mcgallery/20170209125854Без-имени-1.jpg" alt="В МИД Армении не стали комментировать ситуацию вокруг ЗАО "Лидиан Армения""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34269&amp;lang=2'>В МИД Армении не стали комментировать ситуацию вокруг ЗАО "Лидиан Армения"</a></td></tr><tr><td><img src="mcgallery/20171008012127Без-имени-1.jpg" alt="Минздрав Армении позаботится о возможности эвакуации вертолетом пациентов из отдаленных  и труднодоступных регионов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34268&amp;lang=2'>Минздрав Армении позаботится о возможности эвакуации вертолетом пациентов из отдаленных  и труднодоступных регионов</a></td></tr><tr><td><img src="mcgallery/20180814013658.jpg" alt="Нагдалян: Германия заинтересована в установлении стабильности и мира в регионе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34267&amp;lang=2'>Нагдалян: Германия заинтересована в установлении стабильности и мира в регионе</a></td></tr><tr><td><img src="mcgallery/20180814065050.jpg" alt="Айцемик Оганян стала депутатом Национального Собрания Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34266&amp;lang=2'>Айцемик Оганян стала депутатом Национального Собрания Армении</a></td></tr><tr><td><img src="mcgallery/20180814014439.jpg" alt="Нагдалян: Между Арменией  ФРГ достигнуты конкретные договоренности и по инвестициям, и по совместным проектам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34265&amp;lang=2'>Нагдалян: Между Арменией  ФРГ достигнуты конкретные договоренности и по инвестициям, и по совместным проектам</a></td></tr><tr><td><img src="mcgallery/20180131040717frankof.jpg" alt="Ереван посетит Генсек Франкофонии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34264&amp;lang=2'>Ереван посетит Генсек Франкофонии</a></td></tr><tr><td><img src="mcgallery/20161229033513Без-имени-1.jpg" alt="Ереван: Армения воспользуется правом вето в случае, если Азербайджан изъявит желание вступить в ОДКБ или ЕАЭС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=34263&amp;lang=2'>Ереван: Армения воспользуется правом вето в случае, если Азербайджан изъявит желание вступить в ОДКБ или ЕАЭС</a></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=220   class='hidden-xs'>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=220></embed>
     </object>
<iframe width="100%" height="auto" src="https://www.youtube.com/embed/kTwtzu43Tv4?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br/><div class="panel panel-default">
      <div class="panel-heading">Интервью</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='http://arminfo.info/full_news.php?id=34284&amp;lang=2'><img width="50" src="mcgallery/20180828035416.jpg"  alt="Ваагн Атабекян: Армения со всей серьезностью относится к обязательству провести саммит Франкофонии на высоком уровне"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваагн Атабекян: Армения со всей серьезностью относится к обязательству провести саммит Франкофонии на высоком уровне</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34126&amp;lang=2'><img width="50" src="mcgallery/20170529053807Без-имени-1.jpg"  alt="Для достижения мира вокруг Карабаха требуется аналогичная армянской революция в Азербайджане"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Для достижения мира вокруг Карабаха требуется аналогичная армянской революция в Азербайджане</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=34059&amp;lang=2'><img width="50" src="mcgallery/20180820030809.jpg"  alt="Карапет  Рубинян:  Всенародная  ненависть не оставляет Роберту Кочаряну шансов на “возвращение”"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Карапет  Рубинян:  Всенародная  ненависть не оставляет Роберту Кочаряну шансов на “возвращение”</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33897&amp;lang=2'><img width="50" src="mcgallery/20180813074759.jpg"  alt="Александр  Рар:  Понимание  невозможности  расширения  Евросоюза на Восток придает внешней политике Еревана безальтернативность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр  Рар:  Понимание  невозможности  расширения  Евросоюза на Восток придает внешней политике Еревана безальтернативность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33816&amp;lang=2'><img width="50" src="mcgallery/20180809112143.jpg"  alt="Арсен  Харатян:  Конструктивный  диалог  при  отсутствии закрытых тем – основа упрочения отношений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арсен  Харатян:  Конструктивный  диалог  при  отсутствии закрытых тем – основа упрочения отношений</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33811&amp;lang=2'><img width="50" src="mcgallery/20180808051337.jpg"  alt="Ашот  Манучарян: Сломать  хребет  власти  и  оставить целыми головы Роберта Кочаряна и Сержа Саргсяна нелогично"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ашот  Манучарян: Сломать  хребет  власти  и  оставить целыми головы Роберта Кочаряна и Сержа Саргсяна нелогично</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33492&amp;lang=2'><img width="50" src="mcgallery/20180723115432Sandoyan1.jpg"  alt="Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть вторая)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть вторая)</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33491&amp;lang=2'><img width="50" src="mcgallery/20180723115432Sandoyan1.jpg"  alt="Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть первая)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть первая)</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33403&amp;lang=2'><img width="50" src="mcgallery/20180515013838Без-имени-1.jpg"  alt="Мане Тандилян: Существующее доверие к правительству – важнейшая основа доверия граждан Армении в отношении собственного будущего"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мане Тандилян: Существующее доверие к правительству – важнейшая основа доверия граждан Армении в отношении собственного будущего</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33215&amp;lang=2'><img width="50" src="mcgallery/20171211042134Без-имени-1.jpg"  alt="Эдмон Марукян: Появление “священных коров” в “деле 1 марта” лишит смысла «Бархатную революцию» в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдмон Марукян: Появление “священных коров” в “деле 1 марта” лишит смысла «Бархатную революцию» в Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33157&amp;lang=2'><img width="50" src="mcgallery/20180709113650Без-имени-1.jpg"  alt="Эдвард Сандоян: Мы довели страну до такого критического состояния, когда времени на выход из кризиса практически не осталось"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Мы довели страну до такого критического состояния, когда времени на выход из кризиса практически не осталось</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33132&amp;lang=2'><img width="50" src="mcgallery/20180706024341Без-имени-1.jpg"  alt="У Армении прекрасная армия… готовая к русско-японской войне   "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>У Армении прекрасная армия… готовая к русско-японской войне   </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=33020&amp;lang=2'><img width="50" src="mcgallery/20180807010927.jpeg"  alt="Ахмет  Ярлыкапов:  Интерес  террористов  в  отношении  Армении есть и может быть достаточно высок"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ахмет  Ярлыкапов:  Интерес  террористов  в  отношении  Армении есть и может быть достаточно высок</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32917&amp;lang=2'><img width="50" src="mcgallery/20171214040258Без-имени-1.jpg"  alt="Рубен Мелконян: Успешное маневрирование между Россией и США - залог дальнейшего продвижения Турции в Сирии и Ираке  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Мелконян: Успешное маневрирование между Россией и США - залог дальнейшего продвижения Турции в Сирии и Ираке  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32839&amp;lang=2'><img width="50" src="mcgallery/20161216030603Без-имени-1.jpg"  alt="Андрей Арешев: Доверительный характер отношений Армении и России предполагает откровенное обсуждение имеющихся проблем и регулярную сверку часов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Андрей Арешев: Доверительный характер отношений Армении и России предполагает откровенное обсуждение имеющихся проблем и регулярную сверку часов</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32762&amp;lang=2'><img width="50" src="mcgallery/20180623013031Հեռահար-հաշվի-բացում.jpg"  alt=" Эдуард Абрамян: Прогнозируемое ослабление России диктует Армении переоценку своих координат безопасности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/> Эдуард Абрамян: Прогнозируемое ослабление России диктует Армении переоценку своих координат безопасности</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32624&amp;lang=2'><img width="50" src="mcgallery/20180618125016Без-имени-1.jpg"  alt="Дан Петре: Отношения с Россией никак не мешают определению внешнеполитического курса Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Дан Петре: Отношения с Россией никак не мешают определению внешнеполитического курса Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32462&amp;lang=2'><img width="50" src="mcgallery/20180612051732Без-имени-1.jpg"  alt="Елена Кузьмина: Не только Россия, но и другие страны-партнеры ждут от нового руководства Армении конкретных шагов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Елена Кузьмина: Не только Россия, но и другие страны-партнеры ждут от нового руководства Армении конкретных шагов</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32323&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-1311.jpg"  alt="В Москве хотели видеть на месте Сержа Саргсяна Карена Карапетяна, но смирились с Николом Пашиняном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Москве хотели видеть на месте Сержа Саргсяна Карена Карапетяна, но смирились с Николом Пашиняном</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32168&amp;lang=2'><img width="50" src="mcgallery/20180604102202Orbelyan.jpg"  alt="Константин Орбелян: Один человек может сделать многое, тем более, если у него есть такие надежные партнеры  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Константин Орбелян: Один человек может сделать многое, тем более, если у него есть такие надежные партнеры  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31861&amp;lang=2'><img width="50" src="mcgallery/20180524101106Без-имени-1.jpg"  alt="Рачья Арзуманян: Для успешного завершения борьбы с прошлым Никол Пашинян нуждается в опытных политиках, дипломатах, аналитиках и военных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рачья Арзуманян: Для успешного завершения борьбы с прошлым Никол Пашинян нуждается в опытных политиках, дипломатах, аналитиках и военных</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31781&amp;lang=2'><img width="50" src="mcgallery/20180522085446Без-имени-1.jpg"  alt="Смбат Насибян: Государственный подход способен превратить недостатки экономики Армении в преимущества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Смбат Насибян: Государственный подход способен превратить недостатки экономики Армении в преимущества</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31685&amp;lang=2'><img width="50" src="mcgallery/20180517112726Насибян.jpg"  alt="Смбат Насибян: "Гражданский договор" нуждается в новом общественном договоре с армянским народом        "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Смбат Насибян: "Гражданский договор" нуждается в новом общественном договоре с армянским народом        </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31547&amp;lang=2'><img width="50" src="mcgallery/20171014013949Без-имени-1.jpg"  alt="Ованес Игитян : Под давлением "улицы" республиканцы неминуемо одобрят реформы Никола Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ованес Игитян : Под давлением "улицы" республиканцы неминуемо одобрят реформы Никола Пашиняна</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31275&amp;lang=2'><img width="50" src="mcgallery/20170922041341Без-имени-1.jpg"  alt="Сергей Маркедонов : На поиски геополитического равновесия обречено любое руководство Армении, включая намечающееся"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сергей Маркедонов : На поиски геополитического равновесия обречено любое руководство Армении, включая намечающееся</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31141&amp;lang=2'><img width="50" src="images/SourceImage/arman1.jpg"  alt="Арман Меликян: Если РПА сорвет избрание Никола Пашиняна премьером, следует ожидать роста напряжения в зоне карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арман Меликян: Если РПА сорвет избрание Никола Пашиняна премьером, следует ожидать роста напряжения в зоне карабахского конфликта</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30701&amp;lang=2'><img width="50" src="mcgallery/20180421112104Без-имени-1.jpg"  alt="Волынкин: Российская сторона инвестирует $1 млрд в «Электросети Армении»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Волынкин: Российская сторона инвестирует $1 млрд в «Электросети Армении»</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30618&amp;lang=2'><img width="50" src="mcgallery/20170209014550Без-имени-1.jpg"  alt="Манвел Саркисян : Хаотичная геополитическая борьба в Сирии - итог девальвации мирового порядка"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян : Хаотичная геополитическая борьба в Сирии - итог девальвации мирового порядка</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30512&amp;lang=2'><img width="50" src="mcgallery/20180416083132Манвел саркисян.jpg"  alt="Манвел Саркисян : Четкий, адресный ультиматум депутатам - залог успеха "отказа Сержу""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян : Четкий, адресный ультиматум депутатам - залог успеха "отказа Сержу"</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30398&amp;lang=2'><img width="50" src="mcgallery/20180411041106Suchkov.jpg"  alt="Максим Сучков :Отказ от выбора между Западом и Россией, Ираном и  Израилем придает Армении больше шансов на развитие  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Максим Сучков :Отказ от выбора между Западом и Россией, Ираном и  Израилем придает Армении больше шансов на развитие  </a></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='http://arminfo.info/full_news.php?id=34280&amp;lang=2'><img width="50" src="mcgallery/20180312022955kocharyan.jpg"  alt="Эдуард Шармазанов: РПА готова сотрудничать  с вторым президентом Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдуард Шармазанов: РПА готова сотрудничать  с вторым президентом Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33826&amp;lang=2'><img width="50" src="mcgallery/201805190308324.jpg"  alt="Глава СНБ: Растраты в фонде “Ереван” достигли 2 млрд драмов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Глава СНБ: Растраты в фонде “Ереван” достигли 2 млрд драмов</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33749&amp;lang=2'><img width="50" src="mcgallery/201804170945246.jpg"  alt="Ассамблея армян Европы призывает представителей Диаспоры в знак солидарности с премьером Армении 17 августа организовать митинги в различных странах мира" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ассамблея армян Европы призывает представителей Диаспоры в знак солидарности с премьером Армении 17 августа организовать митинги в различных странах мира</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33702&amp;lang=2'><img width="50" src="mcgallery/20180801062717Тигран Балаян.jpg"  alt="Официальный Ереван ответил на заявление Москвы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Официальный Ереван ответил на заявление Москвы</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33695&amp;lang=2'><img width="50" src="mcgallery/20170608021425Без-имени-1.jpg"  alt="Группа конгрессменов направила письмо Дональду Трампу с призывом встретиться с Николом Пашиняном на полях саммита ООН" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Группа конгрессменов направила письмо Дональду Трампу с призывом встретиться с Николом Пашиняном на полях саммита ООН</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33678&amp;lang=2'><img width="50" src="mcgallery/20160905015211Без-имени-1.jpg"  alt="Постановление об аресте второго президента Армении Роберта Кочаряна будет обжаловано сегодня" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Постановление об аресте второго президента Армении Роберта Кочаряна будет обжаловано сегодня</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33626&amp;lang=2'><img width="50" src="mcgallery/20180727061720Ara Minasyan.jpeg"  alt="Ара Минасян освобожден от должности директора медцентра "Св. Григор Лусаворич"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ара Минасян освобожден от должности директора медцентра "Св. Григор Лусаворич"</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33622&amp;lang=2'><img width="50" src="mcgallery/20180727052502LID.jpg"  alt="Эксперт: Саботаж в отношении Lydian Armenia несет инвестиционные риски" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эксперт: Саботаж в отношении Lydian Armenia несет инвестиционные риски</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33619&amp;lang=2'><img width="50" src="mcgallery/20160907040415Без-имени-1.jpg"  alt="Республиканская партия видит в предъявлении обвинения Кочаряну карабахскую мотивацию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Республиканская партия видит в предъявлении обвинения Кочаряну карабахскую мотивацию</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33532&amp;lang=2'><img width="50" src="mcgallery/20171206011101Без-имени-1.jpg"  alt="Мнацаканян: в Арцахе служат все, даже сыновья президента" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мнацаканян: в Арцахе служат все, даже сыновья президента</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33523&amp;lang=2'><img width="50" src="mcgallery/20171020123833Без-имени-1.jpg"  alt="Баку отреагировал на заявление Пашиняна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Баку отреагировал на заявление Пашиняна</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33492&amp;lang=2'><img width="50" src="mcgallery/20180723115432Sandoyan1.jpg"  alt="Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть вторая)" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Нам предстоят большие и сложные реформы (часть вторая)</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33450&amp;lang=2'><img width="50" src="mcgallery/20180704112944Без-имени-1.jpg"  alt="Никол Пашинян и Паола Северино обсудили вопросы противодействия коррупции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Никол Пашинян и Паола Северино обсудили вопросы противодействия коррупции</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33361&amp;lang=2'><img width="50" src="images/SourceImage/nato3.jpg"  alt="Балаян: В декларации с саммита НАТО по части конфликтов говорится то, чего придерживается армянская сторона" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Балаян: В декларации с саммита НАТО по части конфликтов говорится то, чего придерживается армянская сторона</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33358&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-11382.jpg"  alt="Свитальски: 70% населения Армении доверяет Евросоюзу, между тем доверие к ЕАЭС упало до 48%" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Свитальски: 70% населения Армении доверяет Евросоюзу, между тем доверие к ЕАЭС упало до 48%</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33347&amp;lang=2'><img width="50" src="mcgallery/20180713011919nikol evr.jpg"  alt="Премьер-министр: В случае азербайджанской провокации мы должны быть готовы защищаться и нанести ответный удар" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Премьер-министр: В случае азербайджанской провокации мы должны быть готовы защищаться и нанести ответный удар</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33216&amp;lang=2'><img width="50" src="mcgallery/20180530084114pashinyan.jpg"  alt="Премьер-министр Армении в Брюсселе встретится с генеральным секретарем НАТО" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Премьер-министр Армении в Брюсселе встретится с генеральным секретарем НАТО</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33157&amp;lang=2'><img width="50" src="mcgallery/20180709113650Без-имени-1.jpg"  alt="Эдвард Сандоян: Мы довели страну до такого критического состояния, когда времени на выход из кризиса практически не осталось" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Сандоян: Мы довели страну до такого критического состояния, когда времени на выход из кризиса практически не осталось</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33132&amp;lang=2'><img width="50" src="mcgallery/20180706024341Без-имени-1.jpg"  alt="У Армении прекрасная армия… готовая к русско-японской войне   " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>У Армении прекрасная армия… готовая к русско-японской войне   </a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=33077&amp;lang=2'><img width="50" src="mcgallery/20161206035229Без-имени-1.jpg"  alt="Армянский национальный конгресс готов оказать содействие в расследовании событий 1- го марта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армянский национальный конгресс готов оказать содействие в расследовании событий 1- го марта</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32987&amp;lang=2'><img width="50" src="mcgallery/20161212040920Без-имени-1.jpg"  alt="Арам Саркисян: Определенная часть азатамартиков хотелa бы видеть меня на должности главы Союза добровольцев <Еркрапа>" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арам Саркисян: Определенная часть азатамартиков хотелa бы видеть меня на должности главы Союза добровольцев <Еркрапа></a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32894&amp;lang=2'><img width="50" src="mcgallery/20170605023001Без-имени-1.jpg"  alt="СМИ: Судьба Тарона Маргаряна уже предрешена" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>СМИ: Судьба Тарона Маргаряна уже предрешена</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32873&amp;lang=2'><img width="50" src="mcgallery/20180508054645Artsah-1.jpg"  alt="Степанакерт: Если Баку вдруг решится на очередную военную авантюру - флаги Арцаха будут развиваться на всех азербайджанских госучреждениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Степанакерт: Если Баку вдруг решится на очередную военную авантюру - флаги Арцаха будут развиваться на всех азербайджанских госучреждениях</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32862&amp;lang=2'><img width="50" src="mcgallery/20180520114115137093.jpg"  alt="Пашинян: В нахиджеванском направлении нет серьезных продвижений  противника - говорить о потере территорий нелепо" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян: В нахиджеванском направлении нет серьезных продвижений  противника - говорить о потере территорий нелепо</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32677&amp;lang=2'><img width="50" src="mcgallery/20170324045828Без-имени-1.jpg"  alt="Генерал Манвел Григорян останется под стражей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Генерал Манвел Григорян останется под стражей</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32602&amp;lang=2'><img width="50" src="mcgallery/20180530084114pashinyan.jpg"  alt="Газета: В сентябре в Армении состоятся досрочные парламентские выборы, а до этого премьер Пашинян подаст в отставку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Газета: В сентябре в Армении состоятся досрочные парламентские выборы, а до этого премьер Пашинян подаст в отставку</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32589&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-1491.jpg"  alt="Самвел Бабаян считает, что Арцаху до 2020 года нужна стабильность" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Самвел Бабаян считает, что Арцаху до 2020 года нужна стабильность</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32486&amp;lang=2'><img width="50" src="mcgallery/20161229020115Без-имени-1.jpg"  alt="Советник президента Арцаха видит опасные тенденции на линии соприкосновения карабахско-азербайджанских войск, чреватых новой экскалацией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Советник президента Арцаха видит опасные тенденции на линии соприкосновения карабахско-азербайджанских войск, чреватых новой экскалацией</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32459&amp;lang=2'><img width="50" src="mcgallery/20161112113255Без-имени-1.jpg"  alt="Армия обороны Арцаха выступила с заявлением относительно последних действий Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армия обороны Арцаха выступила с заявлением относительно последних действий Азербайджана</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32457&amp;lang=2'><img width="50" src="mcgallery/20171005015222Без-имени-1.jpg"  alt="Армения придает важность долгосрочному сотрудничеству с Конгрессом местных и региональных властей Совета Европы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения придает важность долгосрочному сотрудничеству с Конгрессом местных и региональных властей Совета Европы</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><a href=http://arminfo.info/kilikia/kilikiya.html target='_blank'><img src='banners/20180224120514.jpg' border=0 width='100%' height='200' alt=''/></a><br /><br/><a href=http://www.m-info.am target='_blank'><img src='banners/20170327055046.gif' border=0 width='100%' height='200' alt=''/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2017 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>


</footer>


</body>
</html>