	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Глава СНБ опровергает информацию о проведении обысков в доме Тарона Маргаряна</title>
<meta name="description" content="Глава СНБ опровергает информацию о проведении обысков в доме Тарона Маргаряна"/>
<meta name="keywords" content="Глава, СНБ, опровергает, информацию, о, проведении, обысков, в, доме, Тарона, Маргаряна"/>

<meta property="og:title" content="Arminfo: Глава СНБ опровергает информацию о проведении обысков в доме Тарона Маргаряна"/>
<meta property="og:description" content="Глава СНБ опровергает информацию о проведении обысков в доме Тарона Маргаряна"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=32946&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20180420103647snb.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>
</head>


<body>

<header>


<!--Top menu-->
<nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=32946&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=32946&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=32946&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="http://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094426.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094426.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>           </div>
   <div class="col-sm-12 col-md-4">
<a target="_blank" href="http://benefits.conversebank.am/hy/current-promotions/"><iframe width="400" height="90" src="https://armsites.org/banners/converse/pos/400x90/index.html" style="outline: none;border: none;text-align:center;"></iframe></a>         </div>
         <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094454.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094454.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs">
<div class="panel panel-default" style="border:#ccc 2px solid;">
      <div class="panel-body" style="font-size:12px;min-height:200px;overflow-x:hidden;"><img src='images/kazax-arm_rus2.jpg'   style='width:96%;margin:8px;'><table  class='table table-hover'><tr><td  style='border-top:none;'><img src="mcgallery/20180628052637МОАП.jpg" alt="МИД и МОАП продолжат координацию работы по экспорту оборонно-промышленной продукции Казахстана"    class="img-thumbnail col-xs-6 col-sm-6 col-md-7" style="margin:5px;"/><a href='http://arminfo.info/full_news2.php?id=32952&amp;lang=2'>МИД и МОАП продолжат координацию работы по экспорту оборонно-промышленной продукции Казахстана</a></td></tr></table></div>
    </div><a href=https://www.evocabank.am/ target='_blank'><img src='banners/20180321110354.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20180528010855IMG_4996.jpg" alt="Армен Саркисян в США провел ряд встреч"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32959&amp;lang=2'>Армен Саркисян в США провел ряд встреч</a></td></tr><tr><td><img src="mcgallery/20180628072414gg.jpg" alt="В музее им.Ованеса Туманяна состоялась выставка, посвященная 25-ти летию со дня установления дипотношений между Арменией и Беларусью"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32958&amp;lang=2'>В музее им.Ованеса Туманяна состоялась выставка, посвященная 25-ти летию со дня установления дипотношений между Арменией и Беларусью</a></td></tr><tr><td><img src="mcgallery/20171211104743Без-имени-1.jpg" alt="Бако Саакян и Шаварш Кочарян обсудили взаимодействие двух армянских государств в сфере внешней политики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32957&amp;lang=2'>Бако Саакян и Шаварш Кочарян обсудили взаимодействие двух армянских государств в сфере внешней политики</a></td></tr><tr><td><img src="mcgallery/20180628063306acba.jpg" alt="EBRD: ACBA-Credit Agricole Bank - самый активный банк-эмитент в Армении по программе TFP"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32956&amp;lang=2'>EBRD: ACBA-Credit Agricole Bank - самый активный банк-эмитент в Армении по программе TFP</a></td></tr><tr><td><img src="mcgallery/20180426072857Без-имени-1.jpg" alt="Мария Захарова призвала не препятствовать неконструктивными заявлениями достижению урегулирования карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32955&amp;lang=2'>Мария Захарова призвала не препятствовать неконструктивными заявлениями достижению урегулирования карабахского конфликта</a></td></tr><tr><td><img src="images/SourceImage/iran-arm1.jpg" alt="Посол Армении в Иране рассказал об антикоррупционной деятельности нового правительства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32954&amp;lang=2'>Посол Армении в Иране рассказал об антикоррупционной деятельности нового правительства</a></td></tr><tr><td><img src="images/SourceImage/Без-имени-11403.jpg" alt="В Ереване раскритиковали намерение Азербайджана провести широкомасштабные военные учения, назвав их угрозой для безопасности региона"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32953&amp;lang=2'>В Ереване раскритиковали намерение Азербайджана провести широкомасштабные военные учения, назвав их угрозой для безопасности региона</a></td></tr><tr><td><img src="mcgallery/20170925104329Без-имени-1.jpg" alt="Немецкий оборонный концерн Rheinmetall намерен сотрудничать с Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32951&amp;lang=2'>Немецкий оборонный концерн Rheinmetall намерен сотрудничать с Азербайджаном</a></td></tr><tr><td><img src="images/SourceImage/respub1.jpg" alt="Очередной депутат покинул Республиканскую партию и одноименную фракцию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32950&amp;lang=2'>Очередной депутат покинул Республиканскую партию и одноименную фракцию</a></td></tr><tr><td><img src="mcgallery/20170220023753Без-имени-1.jpg" alt="Президент Арцаха: Жить на родной земле, защищать и развивать родину - самая важная миссия для армянина"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32948&amp;lang=2'>Президент Арцаха: Жить на родной земле, защищать и развивать родину - самая важная миссия для армянина</a></td></tr><tr><td><img src="mcgallery/20180606011043Без-имени-1.jpg" alt="Медцентр Самвела Алексаняна скрывал от налоговиков истинные доходы сотрудников"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32947&amp;lang=2'>Медцентр Самвела Алексаняна скрывал от налоговиков истинные доходы сотрудников</a></td></tr><tr><td><img src="mcgallery/20180420103647snb.jpg" alt="Глава СНБ опровергает информацию о проведении обысков в доме Тарона Маргаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32946&amp;lang=2'>Глава СНБ опровергает информацию о проведении обысков в доме Тарона Маргаряна</a></td></tr><tr><td><img src="images/SourceImage/Без-имени-11821.jpg" alt="Рафик Машадян опровергает наличие ранних договоренностей между налоговым органом и бизнесом недоплачивать налоги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32945&amp;lang=2'>Рафик Машадян опровергает наличие ранних договоренностей между налоговым органом и бизнесом недоплачивать налоги</a></td></tr><tr><td><img src="mcgallery/2018062505370335932221_10215066750415121_913339986793725952_n.jpg" alt="Валерий Осипян заверяет: в современной Армении задерживают при наличии достаточных оснований"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32944&amp;lang=2'>Валерий Осипян заверяет: в современной Армении задерживают при наличии достаточных оснований</a></td></tr><tr><td><img src="mcgallery/20180611053439Без-имени-1.jpg" alt="ССС: Нет каких-либо препятствий в вопросе вызова на допрос любого лица, вне зависимости от занимаемой им должности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32943&amp;lang=2'>ССС: Нет каких-либо препятствий в вопросе вызова на допрос любого лица, вне зависимости от занимаемой им должности</a></td></tr><tr><td><img src="mcgallery/20180306073855recept.jpg" alt="Рецептурный отпуск медикаментов в полном объёме в Армении отложен до 1 июля 2019 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32942&amp;lang=2'>Рецептурный отпуск медикаментов в полном объёме в Армении отложен до 1 июля 2019 года</a></td></tr><tr><td><img src="mcgallery/20161222062227Без-имени-1.jpg" alt="ССС: О дальнейшей судьбе супруги генерала Манвела Григоряна станет ясно в течение 72 часов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32941&amp;lang=2'>ССС: О дальнейшей судьбе супруги генерала Манвела Григоряна станет ясно в течение 72 часов</a></td></tr><tr><td><img src="images/SourceImage/Без-имени-1980.jpg" alt="МЧС Армении: Температура воздуха в Ереване составит 40 градусов по Цельсию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32939&amp;lang=2'>МЧС Армении: Температура воздуха в Ереване составит 40 градусов по Цельсию</a></td></tr><tr><td><img src="mcgallery/20180511121638Без-имени-1.jpg" alt="Осипян: Оружие, хранящееся у Сашика Саркисяна, было законным"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32938&amp;lang=2'>Осипян: Оружие, хранящееся у Сашика Саркисяна, было законным</a></td></tr><tr><td><img src="mcgallery/20161220122959Без-имени-1.jpg" alt="Правительство Армении одобрило предложения исполнительного органа по законодательной инициативе ряда депутатов  по трудовому законодательству"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32937&amp;lang=2'>Правительство Армении одобрило предложения исполнительного органа по законодательной инициативе ряда депутатов  по трудовому законодательству</a></td></tr><tr><td><img src="mcgallery/20180226110611Без-имени-1.jpg" alt="Глава USAID: Наша конечная цель - объявить о полной расчистке всех минных полей в Арцахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32935&amp;lang=2'>Глава USAID: Наша конечная цель - объявить о полной расчистке всех минных полей в Арцахе</a></td></tr><tr><td><img src="mcgallery/20180514050702pashinyan1.jpg" alt="Резиденциями премьер-министра Армении станут два здания - по улице Баграмяна, 26 и Площадь Республики,1"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32934&amp;lang=2'>Резиденциями премьер-министра Армении станут два здания - по улице Баграмяна, 26 и Площадь Республики,1</a></td></tr><tr><td><img src="mcgallery/2018062505043936002706_10215066632772180_4121970488673042432_n.jpg" alt="Арестован бывший первый заместитель Службы государственной охраны РА Вачаган Казарян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32933&amp;lang=2'>Арестован бывший первый заместитель Службы государственной охраны РА Вачаган Казарян</a></td></tr><tr><td><img src="mcgallery/20180615032058Без-имени-1.jpg" alt="Ардшинбанк установил в своих филиалах самообслуживающие устройства для осуществления денежных переводов в круглосуточном режиме"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32932&amp;lang=2'>Ардшинбанк установил в своих филиалах самообслуживающие устройства для осуществления денежных переводов в круглосуточном режиме</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="ССС: Задержана жена Манвела Григоряна Назик Амирян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32931&amp;lang=2'>ССС: Задержана жена Манвела Григоряна Назик Амирян</a></td></tr><tr><td><img src="mcgallery/20180409054230voda.jpg" alt="Компания Veolia Djur имеет опосредованное отношение к частым прекращениям водоснабжения потребителей питьевой воды в столице Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32930&amp;lang=2'>Компания Veolia Djur имеет опосредованное отношение к частым прекращениям водоснабжения потребителей питьевой воды в столице Армении</a></td></tr><tr><td><img src="mcgallery/20180126113643Без-имени-1.jpg" alt="Баку представил подробности выступления замглавы МИД Азербайджана на заседании ОЧЭС в Ереване"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32929&amp;lang=2'>Баку представил подробности выступления замглавы МИД Азербайджана на заседании ОЧЭС в Ереване</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="Бывшему первому заместителю Службы государственной охраны РА Вачагану Казаряну предъявлено обвинение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32928&amp;lang=2'>Бывшему первому заместителю Службы государственной охраны РА Вачагану Казаряну предъявлено обвинение</a></td></tr><tr><td><img src="mcgallery/2018062707101029090342_438342253267328_268601276097363968_n.jpg" alt="Cоучредитель социального новостного сайта Reddit рассматривает возможности старта деятельности в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32927&amp;lang=2'>Cоучредитель социального новостного сайта Reddit рассматривает возможности старта деятельности в Армении</a></td></tr><tr><td><img src="mcgallery/20180109072138Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 28-го июня"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32926&amp;lang=2'>Электросети Армении предупреждают об отключениях 28-го июня</a></td></tr><tr><td><img src="mcgallery/20170421014131Без-имени-1.jpg" alt="Ростелеком выступил с новым выгодным предложением Puzzle"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32925&amp;lang=2'>Ростелеком выступил с новым выгодным предложением Puzzle</a></td></tr><tr><td><img src="mcgallery/2018062705570936283440_1822905201137357_3677821989243846656_n.jpg" alt="Сопредседатели МГ ОБСЕ обсудили с главой МИД Беларуси ситуацию в зоне карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32924&amp;lang=2'>Сопредседатели МГ ОБСЕ обсудили с главой МИД Беларуси ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><img src="mcgallery/20180112043152ruben.jpg" alt="Правительство Армении откажет Рубену Айрапетяну в налоговых льготах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32923&amp;lang=2'>Правительство Армении откажет Рубену Айрапетяну в налоговых льготах</a></td></tr><tr><td><img src="mcgallery/20171117122137Без-имени-1.jpg" alt="Армения идет на либерализацию визового режима для граждан Канады, Ливана, Туркменистана и Албании"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32922&amp;lang=2'>Армения идет на либерализацию визового режима для граждан Канады, Ливана, Туркменистана и Албании</a></td></tr><tr><td><img src="mcgallery/20180207013117Flag-Pins-Armenia-Romania.jpg" alt="Нижняя палата парламента Румынии единогласно ратифицировала CEPA"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32921&amp;lang=2'>Нижняя палата парламента Румынии единогласно ратифицировала CEPA</a></td></tr><tr><td><img src="mcgallery/20180627043752_VAG9563s2.jpg" alt="Армянский налогоплательщик будет компенсировать также арендную плату судьям"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32920&amp;lang=2'>Армянский налогоплательщик будет компенсировать также арендную плату судьям</a></td></tr><tr><td><img src="mcgallery/20170227114431Без-имени-1.jpg" alt="Москва: работа сопредседателей МГ ОБСЕ по содействию урегулированию конфликта в Нагорном Карабахе по-прежнему востребована"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32919&amp;lang=2'>Москва: работа сопредседателей МГ ОБСЕ по содействию урегулированию конфликта в Нагорном Карабахе по-прежнему востребована</a></td></tr><tr><td><img src="mcgallery/20180601061126Без-имени-1.jpg" alt="Глава МИД Армении призвал решительно пресекать попытки политизировать площадку ОЧЭС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32918&amp;lang=2'>Глава МИД Армении призвал решительно пресекать попытки политизировать площадку ОЧЭС</a></td></tr><tr><td><img src="mcgallery/20171010042950ԱԿԲԱ-5.jpg" alt="Армен Ашотян: В регионе Южного Кавказа ни один конфликт не может иметь военного решения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32916&amp;lang=2'>Армен Ашотян: В регионе Южного Кавказа ни один конфликт не может иметь военного решения</a></td></tr><tr><td><img src="mcgallery/20180627033252201806260248131.jpg" alt="IDBank выступает с новым корпоративным предложением"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32915&amp;lang=2'>IDBank выступает с новым корпоративным предложением</a></td></tr><tr><td><img src="mcgallery/20161214014152Без-имени-1.jpg" alt="Арпине Ованнисян властям Азербайджана: Мы, как и прежде, едины в вопросах общенациональной повестки, безопасности и достоинства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32914&amp;lang=2'>Арпине Ованнисян властям Азербайджана: Мы, как и прежде, едины в вопросах общенациональной повестки, безопасности и достоинства</a></td></tr><tr><td><img src="mcgallery/20180315013404Karen_Nazaryan.jpg" alt="Карен Назарян: Считаем неприемлемым некоторые попытки политизировать деятельность ОЧЭС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32910&amp;lang=2'>Карен Назарян: Считаем неприемлемым некоторые попытки политизировать деятельность ОЧЭС</a></td></tr><tr><td><img src="mcgallery/20170124042019Без-имени-1.jpg" alt="Омбудсмен Армении: Мишенью азербадйжанских ВС является мирное население приграничных райнонов Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32909&amp;lang=2'>Омбудсмен Армении: Мишенью азербадйжанских ВС является мирное население приграничных райнонов Армении</a></td></tr><tr><td><img src="mcgallery/20170522034325DSC_0713.jpg" alt="Делегации Азербайджана и Украины попытались политизировать экономическую площадку ОЧЭС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32908&amp;lang=2'>Делегации Азербайджана и Украины попытались политизировать экономическую площадку ОЧЭС</a></td></tr><tr><td><img src="mcgallery/20180419115318Без-имени-1.jpg" alt="Правительство Армении проведет внеочередное заседание в закрытом режиме"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32907&amp;lang=2'>Правительство Армении проведет внеочередное заседание в закрытом режиме</a></td></tr><tr><td><img src="mcgallery/2018062702253435385965_448743598920647_4777207362161213440_n.jpg" alt="Алексис Оганян: 24 часа в Армении. Следите за дальнейшим развитием событий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32906&amp;lang=2'>Алексис Оганян: 24 часа в Армении. Следите за дальнейшим развитием событий</a></td></tr><tr><td><img src="mcgallery/201805010134132.jpg" alt="Мать главы СНБ получила должность в правительстве Никола Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32905&amp;lang=2'>Мать главы СНБ получила должность в правительстве Никола Пашиняна</a></td></tr><tr><td><img src="mcgallery/20180126113643Без-имени-1.jpg" alt="В Ереване стартовала встреча Совета министров иностранных дел Организации Черноморского экономического сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32904&amp;lang=2'>В Ереване стартовала встреча Совета министров иностранных дел Организации Черноморского экономического сотрудничества</a></td></tr><tr><td><img src="mcgallery/20170719114530Без-имени-1.jpg" alt="Cиноптики рекомендуют избегать прямых солнечных лучей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32903&amp;lang=2'>Cиноптики рекомендуют избегать прямых солнечных лучей</a></td></tr><tr><td><img src="mcgallery/20170710115824Без-имени-2.jpg" alt="ВС РА: Позиции Азербайджана, которые в последний период были приближены к армяно-азербайджанской границе в направлении Нахиджевана, со всех сторон контролируются армянскими ВС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32902&amp;lang=2'>ВС РА: Позиции Азербайджана, которые в последний период были приближены к армяно-азербайджанской границе в направлении Нахиджевана, со всех сторон контролируются армянскими ВС</a></td></tr><tr><td><img src="mcgallery/20180607121543Без-имени-1.jpg" alt="Армен Саркисян вновь подчеркнул приверженность Армении к расширению и укреплению партнерских отношений с США"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32901&amp;lang=2'>Армен Саркисян вновь подчеркнул приверженность Армении к расширению и укреплению партнерских отношений с США</a></td></tr><tr><td><img src="images/SourceImage/bomj1.jpg" alt="США рассматривают возможность финансирования строительства приюта для бездомных в Абовяне"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32900&amp;lang=2'>США рассматривают возможность финансирования строительства приюта для бездомных в Абовяне</a></td></tr><tr><td><img src="mcgallery/20180627113640DSC_7522.jpg" alt="Состоялась первая Спартакиада Банка ВТБ (Армения)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32899&amp;lang=2'>Состоялась первая Спартакиада Банка ВТБ (Армения)</a></td></tr><tr><td><img src="mcgallery/20170406121709Без-имени-1.jpg" alt="Полад Бюльбюльоглу  грозится силовым путем урегулировать карабахский конфликт, возлагая  надежды  на Россию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32898&amp;lang=2'>Полад Бюльбюльоглу  грозится силовым путем урегулировать карабахский конфликт, возлагая  надежды  на Россию</a></td></tr><tr><td><img src="mcgallery/20170830115628Без-имени-1.jpg" alt="ПА Евронест: ратификация Соглашения о всеобъемлющем и расширенном партнерстве РА - ЕС должна быть ускорена"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32897&amp;lang=2'>ПА Евронест: ратификация Соглашения о всеобъемлющем и расширенном партнерстве РА - ЕС должна быть ускорена</a></td></tr><tr><td><img src="mcgallery/20170228120627Без-имени-1.jpg" alt="Землетрясение в Азербайджане ощущалось в Арцахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32896&amp;lang=2'>Землетрясение в Азербайджане ощущалось в Арцахе</a></td></tr><tr><td><img src="mcgallery/201806271111061529985595_367358_1530006274_noticia_fotograma-1530008300.jpg" alt="В Испании задержаны 142 армянских криминальных авторитета"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32895&amp;lang=2'>В Испании задержаны 142 армянских криминальных авторитета</a></td></tr><tr><td><img src="mcgallery/20170605023001Без-имени-1.jpg" alt="СМИ: Судьба Тарона Маргаряна уже предрешена"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32894&amp;lang=2'>СМИ: Судьба Тарона Маргаряна уже предрешена</a></td></tr><tr><td><img src="mcgallery/20171005015222Без-имени-1.jpg" alt="Совет Европы готов поддержать реализуемые новым правительством Армении реформы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32893&amp;lang=2'>Совет Европы готов поддержать реализуемые новым правительством Армении реформы</a></td></tr><tr><td><img src="mcgallery/201806260728371.jpg" alt="Учащиеся летней бизнес-школы посетили административный офис компании Beeline"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32891&amp;lang=2'>Учащиеся летней бизнес-школы посетили административный офис компании Beeline</a></td></tr></table></div>
    </div><a href=https://www.idbank.am target='_blank'><img src='banners/20180604071107.jpg' border=0 width='100%' height='190' alt=''/></a><br />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a6f66cf1c5d590013b4dfdd&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>

<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Четверг, 28 Июня 2018 15:15</div><a  href='news_by_author.php?auth=45&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Наира Бадалян</a><h1 class='article_title'>Глава СНБ опровергает информацию о проведении обысков в доме Тарона Маргаряна</h1><img src='mcgallery/20180420103647snb.jpg'  alt='Глава СНБ опровергает информацию о проведении обысков в доме Тарона Маргаряна'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>. Глава Службы национальной безопасности Армении Артур Ванецян опровергает информацию о проведении обысков в доме мэра Тарона Маргаряна. Об этом он заявил 28-го июня в беседе с журналистами.</p>

<p>Ранее, 18 июня в беседе с журналистами Ванецян заявил, что следующий видеоматериал, обнародованный СНБ, будет о деятельности фонда &quot;Ереван&quot;, председателем Совета попечителей которого является мэр Тарон Маргарян. В рамках дела о злоупотреблениях в фонде, 14 июня были задержаны заместитель главы административного района Давиташен Хачатур Карапетян и руководитель фонда Ашот Хазарян (по ч.2 статьи 308 -злоупотребление должностными полномочиями, которое по неосторожности привело к тяжелым последствиям, и 1.1 ч.2 статьи 178 - мошенничество, совершенное при помощи использования служебного положения).&nbsp;&nbsp;Однако суд первой инстанции принял решение об освобождении из под стражи Карапетяна и Хазаряна. По словам Ванецяна, было достаточно оснований для того, чтобы суд принял решение об аресте директора печально известного фонда &quot;Ереван&quot;.&nbsp;&nbsp;Но суд принял иное решение, и СНБ не вправе вмешиваться в работу судебных органов. Тем не менее, как заявил Ванецян, это не означает, что работы, совершенные в фонде &quot;Ереван&quot;, и обнаруженные там нарушения забыты. &quot;Мы продолжаем работать, и вы многое увидите в ближайшее время&quot;, - заявил Ванецян, добавив, что &quot;один из наших следующих обнародованных видеоматериалов будет как раз об этом&quot;.</p>

<p>Помимо этого, ранее был опубликован видеоматериал, согласно которому 40-летний Тарон Маргарян, &quot;всю свою жизнь, занимая лишь государственные посты, нажил довольно большое богатство&quot;. Помощник премьер-министра Армении Арен Мкртчян на своей странице в Facеbook написал, что материалы сообщения в полном объеме переданы в Службу национальной безопасности. &quot;Как вы все знаете, по делу фонда &quot;Ереван&quot; возбуждено уголовное дело. Оно находится в процессе, а переданные материалы будут прикреплены к данному делу. Я и вся расследующая команда готовы вовлечься в процесс данного уголовного дела и дать показания в качестве свидетелей&quot;, - отметил Мкртчян.</p>

<p>На этом фоне, накануне в прессу просочилась информация о том, что мэр Еревана Тарон Маргарян уже написал заявление об отставке по собственному желанию. По информации, глава столичной администрации уже несколько дней не ходит на работу, а последнее заседание 3-й сессии Совета старейшин Еревана провел заместитель мэра Еревана Камо Ареян. &quot;Мэр Еревана Тарон Маргарян отсутствует на сегодняшнем заседании по причине проблем со здоровьем, по уважительной причине&quot;,</p>

<p>- заявил Ареян.&nbsp;</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='8bPYd'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.05489000+1530240649'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='32946'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20180528010855IMG_4996.jpg" alt="Армен Саркисян в США провел ряд встреч"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32959&amp;lang=2'>Армен Саркисян в США провел ряд встреч</a></td></tr><tr><td><img src="mcgallery/20180628072414gg.jpg" alt="В музее им.Ованеса Туманяна состоялась выставка, посвященная 25-ти летию со дня установления дипотношений между Арменией и Беларусью"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32958&amp;lang=2'>В музее им.Ованеса Туманяна состоялась выставка, посвященная 25-ти летию со дня установления дипотношений между Арменией и Беларусью</a></td></tr><tr><td><img src="mcgallery/20171211104743Без-имени-1.jpg" alt="Бако Саакян и Шаварш Кочарян обсудили взаимодействие двух армянских государств в сфере внешней политики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32957&amp;lang=2'>Бако Саакян и Шаварш Кочарян обсудили взаимодействие двух армянских государств в сфере внешней политики</a></td></tr><tr><td><img src="mcgallery/20180628063306acba.jpg" alt="EBRD: ACBA-Credit Agricole Bank - самый активный банк-эмитент в Армении по программе TFP"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32956&amp;lang=2'>EBRD: ACBA-Credit Agricole Bank - самый активный банк-эмитент в Армении по программе TFP</a></td></tr><tr><td><img src="mcgallery/20180426072857Без-имени-1.jpg" alt="Мария Захарова призвала не препятствовать неконструктивными заявлениями достижению урегулирования карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32955&amp;lang=2'>Мария Захарова призвала не препятствовать неконструктивными заявлениями достижению урегулирования карабахского конфликта</a></td></tr><tr><td><img src="images/SourceImage/iran-arm1.jpg" alt="Посол Армении в Иране рассказал об антикоррупционной деятельности нового правительства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32954&amp;lang=2'>Посол Армении в Иране рассказал об антикоррупционной деятельности нового правительства</a></td></tr><tr><td><img src="images/SourceImage/Без-имени-11403.jpg" alt="В Ереване раскритиковали намерение Азербайджана провести широкомасштабные военные учения, назвав их угрозой для безопасности региона"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32953&amp;lang=2'>В Ереване раскритиковали намерение Азербайджана провести широкомасштабные военные учения, назвав их угрозой для безопасности региона</a></td></tr><tr><td><img src="mcgallery/20170925104329Без-имени-1.jpg" alt="Немецкий оборонный концерн Rheinmetall намерен сотрудничать с Азербайджаном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32951&amp;lang=2'>Немецкий оборонный концерн Rheinmetall намерен сотрудничать с Азербайджаном</a></td></tr><tr><td><img src="images/SourceImage/respub1.jpg" alt="Очередной депутат покинул Республиканскую партию и одноименную фракцию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32950&amp;lang=2'>Очередной депутат покинул Республиканскую партию и одноименную фракцию</a></td></tr><tr><td><img src="mcgallery/20170220023753Без-имени-1.jpg" alt="Президент Арцаха: Жить на родной земле, защищать и развивать родину - самая важная миссия для армянина"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32948&amp;lang=2'>Президент Арцаха: Жить на родной земле, защищать и развивать родину - самая важная миссия для армянина</a></td></tr><tr><td><img src="mcgallery/20180606011043Без-имени-1.jpg" alt="Медцентр Самвела Алексаняна скрывал от налоговиков истинные доходы сотрудников"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32947&amp;lang=2'>Медцентр Самвела Алексаняна скрывал от налоговиков истинные доходы сотрудников</a></td></tr><tr><td><img src="mcgallery/20180420103647snb.jpg" alt="Глава СНБ опровергает информацию о проведении обысков в доме Тарона Маргаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32946&amp;lang=2'>Глава СНБ опровергает информацию о проведении обысков в доме Тарона Маргаряна</a></td></tr><tr><td><img src="images/SourceImage/Без-имени-11821.jpg" alt="Рафик Машадян опровергает наличие ранних договоренностей между налоговым органом и бизнесом недоплачивать налоги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32945&amp;lang=2'>Рафик Машадян опровергает наличие ранних договоренностей между налоговым органом и бизнесом недоплачивать налоги</a></td></tr><tr><td><img src="mcgallery/2018062505370335932221_10215066750415121_913339986793725952_n.jpg" alt="Валерий Осипян заверяет: в современной Армении задерживают при наличии достаточных оснований"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32944&amp;lang=2'>Валерий Осипян заверяет: в современной Армении задерживают при наличии достаточных оснований</a></td></tr><tr><td><img src="mcgallery/20180611053439Без-имени-1.jpg" alt="ССС: Нет каких-либо препятствий в вопросе вызова на допрос любого лица, вне зависимости от занимаемой им должности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32943&amp;lang=2'>ССС: Нет каких-либо препятствий в вопросе вызова на допрос любого лица, вне зависимости от занимаемой им должности</a></td></tr><tr><td><img src="mcgallery/20180306073855recept.jpg" alt="Рецептурный отпуск медикаментов в полном объёме в Армении отложен до 1 июля 2019 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32942&amp;lang=2'>Рецептурный отпуск медикаментов в полном объёме в Армении отложен до 1 июля 2019 года</a></td></tr><tr><td><img src="mcgallery/20161222062227Без-имени-1.jpg" alt="ССС: О дальнейшей судьбе супруги генерала Манвела Григоряна станет ясно в течение 72 часов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32941&amp;lang=2'>ССС: О дальнейшей судьбе супруги генерала Манвела Григоряна станет ясно в течение 72 часов</a></td></tr><tr><td><img src="images/SourceImage/Без-имени-1980.jpg" alt="МЧС Армении: Температура воздуха в Ереване составит 40 градусов по Цельсию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32939&amp;lang=2'>МЧС Армении: Температура воздуха в Ереване составит 40 градусов по Цельсию</a></td></tr><tr><td><img src="mcgallery/20180511121638Без-имени-1.jpg" alt="Осипян: Оружие, хранящееся у Сашика Саркисяна, было законным"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32938&amp;lang=2'>Осипян: Оружие, хранящееся у Сашика Саркисяна, было законным</a></td></tr><tr><td><img src="mcgallery/20161220122959Без-имени-1.jpg" alt="Правительство Армении одобрило предложения исполнительного органа по законодательной инициативе ряда депутатов  по трудовому законодательству"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32937&amp;lang=2'>Правительство Армении одобрило предложения исполнительного органа по законодательной инициативе ряда депутатов  по трудовому законодательству</a></td></tr><tr><td><img src="mcgallery/20180226110611Без-имени-1.jpg" alt="Глава USAID: Наша конечная цель - объявить о полной расчистке всех минных полей в Арцахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32935&amp;lang=2'>Глава USAID: Наша конечная цель - объявить о полной расчистке всех минных полей в Арцахе</a></td></tr><tr><td><img src="mcgallery/20180514050702pashinyan1.jpg" alt="Резиденциями премьер-министра Армении станут два здания - по улице Баграмяна, 26 и Площадь Республики,1"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32934&amp;lang=2'>Резиденциями премьер-министра Армении станут два здания - по улице Баграмяна, 26 и Площадь Республики,1</a></td></tr><tr><td><img src="mcgallery/2018062505043936002706_10215066632772180_4121970488673042432_n.jpg" alt="Арестован бывший первый заместитель Службы государственной охраны РА Вачаган Казарян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32933&amp;lang=2'>Арестован бывший первый заместитель Службы государственной охраны РА Вачаган Казарян</a></td></tr><tr><td><img src="mcgallery/20180615032058Без-имени-1.jpg" alt="Ардшинбанк установил в своих филиалах самообслуживающие устройства для осуществления денежных переводов в круглосуточном режиме"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32932&amp;lang=2'>Ардшинбанк установил в своих филиалах самообслуживающие устройства для осуществления денежных переводов в круглосуточном режиме</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="ССС: Задержана жена Манвела Григоряна Назик Амирян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32931&amp;lang=2'>ССС: Задержана жена Манвела Григоряна Назик Амирян</a></td></tr><tr><td><img src="mcgallery/20180409054230voda.jpg" alt="Компания Veolia Djur имеет опосредованное отношение к частым прекращениям водоснабжения потребителей питьевой воды в столице Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32930&amp;lang=2'>Компания Veolia Djur имеет опосредованное отношение к частым прекращениям водоснабжения потребителей питьевой воды в столице Армении</a></td></tr><tr><td><img src="mcgallery/20180126113643Без-имени-1.jpg" alt="Баку представил подробности выступления замглавы МИД Азербайджана на заседании ОЧЭС в Ереване"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32929&amp;lang=2'>Баку представил подробности выступления замглавы МИД Азербайджана на заседании ОЧЭС в Ереване</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="Бывшему первому заместителю Службы государственной охраны РА Вачагану Казаряну предъявлено обвинение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32928&amp;lang=2'>Бывшему первому заместителю Службы государственной охраны РА Вачагану Казаряну предъявлено обвинение</a></td></tr><tr><td><img src="mcgallery/2018062707101029090342_438342253267328_268601276097363968_n.jpg" alt="Cоучредитель социального новостного сайта Reddit рассматривает возможности старта деятельности в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32927&amp;lang=2'>Cоучредитель социального новостного сайта Reddit рассматривает возможности старта деятельности в Армении</a></td></tr><tr><td><img src="mcgallery/20180109072138Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 28-го июня"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32926&amp;lang=2'>Электросети Армении предупреждают об отключениях 28-го июня</a></td></tr><tr><td><img src="mcgallery/20170421014131Без-имени-1.jpg" alt="Ростелеком выступил с новым выгодным предложением Puzzle"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32925&amp;lang=2'>Ростелеком выступил с новым выгодным предложением Puzzle</a></td></tr><tr><td><img src="mcgallery/2018062705570936283440_1822905201137357_3677821989243846656_n.jpg" alt="Сопредседатели МГ ОБСЕ обсудили с главой МИД Беларуси ситуацию в зоне карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32924&amp;lang=2'>Сопредседатели МГ ОБСЕ обсудили с главой МИД Беларуси ситуацию в зоне карабахского конфликта</a></td></tr><tr><td><img src="mcgallery/20180112043152ruben.jpg" alt="Правительство Армении откажет Рубену Айрапетяну в налоговых льготах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32923&amp;lang=2'>Правительство Армении откажет Рубену Айрапетяну в налоговых льготах</a></td></tr><tr><td><img src="mcgallery/20171117122137Без-имени-1.jpg" alt="Армения идет на либерализацию визового режима для граждан Канады, Ливана, Туркменистана и Албании"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32922&amp;lang=2'>Армения идет на либерализацию визового режима для граждан Канады, Ливана, Туркменистана и Албании</a></td></tr><tr><td><img src="mcgallery/20180207013117Flag-Pins-Armenia-Romania.jpg" alt="Нижняя палата парламента Румынии единогласно ратифицировала CEPA"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32921&amp;lang=2'>Нижняя палата парламента Румынии единогласно ратифицировала CEPA</a></td></tr><tr><td><img src="mcgallery/20180627043752_VAG9563s2.jpg" alt="Армянский налогоплательщик будет компенсировать также арендную плату судьям"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32920&amp;lang=2'>Армянский налогоплательщик будет компенсировать также арендную плату судьям</a></td></tr><tr><td><img src="mcgallery/20170227114431Без-имени-1.jpg" alt="Москва: работа сопредседателей МГ ОБСЕ по содействию урегулированию конфликта в Нагорном Карабахе по-прежнему востребована"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32919&amp;lang=2'>Москва: работа сопредседателей МГ ОБСЕ по содействию урегулированию конфликта в Нагорном Карабахе по-прежнему востребована</a></td></tr><tr><td><img src="mcgallery/20180601061126Без-имени-1.jpg" alt="Глава МИД Армении призвал решительно пресекать попытки политизировать площадку ОЧЭС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32918&amp;lang=2'>Глава МИД Армении призвал решительно пресекать попытки политизировать площадку ОЧЭС</a></td></tr><tr><td><img src="mcgallery/20171010042950ԱԿԲԱ-5.jpg" alt="Армен Ашотян: В регионе Южного Кавказа ни один конфликт не может иметь военного решения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32916&amp;lang=2'>Армен Ашотян: В регионе Южного Кавказа ни один конфликт не может иметь военного решения</a></td></tr><tr><td><img src="mcgallery/20180627033252201806260248131.jpg" alt="IDBank выступает с новым корпоративным предложением"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32915&amp;lang=2'>IDBank выступает с новым корпоративным предложением</a></td></tr><tr><td><img src="mcgallery/20161214014152Без-имени-1.jpg" alt="Арпине Ованнисян властям Азербайджана: Мы, как и прежде, едины в вопросах общенациональной повестки, безопасности и достоинства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32914&amp;lang=2'>Арпине Ованнисян властям Азербайджана: Мы, как и прежде, едины в вопросах общенациональной повестки, безопасности и достоинства</a></td></tr><tr><td><img src="mcgallery/20180315013404Karen_Nazaryan.jpg" alt="Карен Назарян: Считаем неприемлемым некоторые попытки политизировать деятельность ОЧЭС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32910&amp;lang=2'>Карен Назарян: Считаем неприемлемым некоторые попытки политизировать деятельность ОЧЭС</a></td></tr><tr><td><img src="mcgallery/20170124042019Без-имени-1.jpg" alt="Омбудсмен Армении: Мишенью азербадйжанских ВС является мирное население приграничных райнонов Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32909&amp;lang=2'>Омбудсмен Армении: Мишенью азербадйжанских ВС является мирное население приграничных райнонов Армении</a></td></tr><tr><td><img src="mcgallery/20170522034325DSC_0713.jpg" alt="Делегации Азербайджана и Украины попытались политизировать экономическую площадку ОЧЭС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32908&amp;lang=2'>Делегации Азербайджана и Украины попытались политизировать экономическую площадку ОЧЭС</a></td></tr><tr><td><img src="mcgallery/20180419115318Без-имени-1.jpg" alt="Правительство Армении проведет внеочередное заседание в закрытом режиме"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32907&amp;lang=2'>Правительство Армении проведет внеочередное заседание в закрытом режиме</a></td></tr><tr><td><img src="mcgallery/2018062702253435385965_448743598920647_4777207362161213440_n.jpg" alt="Алексис Оганян: 24 часа в Армении. Следите за дальнейшим развитием событий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32906&amp;lang=2'>Алексис Оганян: 24 часа в Армении. Следите за дальнейшим развитием событий</a></td></tr><tr><td><img src="mcgallery/201805010134132.jpg" alt="Мать главы СНБ получила должность в правительстве Никола Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32905&amp;lang=2'>Мать главы СНБ получила должность в правительстве Никола Пашиняна</a></td></tr><tr><td><img src="mcgallery/20180126113643Без-имени-1.jpg" alt="В Ереване стартовала встреча Совета министров иностранных дел Организации Черноморского экономического сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32904&amp;lang=2'>В Ереване стартовала встреча Совета министров иностранных дел Организации Черноморского экономического сотрудничества</a></td></tr><tr><td><img src="mcgallery/20170719114530Без-имени-1.jpg" alt="Cиноптики рекомендуют избегать прямых солнечных лучей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32903&amp;lang=2'>Cиноптики рекомендуют избегать прямых солнечных лучей</a></td></tr><tr><td><img src="mcgallery/20170710115824Без-имени-2.jpg" alt="ВС РА: Позиции Азербайджана, которые в последний период были приближены к армяно-азербайджанской границе в направлении Нахиджевана, со всех сторон контролируются армянскими ВС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32902&amp;lang=2'>ВС РА: Позиции Азербайджана, которые в последний период были приближены к армяно-азербайджанской границе в направлении Нахиджевана, со всех сторон контролируются армянскими ВС</a></td></tr><tr><td><img src="mcgallery/20180607121543Без-имени-1.jpg" alt="Армен Саркисян вновь подчеркнул приверженность Армении к расширению и укреплению партнерских отношений с США"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32901&amp;lang=2'>Армен Саркисян вновь подчеркнул приверженность Армении к расширению и укреплению партнерских отношений с США</a></td></tr><tr><td><img src="images/SourceImage/bomj1.jpg" alt="США рассматривают возможность финансирования строительства приюта для бездомных в Абовяне"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32900&amp;lang=2'>США рассматривают возможность финансирования строительства приюта для бездомных в Абовяне</a></td></tr><tr><td><img src="mcgallery/20180627113640DSC_7522.jpg" alt="Состоялась первая Спартакиада Банка ВТБ (Армения)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32899&amp;lang=2'>Состоялась первая Спартакиада Банка ВТБ (Армения)</a></td></tr><tr><td><img src="mcgallery/20170406121709Без-имени-1.jpg" alt="Полад Бюльбюльоглу  грозится силовым путем урегулировать карабахский конфликт, возлагая  надежды  на Россию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32898&amp;lang=2'>Полад Бюльбюльоглу  грозится силовым путем урегулировать карабахский конфликт, возлагая  надежды  на Россию</a></td></tr><tr><td><img src="mcgallery/20170830115628Без-имени-1.jpg" alt="ПА Евронест: ратификация Соглашения о всеобъемлющем и расширенном партнерстве РА - ЕС должна быть ускорена"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32897&amp;lang=2'>ПА Евронест: ратификация Соглашения о всеобъемлющем и расширенном партнерстве РА - ЕС должна быть ускорена</a></td></tr><tr><td><img src="mcgallery/20170228120627Без-имени-1.jpg" alt="Землетрясение в Азербайджане ощущалось в Арцахе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32896&amp;lang=2'>Землетрясение в Азербайджане ощущалось в Арцахе</a></td></tr><tr><td><img src="mcgallery/201806271111061529985595_367358_1530006274_noticia_fotograma-1530008300.jpg" alt="В Испании задержаны 142 армянских криминальных авторитета"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32895&amp;lang=2'>В Испании задержаны 142 армянских криминальных авторитета</a></td></tr><tr><td><img src="mcgallery/20170605023001Без-имени-1.jpg" alt="СМИ: Судьба Тарона Маргаряна уже предрешена"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32894&amp;lang=2'>СМИ: Судьба Тарона Маргаряна уже предрешена</a></td></tr><tr><td><img src="mcgallery/20171005015222Без-имени-1.jpg" alt="Совет Европы готов поддержать реализуемые новым правительством Армении реформы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32893&amp;lang=2'>Совет Европы готов поддержать реализуемые новым правительством Армении реформы</a></td></tr><tr><td><img src="mcgallery/201806260728371.jpg" alt="Учащиеся летней бизнес-школы посетили административный офис компании Beeline"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=32891&amp;lang=2'>Учащиеся летней бизнес-школы посетили административный офис компании Beeline</a></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=220   class='hidden-xs'>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=220></embed>
     </object><br/><div class="panel panel-default">
      <div class="panel-heading">Интервью</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='http://arminfo.info/full_news.php?id=32917&amp;lang=2'><img width="50" src="mcgallery/20171214040258Без-имени-1.jpg"  alt="Рубен Мелконян: Успешное маневрирование между Россией и США - залог дальнейшего продвижения Турции в Сирии и Ираке  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Мелконян: Успешное маневрирование между Россией и США - залог дальнейшего продвижения Турции в Сирии и Ираке  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32839&amp;lang=2'><img width="50" src="mcgallery/20161216030603Без-имени-1.jpg"  alt="Андрей Арешев: Доверительный характер отношений Армении и России предполагает откровенное обсуждение имеющихся проблем и регулярную сверку часов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Андрей Арешев: Доверительный характер отношений Армении и России предполагает откровенное обсуждение имеющихся проблем и регулярную сверку часов</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32762&amp;lang=2'><img width="50" src="mcgallery/20180623013031Հեռահար-հաշվի-բացում.jpg"  alt=" Эдуард Абрамян: Прогнозируемое ослабление России диктует Армении переоценку своих координат безопасности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/> Эдуард Абрамян: Прогнозируемое ослабление России диктует Армении переоценку своих координат безопасности</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32624&amp;lang=2'><img width="50" src="mcgallery/20180618125016Без-имени-1.jpg"  alt="Дан Петре: Отношения с Россией никак не мешают определению внешнеполитического курса Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Дан Петре: Отношения с Россией никак не мешают определению внешнеполитического курса Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32462&amp;lang=2'><img width="50" src="mcgallery/20180612051732Без-имени-1.jpg"  alt="Елена Кузьмина: Не только Россия, но и другие страны-партнеры ждут от нового руководства Армении конкретных шагов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Елена Кузьмина: Не только Россия, но и другие страны-партнеры ждут от нового руководства Армении конкретных шагов</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32323&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-1311.jpg"  alt="В Москве хотели видеть на месте Сержа Саргсяна Карена Карапетяна, но смирились с Николом Пашиняном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Москве хотели видеть на месте Сержа Саргсяна Карена Карапетяна, но смирились с Николом Пашиняном</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=32168&amp;lang=2'><img width="50" src="mcgallery/20180604102202Orbelyan.jpg"  alt="Константин Орбелян: Один человек может сделать многое, тем более, если у него есть такие надежные партнеры  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Константин Орбелян: Один человек может сделать многое, тем более, если у него есть такие надежные партнеры  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31861&amp;lang=2'><img width="50" src="mcgallery/20180524101106Без-имени-1.jpg"  alt="Рачья Арзуманян: Для успешного завершения борьбы с прошлым Никол Пашинян нуждается в опытных политиках, дипломатах, аналитиках и военных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рачья Арзуманян: Для успешного завершения борьбы с прошлым Никол Пашинян нуждается в опытных политиках, дипломатах, аналитиках и военных</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31781&amp;lang=2'><img width="50" src="mcgallery/20180522085446Без-имени-1.jpg"  alt="Смбат Насибян: Государственный подход способен превратить недостатки экономики Армении в преимущества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Смбат Насибян: Государственный подход способен превратить недостатки экономики Армении в преимущества</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31685&amp;lang=2'><img width="50" src="mcgallery/20180517112726Насибян.jpg"  alt="Смбат Насибян: "Гражданский договор" нуждается в новом общественном договоре с армянским народом        "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Смбат Насибян: "Гражданский договор" нуждается в новом общественном договоре с армянским народом        </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31547&amp;lang=2'><img width="50" src="mcgallery/20171014013949Без-имени-1.jpg"  alt="Ованес Игитян : Под давлением "улицы" республиканцы неминуемо одобрят реформы Никола Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ованес Игитян : Под давлением "улицы" республиканцы неминуемо одобрят реформы Никола Пашиняна</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31275&amp;lang=2'><img width="50" src="mcgallery/20170922041341Без-имени-1.jpg"  alt="Сергей Маркедонов : На поиски геополитического равновесия обречено любое руководство Армении, включая намечающееся"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сергей Маркедонов : На поиски геополитического равновесия обречено любое руководство Армении, включая намечающееся</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31141&amp;lang=2'><img width="50" src="images/SourceImage/arman1.jpg"  alt="Арман Меликян: Если РПА сорвет избрание Никола Пашиняна премьером, следует ожидать роста напряжения в зоне карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арман Меликян: Если РПА сорвет избрание Никола Пашиняна премьером, следует ожидать роста напряжения в зоне карабахского конфликта</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30701&amp;lang=2'><img width="50" src="mcgallery/20180421112104Без-имени-1.jpg"  alt="Волынкин: Российская сторона инвестирует $1 млрд в «Электросети Армении»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Волынкин: Российская сторона инвестирует $1 млрд в «Электросети Армении»</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30618&amp;lang=2'><img width="50" src="mcgallery/20170209014550Без-имени-1.jpg"  alt="Манвел Саркисян : Хаотичная геополитическая борьба в Сирии - итог девальвации мирового порядка"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян : Хаотичная геополитическая борьба в Сирии - итог девальвации мирового порядка</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30512&amp;lang=2'><img width="50" src="mcgallery/20180416083132Манвел саркисян.jpg"  alt="Манвел Саркисян : Четкий, адресный ультиматум депутатам - залог успеха "отказа Сержу""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян : Четкий, адресный ультиматум депутатам - залог успеха "отказа Сержу"</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30398&amp;lang=2'><img width="50" src="mcgallery/20180411041106Suchkov.jpg"  alt="Максим Сучков :Отказ от выбора между Западом и Россией, Ираном и  Израилем придает Армении больше шансов на развитие  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Максим Сучков :Отказ от выбора между Западом и Россией, Ираном и  Израилем придает Армении больше шансов на развитие  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30369&amp;lang=2'><img width="50" src="mcgallery/20180410112906Без-имени-1.jpg"  alt="Андрей Синяков: Мы верим, что АММК «родился» под счастливой звездой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Андрей Синяков: Мы верим, что АММК «родился» под счастливой звездой</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30362&amp;lang=2'><img width="50" src="mcgallery/20161220122514Без-имени-1.jpg"  alt="Рубен Сафрастян: Российско-турецкий сговор по Армении возможен лишь в случае отказа Москвы от Южного Кавказа"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Сафрастян: Российско-турецкий сговор по Армении возможен лишь в случае отказа Москвы от Южного Кавказа</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30251&amp;lang=2'><img width="50" src="mcgallery/2018040302571529996111_10212365143625135_891612065_o.jpg"  alt="Нил Макфарлейн: Советское мышление - одно из основных препятствий на пути карабахского урегулирования"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Нил Макфарлейн: Советское мышление - одно из основных препятствий на пути карабахского урегулирования</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30106&amp;lang=2'><img width="50" src="mcgallery/20180323042518Томас-де-Ваал-770x480.jpg"  alt="Томас де Ваал: Карабахский конфликт разрешит лишь поколение, способное задастся вопросом о его надобности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Томас де Ваал: Карабахский конфликт разрешит лишь поколение, способное задастся вопросом о его надобности</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30079&amp;lang=2'><img width="50" src="mcgallery/20180321070044Laurence-Broers.jpg"  alt="Лоренс Броерс: Неразрешенность карабахской проблемы обусловлена взаимоотношениями властей и обществ Армении и Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Лоренс Броерс: Неразрешенность карабахской проблемы обусловлена взаимоотношениями властей и обществ Армении и Азербайджана</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29998&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-11938.jpg"  alt="Вагаршак Арутюнян:Обеспечение нацбезопасности Армении собственной армией и союзом с Россией придает турецко-азербайджанской террористической угрозе безальтернативность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Вагаршак Арутюнян:Обеспечение нацбезопасности Армении собственной армией и союзом с Россией придает турецко-азербайджанской террористической угрозе безальтернативность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29805&amp;lang=2'><img width="50" src="mcgallery/20161212040920Без-имени-1.jpg"  alt="Арам Саркисян: Феноменальные способности РПА и Сержа Саргсяна позволили им подпортить даже блестящую репутацию нового президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арам Саркисян: Феноменальные способности РПА и Сержа Саргсяна позволили им подпортить даже блестящую репутацию нового президента Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29757&amp;lang=2'><img width="50" src="mcgallery/2018030202131628280068_10212112814437063_6328755884000280576_n.jpg"  alt="Саро Сароян: Аннулирование армяно-турецких протоколов прямо взаимосвязано с правлением четвертого президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Саро Сароян: Аннулирование армяно-турецких протоколов прямо взаимосвязано с правлением четвертого президента Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29549&amp;lang=2'><img width="50" src="mcgallery/20161226044926Без-имени-1.jpg"  alt="Киро Маноян: Статус-кво может работать на армянство лишь при правильном использовании - увеличении населения Арцаха до 250-300 тысяч"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Киро Маноян: Статус-кво может работать на армянство лишь при правильном использовании - увеличении населения Арцаха до 250-300 тысяч</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29511&amp;lang=2'><img width="50" src="mcgallery/20180216103055Erikas Petrikas.jpg"  alt="Эрикас Петрикас: Если хороших примеров будет много, очень много, то тогда все вокруг начнет меняться"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эрикас Петрикас: Если хороших примеров будет много, очень много, то тогда все вокруг начнет меняться</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29509&amp;lang=2'><img width="50" src="mcgallery/20160908052804Без-имени-1.jpg"  alt="Армен Мартиросян:Стремление Сержа Саргсяна продолжать играть роль первой скрипки не позволяет ему доверять даже ближайшему окружению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армен Мартиросян:Стремление Сержа Саргсяна продолжать играть роль первой скрипки не позволяет ему доверять даже ближайшему окружению</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29443&amp;lang=2'><img width="50" src="mcgallery/2018021204550228001198_10211975743410373_412527524_n.jpg"  alt="Расим Мусабеков: Перенос президентских выборов в Азербайджане может позволить достичь прорыва на переговорах по Карабаху уже в этом году"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Расим Мусабеков: Перенос президентских выборов в Азербайджане может позволить достичь прорыва на переговорах по Карабаху уже в этом году</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29315&amp;lang=2'><img width="50" src="mcgallery/20180205062804manucharyan-472x265.jpg"  alt="Ашот Манучарян: Карабахский конфликт - лучший детонатор подрыва фантастического альянса Россия-Иран-Турция "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ашот Манучарян: Карабахский конфликт - лучший детонатор подрыва фантастического альянса Россия-Иран-Турция </a></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='http://arminfo.info/full_news.php?id=32894&amp;lang=2'><img width="50" src="mcgallery/20170605023001Без-имени-1.jpg"  alt="СМИ: Судьба Тарона Маргаряна уже предрешена" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>СМИ: Судьба Тарона Маргаряна уже предрешена</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32873&amp;lang=2'><img width="50" src="mcgallery/20180508054645Artsah-1.jpg"  alt="Степанакерт: Если Баку вдруг решится на очередную военную авантюру - флаги Арцаха будут развиваться на всех азербайджанских госучреждениях" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Степанакерт: Если Баку вдруг решится на очередную военную авантюру - флаги Арцаха будут развиваться на всех азербайджанских госучреждениях</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32862&amp;lang=2'><img width="50" src="mcgallery/20180520114115137093.jpg"  alt="Пашинян: В нахиджеванском направлении нет серьезных продвижений  противника - говорить о потере территорий нелепо" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян: В нахиджеванском направлении нет серьезных продвижений  противника - говорить о потере территорий нелепо</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32677&amp;lang=2'><img width="50" src="mcgallery/20170324045828Без-имени-1.jpg"  alt="Генерал Манвел Григорян останется под стражей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Генерал Манвел Григорян останется под стражей</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32602&amp;lang=2'><img width="50" src="mcgallery/20180530084114pashinyan.jpg"  alt="Газета: В сентябре в Армении состоятся досрочные парламентские выборы, а до этого премьер Пашинян подаст в отставку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Газета: В сентябре в Армении состоятся досрочные парламентские выборы, а до этого премьер Пашинян подаст в отставку</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32589&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-1491.jpg"  alt="Самвел Бабаян считает, что Арцаху до 2020 года нужна стабильность" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Самвел Бабаян считает, что Арцаху до 2020 года нужна стабильность</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32486&amp;lang=2'><img width="50" src="mcgallery/20161229020115Без-имени-1.jpg"  alt="Советник президента Арцаха видит опасные тенденции на линии соприкосновения карабахско-азербайджанских войск, чреватых новой экскалацией" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Советник президента Арцаха видит опасные тенденции на линии соприкосновения карабахско-азербайджанских войск, чреватых новой экскалацией</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32459&amp;lang=2'><img width="50" src="mcgallery/20161112113255Без-имени-1.jpg"  alt="Армия обороны Арцаха выступила с заявлением относительно последних действий Азербайджана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армия обороны Арцаха выступила с заявлением относительно последних действий Азербайджана</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32457&amp;lang=2'><img width="50" src="mcgallery/20171005015222Без-имени-1.jpg"  alt="Армения придает важность долгосрочному сотрудничеству с Конгрессом местных и региональных властей Совета Европы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения придает важность долгосрочному сотрудничеству с Конгрессом местных и региональных властей Совета Европы</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32345&amp;lang=2'><img width="50" src="mcgallery/20180601061126Без-имени-1.jpg"  alt="Министр: Разрешение карабахского конфликта было и остается приоритетом не только  внешней политики Армении, но всей ее системы государственности и безопасности" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Министр: Разрешение карабахского конфликта было и остается приоритетом не только  внешней политики Армении, но всей ее системы государственности и безопасности</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32339&amp;lang=2'><img width="50" src="images/SourceImage/narek1.jpg"  alt="От занимаемых должностей освобождены Нарек Саркисян и Мартин Саркисян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>От занимаемых должностей освобождены Нарек Саркисян и Мартин Саркисян</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32338&amp;lang=2'><img width="50" src="mcgallery/20180608122128Без-имени-1.jpg"  alt="В Москве на Тверской прошла презентация новой диаспоральной организации, созданной в противовес САР" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Москве на Тверской прошла презентация новой диаспоральной организации, созданной в противовес САР</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32326&amp;lang=2'><img width="50" src="mcgallery/20180605064137atom.jpg"  alt="Атом Джанджухазян: Любая критика в адрес программы нового кабмина - это всего лишь плод личных субъективных представлений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Атом Джанджухазян: Любая критика в адрес программы нового кабмина - это всего лишь плод личных субъективных представлений</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32323&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-1311.jpg"  alt="В Москве хотели видеть на месте Сержа Саргсяна Карена Карапетяна, но смирились с Николом Пашиняном" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Москве хотели видеть на месте Сержа Саргсяна Карена Карапетяна, но смирились с Николом Пашиняном</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32307&amp;lang=2'><img width="50" src="mcgallery/20170310103601Без-имени-1.jpg"  alt="Посол: Болгария ратифицирует рамочное соглашение Армения-ЕС до конца июня" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол: Болгария ратифицирует рамочное соглашение Армения-ЕС до конца июня</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32286&amp;lang=2'><img width="50" src="mcgallery/20180607112839Без-имени-1.jpg"  alt="МИД России представил детали повестки предстоящей встречи Лавров-Мнацаканян" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>МИД России представил детали повестки предстоящей встречи Лавров-Мнацаканян</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32284&amp;lang=2'><img width="50" src="mcgallery/20170220015117Без-имени-1.jpg"  alt="Алиев надеется, что новое руководство Армении не будет повторять "ошибок прежней власти" по урегулированию карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Алиев надеется, что новое руководство Армении не будет повторять "ошибок прежней власти" по урегулированию карабахского конфликта</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32177&amp;lang=2'><img width="50" src="mcgallery/20170213020509Без-имени-1.jpg"  alt="Премьер Израиля перенес дебаты в Кнессете о геноциде армян до завершения выборов в Турции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Премьер Израиля перенес дебаты в Кнессете о геноциде армян до завершения выборов в Турции</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32168&amp;lang=2'><img width="50" src="mcgallery/20180604102202Orbelyan.jpg"  alt="Константин Орбелян: Один человек может сделать многое, тем более, если у него есть такие надежные партнеры  " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Константин Орбелян: Один человек может сделать многое, тем более, если у него есть такие надежные партнеры  </a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32163&amp;lang=2'><img width="50" src="mcgallery/201804190805479.jpg"  alt="Правительство Армении представило свою программу: от повышения доверия населения к правоохранительным органам и внеочередных выборов, до приоритетов внешней политики" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Правительство Армении представило свою программу: от повышения доверия населения к правоохранительным органам и внеочередных выборов, до приоритетов внешней политики</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32149&amp;lang=2'><img width="50" src="mcgallery/20180601061126Без-имени-1.jpg"  alt="МИД: В карабахских переговорах решающим должен быть голос Степанакерта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>МИД: В карабахских переговорах решающим должен быть голос Степанакерта</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32146&amp;lang=2'><img width="50" src="mcgallery/20180601060131Без-имени-1.jpg"  alt="Посол: Благодаря усилиям Казахстана впервые с начала военного конфликта в САР удалось усадить правительство и вооруженные оппозиционные группы за один стол переговоров (video)" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол: Благодаря усилиям Казахстана впервые с начала военного конфликта в САР удалось усадить правительство и вооруженные оппозиционные группы за один стол переговоров (video)</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32096&amp;lang=2'><img width="50" src="mcgallery/20170424061206Без-имени-2.jpg"  alt="Армения планирует иметь при своем посольстве в Ливане и Казахстане военного атташе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения планирует иметь при своем посольстве в Ливане и Казахстане военного атташе</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32043&amp;lang=2'><img width="50" src="images/SourceImage/iran-arm1.jpg"  alt="Пашинян: Ереван придает особое значение развитию армяно-иранских отношений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян: Ереван придает особое значение развитию армяно-иранских отношений</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32018&amp;lang=2'><img width="50" src="mcgallery/20180528040732zohrab.jpg"  alt="Глава МИД: Статус Арцаха и обеспечение безопасности - приоритет Армении в переговорах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Глава МИД: Статус Арцаха и обеспечение безопасности - приоритет Армении в переговорах</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32006&amp;lang=2'><img width="50" src="mcgallery/20170222053505Visа_card.jpg"  alt="Ереван: Армения намерена еще больше развивать армяно-американское дружественное партнерство" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ереван: Армения намерена еще больше развивать армяно-американское дружественное партнерство</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=32000&amp;lang=2'><img width="50" src="mcgallery/20180528040732zohrab.jpg"  alt="Ереван: Армения придает важность усилиям Франции по урегулированию карабахского конфликта" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ереван: Армения придает важность усилиям Франции по урегулированию карабахского конфликта</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=31984&amp;lang=2'><img width="50" src="mcgallery/20171004122045Без-имени-1.jpg"  alt="В Госдепе США настоятельно призвали стороны карабахского конфликта как можно скорее возобновить переговоры" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Госдепе США настоятельно призвали стороны карабахского конфликта как можно скорее возобновить переговоры</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=31956&amp;lang=2'><img width="50" src="mcgallery/20180526100243Без-имени-1.jpg"  alt="НИУ обороны РА: Манипулирование именем главы исполнительной власти РА недопустимо" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>НИУ обороны РА: Манипулирование именем главы исполнительной власти РА недопустимо</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=31790&amp;lang=2'><img width="50" src="images/SourceImage/v22.jpg"  alt="Премьер-министр Армении подтвердил свое предложение о приостановлении действия камер наблюдения и радаров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Премьер-министр Армении подтвердил свое предложение о приостановлении действия камер наблюдения и радаров</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><a href=http://arminfo.info/kilikia/kilikiya.html target='_blank'><img src='banners/20180224120514.jpg' border=0 width='100%' height='200' alt=''/></a><br /><br/><a href=http://www.m-info.am target='_blank'><img src='banners/20170327055046.gif' border=0 width='100%' height='200' alt=''/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2017 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>


</footer>


</body>
</html>