	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Армен Саркисян и Георгий Маргвелашвили обсудили ситуацию в Армении</title>
<meta name="description" content="Армен Саркисян и Георгий Маргвелашвили обсудили ситуацию в Армении"/>
<meta name="keywords" content="Армен, Саркисян, и, Георгий, Маргвелашвили, обсудили, ситуацию, в, Армении"/>

<meta property="og:title" content="Arminfo: Армен Саркисян и Георгий Маргвелашвили обсудили ситуацию в Армении"/>
<meta property="og:description" content="Армен Саркисян и Георгий Маргвелашвили обсудили ситуацию в Армении"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=31284&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/201711071145241.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>
</head>


<body>

<header>


<!--Top menu-->
<nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=31284&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=31284&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=31284&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="http://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094426.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094426.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>           </div>
   <div class="col-sm-12 col-md-4">
<a target="_blank" href="http://benefits.conversebank.am/hy/current-promotions/"><iframe width="400" height="90" src="https://armsites.org/banners/converse/pos/400x90/index.html" style="outline: none;border: none;text-align:center;"></iframe></a>         </div>
         <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094454.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094454.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs">

<a href=https://www.evocabank.am/ target='_blank'><img src='banners/20180321110354.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="images/SourceImage/pravit1.jpg" alt="Правительство Армении опровергает информацию о том, что министерства "под шумок" растратили госбюджет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31304&amp;lang=2'>Правительство Армении опровергает информацию о том, что министерства "под шумок" растратили госбюджет</a></td></tr><tr><td><img src="images/SourceImage/hsbc1.jpg" alt="Филиал "Комитас" HSBC Банка Армения, подвергшийся 3 мая вооруженному нападению, возобновит работу 7 мая"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31303&amp;lang=2'>Филиал "Комитас" HSBC Банка Армения, подвергшийся 3 мая вооруженному нападению, возобновит работу 7 мая</a></td></tr><tr><td><img src="mcgallery/20180504055503putin-nazarbaev.jpg" alt="Владимир Путин и Нурсултан Назарбаев обсудили ситуацию в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31302&amp;lang=2'>Владимир Путин и Нурсултан Назарбаев обсудили ситуацию в Армении</a></td></tr><tr><td><img src="images/SourceImage/obse12.jpg" alt="В ПА ОБСЕ внимательно следят за ситуацией в Армении и приветствуют активный диалог между политическими силами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31301&amp;lang=2'>В ПА ОБСЕ внимательно следят за ситуацией в Армении и приветствуют активный диалог между политическими силами</a></td></tr><tr><td><img src="images/SourceImage/tevan_p1.jpg" alt="Теван Погосян назначен советником президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31300&amp;lang=2'>Теван Погосян назначен советником президента Армении</a></td></tr><tr><td><img src="images/SourceImage/arm_arg1.jpg" alt="Президент Армении обсудил с послом Аргентины внутриполитическую ситуацию в нашей стране"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31299&amp;lang=2'>Президент Армении обсудил с послом Аргентины внутриполитическую ситуацию в нашей стране</a></td></tr><tr><td><img src="mcgallery/20180504045953araik.jpg" alt="Араик Арутюнян: "Гражданский договор" не определился с составом будущего правительства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31298&amp;lang=2'>Араик Арутюнян: "Гражданский договор" не определился с составом будущего правительства</a></td></tr><tr><td><img src="mcgallery/20180216042416armyapon.jpg" alt="Эдвард Налбандян принял посла Японии в Армении в связи с завершением дипломатической миссии последнего"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31297&amp;lang=2'>Эдвард Налбандян принял посла Японии в Армении в связи с завершением дипломатической миссии последнего</a></td></tr><tr><td><img src="mcgallery/20180501075858vartanyan.jpg" alt="Агван Варданян исключен из партии АРФ "Дашнакцутюн""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31296&amp;lang=2'>Агван Варданян исключен из партии АРФ "Дашнакцутюн"</a></td></tr><tr><td><img src="mcgallery/20161124062036Без-имени-1.jpg" alt="Захарова: Армения сейчас переживает не простые политические времена"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31295&amp;lang=2'>Захарова: Армения сейчас переживает не простые политические времена</a></td></tr><tr><td><img src="mcgallery/20170216123411Без-имени-1.jpg" alt="Россия нацелена на продолжение сотрудничества с братской Арменией, как на двустороннем уровне, так и на уровне интеграционных объединений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31294&amp;lang=2'>Россия нацелена на продолжение сотрудничества с братской Арменией, как на двустороннем уровне, так и на уровне интеграционных объединений</a></td></tr><tr><td><img src="images/SourceImage/АСотничеко3.jpg" alt="Эдмон Марукян: Представители блока "Елк" не обсуждали вопрос о своем участии  в составе нового правительства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31293&amp;lang=2'>Эдмон Марукян: Представители блока "Елк" не обсуждали вопрос о своем участии  в составе нового правительства</a></td></tr><tr><td><img src="mcgallery/20180504032248shkola11.jpg" alt="Ученики школы номер 11 требуют отставки директора школы, члена РПА Рузан Азизян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31292&amp;lang=2'>Ученики школы номер 11 требуют отставки директора школы, члена РПА Рузан Азизян</a></td></tr><tr><td><img src="mcgallery/20180425032336Без-имени-1.jpg" alt="Ваграм Багдасарян: Наше решение едино и 8 мая у нас будет премьер-министр"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31291&amp;lang=2'>Ваграм Багдасарян: Наше решение едино и 8 мая у нас будет премьер-министр</a></td></tr><tr><td><img src="mcgallery/20180504015043armen sarkisyan posli.jpg" alt="Президент Армении провел встречу с послами арабских стран, аккредитованных в стране"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31290&amp;lang=2'>Президент Армении провел встречу с послами арабских стран, аккредитованных в стране</a></td></tr><tr><td><img src="mcgallery/20180504124735pashinyan.jpg" alt="Пашинян провел встречи с вице-послом Ирана и постоянным координатором ООН в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31289&amp;lang=2'>Пашинян провел встречи с вице-послом Ирана и постоянным координатором ООН в Армении</a></td></tr><tr><td><img src="mcgallery/20161026100007Без-имени-1.jpg" alt="На армяно-азербайджанской госгранице найден мертвым военнослужащий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31288&amp;lang=2'>На армяно-азербайджанской госгранице найден мертвым военнослужащий</a></td></tr><tr><td><img src="mcgallery/20180504120425soldati.jpg" alt="Правительство Армении дало старт проведению летнего призыва и демобилизации на 2018 год"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31287&amp;lang=2'>Правительство Армении дало старт проведению летнего призыва и демобилизации на 2018 год</a></td></tr><tr><td><img src="mcgallery/20180503112201Без-имени-1.jpg" alt="Кандидатура советника президента Арцаха на должность судьи Конституционного Суда Армении отклонена армянским парламентом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31286&amp;lang=2'>Кандидатура советника президента Арцаха на должность судьи Конституционного Суда Армении отклонена армянским парламентом</a></td></tr><tr><td><img src="mcgallery/20170112123955Без-имени-1.jpg" alt="СЕ выразил готовность оказать экспертное содействие Армении по вопросу осуществления законодательных изменений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31285&amp;lang=2'>СЕ выразил готовность оказать экспертное содействие Армении по вопросу осуществления законодательных изменений</a></td></tr><tr><td><img src="mcgallery/201711071145241.jpg" alt="Армен Саркисян и Георгий Маргвелашвили обсудили ситуацию в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31284&amp;lang=2'>Армен Саркисян и Георгий Маргвелашвили обсудили ситуацию в Армении</a></td></tr><tr><td><img src="mcgallery/20180207010959kodeks.jpg" alt="В Армении будет внедрен альтернативный путь решения судебных споров"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31283&amp;lang=2'>В Армении будет внедрен альтернативный путь решения судебных споров</a></td></tr><tr><td><img src="mcgallery/20171012021223Без-имени-1.jpg" alt="В Армении будет упорядочен процесс управления твердыми отходами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31282&amp;lang=2'>В Армении будет упорядочен процесс управления твердыми отходами</a></td></tr><tr><td><img src="mcgallery/20180504105239Без-имени-1.jpg" alt="Армения криминализует принуждение к предвыборной агитации или воспрепятствование ведению такой деятельности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31281&amp;lang=2'>Армения криминализует принуждение к предвыборной агитации или воспрепятствование ведению такой деятельности</a></td></tr><tr><td><img src="mcgallery/20170216042817Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 4-го мая"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31280&amp;lang=2'>Электросети Армении предупреждают об отключениях 4-го мая</a></td></tr><tr><td><img src="articlegallery/20160901030530Без-имени-1.jpg" alt="Армен Саркисян и Алан Дункан обсудили внутриполитическую ситуацию в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31279&amp;lang=2'>Армен Саркисян и Алан Дункан обсудили внутриполитическую ситуацию в Армении</a></td></tr><tr><td><img src="mcgallery/20170402013403Без-имени-1.jpg" alt="Л.Алтунян: Выход из РПА в непростое для партии время является предательством"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31278&amp;lang=2'>Л.Алтунян: Выход из РПА в непростое для партии время является предательством</a></td></tr><tr><td><img src="mcgallery/20180503083323Без-имени-1.jpg" alt="Губернатор Ширакской области сложил свои полномочия"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31277&amp;lang=2'>Губернатор Ширакской области сложил свои полномочия</a></td></tr><tr><td><img src="mcgallery/20180501013819Без-имени-1.jpg" alt="Никол Пашинян встретился с послами России, ЕС, США и Грузии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31276&amp;lang=2'>Никол Пашинян встретился с послами России, ЕС, США и Грузии</a></td></tr><tr><td><img src="mcgallery/20171017124814Без-имени-1.jpg" alt="Представитель Госдепартамента США: Мы готовы сотрудничать с новым правительством Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31274&amp;lang=2'>Представитель Госдепартамента США: Мы готовы сотрудничать с новым правительством Армении</a></td></tr><tr><td><img src="images/SourceImage/boln1.jpg" alt="Скончался второй полицейский, раненный во время нападения на ереванский филиал банка HSBC"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31273&amp;lang=2'>Скончался второй полицейский, раненный во время нападения на ереванский филиал банка HSBC</a></td></tr><tr><td><img src="mcgallery/20170208021359Без-имени-1.jpg" alt="Песков: В администрации президента России рассчитывают на сохранение союзнических отношений с Арменией независимо от итогов выборов премьера"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31272&amp;lang=2'>Песков: В администрации президента России рассчитывают на сохранение союзнических отношений с Арменией независимо от итогов выборов премьера</a></td></tr><tr><td><img src="mcgallery/20180503052034Без-имени-1.jpg" alt="Beeline удвоит объем интернета абонентам мобильной связи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31271&amp;lang=2'>Beeline удвоит объем интернета абонентам мобильной связи</a></td></tr><tr><td><img src="mcgallery/201804270408031.jpg" alt="Никол Пашинян выдвинут кандидатом в премьер-министры Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31270&amp;lang=2'>Никол Пашинян выдвинут кандидатом в премьер-министры Армении</a></td></tr><tr><td><img src="articlegallery/20160901011208Без-имени-1.jpg" alt="В Москве настроены на продолжение совместной работы по развитию многогранного взаимовыгодного российско-армянского сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31269&amp;lang=2'>В Москве настроены на продолжение совместной работы по развитию многогранного взаимовыгодного российско-армянского сотрудничества</a></td></tr><tr><td><img src="mcgallery/20180503042924Без-имени-1.jpg" alt="Банк ВТБ (Армения) рефинансирует/перевыкупает кредиты на выгодных условиях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31268&amp;lang=2'>Банк ВТБ (Армения) рефинансирует/перевыкупает кредиты на выгодных условиях</a></td></tr><tr><td><img src="mcgallery/20160916032606Без-имени-2.jpg" alt="Армен Рустамян: "Дашнакцутюн" не та партия, которая согласится быть чьим-то приложением"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31267&amp;lang=2'>Армен Рустамян: "Дашнакцутюн" не та партия, которая согласится быть чьим-то приложением</a></td></tr><tr><td><img src="mcgallery/20180503040133Без-имени-1.jpg" alt="На филиал банка HSBC напал полковник полиции Даниел Даниелян (video)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31266&amp;lang=2'>На филиал банка HSBC напал полковник полиции Даниел Даниелян (video)</a></td></tr><tr><td><img src="mcgallery/20161026045850Без-имени-1.jpg" alt="Сейм Литвы ратифицировал соглашениe о всеобъемлющем и расширенном партнерстве Армения-ЕС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31265&amp;lang=2'>Сейм Литвы ратифицировал соглашениe о всеобъемлющем и расширенном партнерстве Армения-ЕС</a></td></tr><tr><td><img src="mcgallery/20170925104329Без-имени-1.jpg" alt="Берлин выразил поддержку Армении в деле строительства демократического общества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31264&amp;lang=2'>Берлин выразил поддержку Армении в деле строительства демократического общества</a></td></tr><tr><td><img src="mcgallery/20171128050211Без-имени-1.jpg" alt="Эдуард Шармазанов: 8 мая в Армении будет избран премьер-министр"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31263&amp;lang=2'>Эдуард Шармазанов: 8 мая в Армении будет избран премьер-министр</a></td></tr><tr><td><img src="mcgallery/20160902025907Без-имени-1.jpg" alt="Пост президента и гендиректора Lydian International займет Жоао Карелло"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31262&amp;lang=2'>Пост президента и гендиректора Lydian International займет Жоао Карелло</a></td></tr><tr><td><img src="mcgallery/20161013121301Без-имени-1.jpg" alt="Наира Зограбян: Представители РПА должны пойти либо против своей воли, либо против воли народа"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31261&amp;lang=2'>Наира Зограбян: Представители РПА должны пойти либо против своей воли, либо против воли народа</a></td></tr><tr><td><img src="mcgallery/20180427040803Без-имени-1.jpg" alt="Пашинян: РПА подтвердила свою готовность поддержать кандидатуру премьера, выдвинутую 1/3 депутатов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31260&amp;lang=2'>Пашинян: РПА подтвердила свою готовность поддержать кандидатуру премьера, выдвинутую 1/3 депутатов</a></td></tr><tr><td><img src="mcgallery/201805010134132.jpg" alt="Арарат Мирзоян: За выдвижение кандидатуры Никола Пашиняна подписались более 35 депутатов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31259&amp;lang=2'>Арарат Мирзоян: За выдвижение кандидатуры Никола Пашиняна подписались более 35 депутатов</a></td></tr><tr><td><img src="mcgallery/20180226121630Без-имени-1.jpg" alt="Президент Армении провел встречу с послами Беларуси, Казахстана, Туркменистана, а также временным поверенным в делах посольства Украины"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31258&amp;lang=2'>Президент Армении провел встречу с послами Беларуси, Казахстана, Туркменистана, а также временным поверенным в делах посольства Украины</a></td></tr><tr><td><img src="mcgallery/20180131125451armen.jpeg" alt="Армен Саркисян: 8 мая Армения зафиксирует достижения  общенационального движения во имя реформ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31257&amp;lang=2'>Армен Саркисян: 8 мая Армения зафиксирует достижения  общенационального движения во имя реформ</a></td></tr><tr><td><img src="mcgallery/20180124122034obse.jpg" alt="Плановый мониторинг ОБСЕ юго-восточнее села Талиш прошел без инцидентов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31256&amp;lang=2'>Плановый мониторинг ОБСЕ юго-восточнее села Талиш прошел без инцидентов</a></td></tr><tr><td><img src="mcgallery/20160908034445Без-имени-1.jpg" alt="Баблоян: Депутат Агван Варданян представил заявление о сложении мандата"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31255&amp;lang=2'>Баблоян: Депутат Агван Варданян представил заявление о сложении мандата</a></td></tr><tr><td><img src="mcgallery/20171013113307Без-имени-1.jpg" alt="Карен Карапетян сегодня озвучил свое последнее поручение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31254&amp;lang=2'>Карен Карапетян сегодня озвучил свое последнее поручение</a></td></tr><tr><td><img src="mcgallery/20180503010243Без-имени-1.jpg" alt="В Сирии разбился российский истребитель Су-30СМ: Командиром погибшего экипажа был армянин Альберт Давидян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31253&amp;lang=2'>В Сирии разбился российский истребитель Су-30СМ: Командиром погибшего экипажа был армянин Альберт Давидян</a></td></tr><tr><td><img src="mcgallery/20170217123148Без-имени-1.jpg" alt="Омбудсмен Армении: Пока еще в стране существует неправильное представление о роли журналиста и стереотипы, затрудняющие его работу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31252&amp;lang=2'>Омбудсмен Армении: Пока еще в стране существует неправильное представление о роли журналиста и стереотипы, затрудняющие его работу</a></td></tr><tr><td><img src="mcgallery/20170227011650Без-имени-1.jpg" alt="Армия обороны НКР опровергает сообщения СМИ Азербайджана об обстреле мирных граждан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31251&amp;lang=2'>Армия обороны НКР опровергает сообщения СМИ Азербайджана об обстреле мирных граждан</a></td></tr><tr><td><img src="mcgallery/20180419115318Без-имени-1.jpg" alt="Брифинг по итогам очередного заседания Правительства Армении не состоится"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31250&amp;lang=2'>Брифинг по итогам очередного заседания Правительства Армении не состоится</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="Двое участников протестов в Гаваре стали жертвами поножовщины"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31249&amp;lang=2'>Двое участников протестов в Гаваре стали жертвами поножовщины</a></td></tr><tr><td><img src="mcgallery/20180503112201Без-имени-1.jpg" alt="Кандидатура советника президента Арцаха выдвинута на должность судьи Конституционного Суда Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31248&amp;lang=2'>Кандидатура советника президента Арцаха выдвинута на должность судьи Конституционного Суда Армении</a></td></tr><tr><td><img src="mcgallery/20171125023243Без-имени-1.jpg" alt="Могерини подтвердила содействие ЕС усилиям по строительству в Армении процветающего и демократического общества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31247&amp;lang=2'>Могерини подтвердила содействие ЕС усилиям по строительству в Армении процветающего и демократического общества</a></td></tr><tr><td><img src="images/SourceImage/tomas1.jpg" alt="Томас де Ваал: Из-за страха потерять контроль над экономикой правящая РПА будет до конца противостоять протестам и стараться удержать власть"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31246&amp;lang=2'>Томас де Ваал: Из-за страха потерять контроль над экономикой правящая РПА будет до конца противостоять протестам и стараться удержать власть</a></td></tr><tr><td><img src="mcgallery/20171009033034Без-имени-1.jpg" alt="Завтра Никола Пашиняна официально выдвинут на пост премьер-министра Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31245&amp;lang=2'>Завтра Никола Пашиняна официально выдвинут на пост премьер-министра Армении</a></td></tr><tr><td><img src="articlegallery/20160901030530Без-имени-1.jpg" alt="Армен Саркисян и Гиоргий Квирикашвили обсудили внутриполитическую ситуацию в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31244&amp;lang=2'>Армен Саркисян и Гиоргий Квирикашвили обсудили внутриполитическую ситуацию в Армении</a></td></tr></table></div>
    </div><a href= http://www.anelik.am/retail/mortgage-loans-buying/#2215  target='_blank'><img src='banners/20180321105923.jpg' border=0 width='100%' height='190' alt=''/></a><br />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a6f66cf1c5d590013b4dfdd&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>

<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Пятница, 4 Мая 2018 10:55</div><a  href='news_by_author.php?auth=44&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Марианна Мкртчян</a><h1 class='article_title'>Армен Саркисян и Георгий Маргвелашвили обсудили ситуацию в Армении</h1><img src='mcgallery/201711071145241.jpg'  alt='Армен Саркисян и Георгий Маргвелашвили обсудили ситуацию в Армении'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.. Президент Армении Армен Саркисян провел телефонную беседу с грузинским коллегой Георгием Маргвелашвили.</p>

<p>Как сообщили АрмИнфо в пресс-службе президента РА, собеседники обсудили ситуацию, сложившуюся в Армении. Стороны коснулись актуальных вопросов двусторонней повестки.&nbsp;&nbsp;Маргвелашвили пригласил Саркисяна 26 мая в Тбилиси для участия в праздничных мероприятиях, посвященных 100-летию основания Республики Грузия.</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='7SrFC'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.12529900+1525444470'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='31284'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="images/SourceImage/pravit1.jpg" alt="Правительство Армении опровергает информацию о том, что министерства "под шумок" растратили госбюджет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31304&amp;lang=2'>Правительство Армении опровергает информацию о том, что министерства "под шумок" растратили госбюджет</a></td></tr><tr><td><img src="images/SourceImage/hsbc1.jpg" alt="Филиал "Комитас" HSBC Банка Армения, подвергшийся 3 мая вооруженному нападению, возобновит работу 7 мая"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31303&amp;lang=2'>Филиал "Комитас" HSBC Банка Армения, подвергшийся 3 мая вооруженному нападению, возобновит работу 7 мая</a></td></tr><tr><td><img src="mcgallery/20180504055503putin-nazarbaev.jpg" alt="Владимир Путин и Нурсултан Назарбаев обсудили ситуацию в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31302&amp;lang=2'>Владимир Путин и Нурсултан Назарбаев обсудили ситуацию в Армении</a></td></tr><tr><td><img src="images/SourceImage/obse12.jpg" alt="В ПА ОБСЕ внимательно следят за ситуацией в Армении и приветствуют активный диалог между политическими силами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31301&amp;lang=2'>В ПА ОБСЕ внимательно следят за ситуацией в Армении и приветствуют активный диалог между политическими силами</a></td></tr><tr><td><img src="images/SourceImage/tevan_p1.jpg" alt="Теван Погосян назначен советником президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31300&amp;lang=2'>Теван Погосян назначен советником президента Армении</a></td></tr><tr><td><img src="images/SourceImage/arm_arg1.jpg" alt="Президент Армении обсудил с послом Аргентины внутриполитическую ситуацию в нашей стране"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31299&amp;lang=2'>Президент Армении обсудил с послом Аргентины внутриполитическую ситуацию в нашей стране</a></td></tr><tr><td><img src="mcgallery/20180504045953araik.jpg" alt="Араик Арутюнян: "Гражданский договор" не определился с составом будущего правительства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31298&amp;lang=2'>Араик Арутюнян: "Гражданский договор" не определился с составом будущего правительства</a></td></tr><tr><td><img src="mcgallery/20180216042416armyapon.jpg" alt="Эдвард Налбандян принял посла Японии в Армении в связи с завершением дипломатической миссии последнего"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31297&amp;lang=2'>Эдвард Налбандян принял посла Японии в Армении в связи с завершением дипломатической миссии последнего</a></td></tr><tr><td><img src="mcgallery/20180501075858vartanyan.jpg" alt="Агван Варданян исключен из партии АРФ "Дашнакцутюн""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31296&amp;lang=2'>Агван Варданян исключен из партии АРФ "Дашнакцутюн"</a></td></tr><tr><td><img src="mcgallery/20161124062036Без-имени-1.jpg" alt="Захарова: Армения сейчас переживает не простые политические времена"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31295&amp;lang=2'>Захарова: Армения сейчас переживает не простые политические времена</a></td></tr><tr><td><img src="mcgallery/20170216123411Без-имени-1.jpg" alt="Россия нацелена на продолжение сотрудничества с братской Арменией, как на двустороннем уровне, так и на уровне интеграционных объединений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31294&amp;lang=2'>Россия нацелена на продолжение сотрудничества с братской Арменией, как на двустороннем уровне, так и на уровне интеграционных объединений</a></td></tr><tr><td><img src="images/SourceImage/АСотничеко3.jpg" alt="Эдмон Марукян: Представители блока "Елк" не обсуждали вопрос о своем участии  в составе нового правительства"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31293&amp;lang=2'>Эдмон Марукян: Представители блока "Елк" не обсуждали вопрос о своем участии  в составе нового правительства</a></td></tr><tr><td><img src="mcgallery/20180504032248shkola11.jpg" alt="Ученики школы номер 11 требуют отставки директора школы, члена РПА Рузан Азизян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31292&amp;lang=2'>Ученики школы номер 11 требуют отставки директора школы, члена РПА Рузан Азизян</a></td></tr><tr><td><img src="mcgallery/20180425032336Без-имени-1.jpg" alt="Ваграм Багдасарян: Наше решение едино и 8 мая у нас будет премьер-министр"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31291&amp;lang=2'>Ваграм Багдасарян: Наше решение едино и 8 мая у нас будет премьер-министр</a></td></tr><tr><td><img src="mcgallery/20180504015043armen sarkisyan posli.jpg" alt="Президент Армении провел встречу с послами арабских стран, аккредитованных в стране"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31290&amp;lang=2'>Президент Армении провел встречу с послами арабских стран, аккредитованных в стране</a></td></tr><tr><td><img src="mcgallery/20180504124735pashinyan.jpg" alt="Пашинян провел встречи с вице-послом Ирана и постоянным координатором ООН в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31289&amp;lang=2'>Пашинян провел встречи с вице-послом Ирана и постоянным координатором ООН в Армении</a></td></tr><tr><td><img src="mcgallery/20161026100007Без-имени-1.jpg" alt="На армяно-азербайджанской госгранице найден мертвым военнослужащий"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31288&amp;lang=2'>На армяно-азербайджанской госгранице найден мертвым военнослужащий</a></td></tr><tr><td><img src="mcgallery/20180504120425soldati.jpg" alt="Правительство Армении дало старт проведению летнего призыва и демобилизации на 2018 год"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31287&amp;lang=2'>Правительство Армении дало старт проведению летнего призыва и демобилизации на 2018 год</a></td></tr><tr><td><img src="mcgallery/20180503112201Без-имени-1.jpg" alt="Кандидатура советника президента Арцаха на должность судьи Конституционного Суда Армении отклонена армянским парламентом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31286&amp;lang=2'>Кандидатура советника президента Арцаха на должность судьи Конституционного Суда Армении отклонена армянским парламентом</a></td></tr><tr><td><img src="mcgallery/20170112123955Без-имени-1.jpg" alt="СЕ выразил готовность оказать экспертное содействие Армении по вопросу осуществления законодательных изменений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31285&amp;lang=2'>СЕ выразил готовность оказать экспертное содействие Армении по вопросу осуществления законодательных изменений</a></td></tr><tr><td><img src="mcgallery/201711071145241.jpg" alt="Армен Саркисян и Георгий Маргвелашвили обсудили ситуацию в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31284&amp;lang=2'>Армен Саркисян и Георгий Маргвелашвили обсудили ситуацию в Армении</a></td></tr><tr><td><img src="mcgallery/20180207010959kodeks.jpg" alt="В Армении будет внедрен альтернативный путь решения судебных споров"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31283&amp;lang=2'>В Армении будет внедрен альтернативный путь решения судебных споров</a></td></tr><tr><td><img src="mcgallery/20171012021223Без-имени-1.jpg" alt="В Армении будет упорядочен процесс управления твердыми отходами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31282&amp;lang=2'>В Армении будет упорядочен процесс управления твердыми отходами</a></td></tr><tr><td><img src="mcgallery/20180504105239Без-имени-1.jpg" alt="Армения криминализует принуждение к предвыборной агитации или воспрепятствование ведению такой деятельности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31281&amp;lang=2'>Армения криминализует принуждение к предвыборной агитации или воспрепятствование ведению такой деятельности</a></td></tr><tr><td><img src="mcgallery/20170216042817Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 4-го мая"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31280&amp;lang=2'>Электросети Армении предупреждают об отключениях 4-го мая</a></td></tr><tr><td><img src="articlegallery/20160901030530Без-имени-1.jpg" alt="Армен Саркисян и Алан Дункан обсудили внутриполитическую ситуацию в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31279&amp;lang=2'>Армен Саркисян и Алан Дункан обсудили внутриполитическую ситуацию в Армении</a></td></tr><tr><td><img src="mcgallery/20170402013403Без-имени-1.jpg" alt="Л.Алтунян: Выход из РПА в непростое для партии время является предательством"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31278&amp;lang=2'>Л.Алтунян: Выход из РПА в непростое для партии время является предательством</a></td></tr><tr><td><img src="mcgallery/20180503083323Без-имени-1.jpg" alt="Губернатор Ширакской области сложил свои полномочия"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31277&amp;lang=2'>Губернатор Ширакской области сложил свои полномочия</a></td></tr><tr><td><img src="mcgallery/20180501013819Без-имени-1.jpg" alt="Никол Пашинян встретился с послами России, ЕС, США и Грузии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31276&amp;lang=2'>Никол Пашинян встретился с послами России, ЕС, США и Грузии</a></td></tr><tr><td><img src="mcgallery/20171017124814Без-имени-1.jpg" alt="Представитель Госдепартамента США: Мы готовы сотрудничать с новым правительством Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31274&amp;lang=2'>Представитель Госдепартамента США: Мы готовы сотрудничать с новым правительством Армении</a></td></tr><tr><td><img src="images/SourceImage/boln1.jpg" alt="Скончался второй полицейский, раненный во время нападения на ереванский филиал банка HSBC"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31273&amp;lang=2'>Скончался второй полицейский, раненный во время нападения на ереванский филиал банка HSBC</a></td></tr><tr><td><img src="mcgallery/20170208021359Без-имени-1.jpg" alt="Песков: В администрации президента России рассчитывают на сохранение союзнических отношений с Арменией независимо от итогов выборов премьера"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31272&amp;lang=2'>Песков: В администрации президента России рассчитывают на сохранение союзнических отношений с Арменией независимо от итогов выборов премьера</a></td></tr><tr><td><img src="mcgallery/20180503052034Без-имени-1.jpg" alt="Beeline удвоит объем интернета абонентам мобильной связи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31271&amp;lang=2'>Beeline удвоит объем интернета абонентам мобильной связи</a></td></tr><tr><td><img src="mcgallery/201804270408031.jpg" alt="Никол Пашинян выдвинут кандидатом в премьер-министры Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31270&amp;lang=2'>Никол Пашинян выдвинут кандидатом в премьер-министры Армении</a></td></tr><tr><td><img src="articlegallery/20160901011208Без-имени-1.jpg" alt="В Москве настроены на продолжение совместной работы по развитию многогранного взаимовыгодного российско-армянского сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31269&amp;lang=2'>В Москве настроены на продолжение совместной работы по развитию многогранного взаимовыгодного российско-армянского сотрудничества</a></td></tr><tr><td><img src="mcgallery/20180503042924Без-имени-1.jpg" alt="Банк ВТБ (Армения) рефинансирует/перевыкупает кредиты на выгодных условиях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31268&amp;lang=2'>Банк ВТБ (Армения) рефинансирует/перевыкупает кредиты на выгодных условиях</a></td></tr><tr><td><img src="mcgallery/20160916032606Без-имени-2.jpg" alt="Армен Рустамян: "Дашнакцутюн" не та партия, которая согласится быть чьим-то приложением"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31267&amp;lang=2'>Армен Рустамян: "Дашнакцутюн" не та партия, которая согласится быть чьим-то приложением</a></td></tr><tr><td><img src="mcgallery/20180503040133Без-имени-1.jpg" alt="На филиал банка HSBC напал полковник полиции Даниел Даниелян (video)"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31266&amp;lang=2'>На филиал банка HSBC напал полковник полиции Даниел Даниелян (video)</a></td></tr><tr><td><img src="mcgallery/20161026045850Без-имени-1.jpg" alt="Сейм Литвы ратифицировал соглашениe о всеобъемлющем и расширенном партнерстве Армения-ЕС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31265&amp;lang=2'>Сейм Литвы ратифицировал соглашениe о всеобъемлющем и расширенном партнерстве Армения-ЕС</a></td></tr><tr><td><img src="mcgallery/20170925104329Без-имени-1.jpg" alt="Берлин выразил поддержку Армении в деле строительства демократического общества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31264&amp;lang=2'>Берлин выразил поддержку Армении в деле строительства демократического общества</a></td></tr><tr><td><img src="mcgallery/20171128050211Без-имени-1.jpg" alt="Эдуард Шармазанов: 8 мая в Армении будет избран премьер-министр"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31263&amp;lang=2'>Эдуард Шармазанов: 8 мая в Армении будет избран премьер-министр</a></td></tr><tr><td><img src="mcgallery/20160902025907Без-имени-1.jpg" alt="Пост президента и гендиректора Lydian International займет Жоао Карелло"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31262&amp;lang=2'>Пост президента и гендиректора Lydian International займет Жоао Карелло</a></td></tr><tr><td><img src="mcgallery/20161013121301Без-имени-1.jpg" alt="Наира Зограбян: Представители РПА должны пойти либо против своей воли, либо против воли народа"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31261&amp;lang=2'>Наира Зограбян: Представители РПА должны пойти либо против своей воли, либо против воли народа</a></td></tr><tr><td><img src="mcgallery/20180427040803Без-имени-1.jpg" alt="Пашинян: РПА подтвердила свою готовность поддержать кандидатуру премьера, выдвинутую 1/3 депутатов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31260&amp;lang=2'>Пашинян: РПА подтвердила свою готовность поддержать кандидатуру премьера, выдвинутую 1/3 депутатов</a></td></tr><tr><td><img src="mcgallery/201805010134132.jpg" alt="Арарат Мирзоян: За выдвижение кандидатуры Никола Пашиняна подписались более 35 депутатов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31259&amp;lang=2'>Арарат Мирзоян: За выдвижение кандидатуры Никола Пашиняна подписались более 35 депутатов</a></td></tr><tr><td><img src="mcgallery/20180226121630Без-имени-1.jpg" alt="Президент Армении провел встречу с послами Беларуси, Казахстана, Туркменистана, а также временным поверенным в делах посольства Украины"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31258&amp;lang=2'>Президент Армении провел встречу с послами Беларуси, Казахстана, Туркменистана, а также временным поверенным в делах посольства Украины</a></td></tr><tr><td><img src="mcgallery/20180131125451armen.jpeg" alt="Армен Саркисян: 8 мая Армения зафиксирует достижения  общенационального движения во имя реформ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31257&amp;lang=2'>Армен Саркисян: 8 мая Армения зафиксирует достижения  общенационального движения во имя реформ</a></td></tr><tr><td><img src="mcgallery/20180124122034obse.jpg" alt="Плановый мониторинг ОБСЕ юго-восточнее села Талиш прошел без инцидентов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31256&amp;lang=2'>Плановый мониторинг ОБСЕ юго-восточнее села Талиш прошел без инцидентов</a></td></tr><tr><td><img src="mcgallery/20160908034445Без-имени-1.jpg" alt="Баблоян: Депутат Агван Варданян представил заявление о сложении мандата"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31255&amp;lang=2'>Баблоян: Депутат Агван Варданян представил заявление о сложении мандата</a></td></tr><tr><td><img src="mcgallery/20171013113307Без-имени-1.jpg" alt="Карен Карапетян сегодня озвучил свое последнее поручение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31254&amp;lang=2'>Карен Карапетян сегодня озвучил свое последнее поручение</a></td></tr><tr><td><img src="mcgallery/20180503010243Без-имени-1.jpg" alt="В Сирии разбился российский истребитель Су-30СМ: Командиром погибшего экипажа был армянин Альберт Давидян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31253&amp;lang=2'>В Сирии разбился российский истребитель Су-30СМ: Командиром погибшего экипажа был армянин Альберт Давидян</a></td></tr><tr><td><img src="mcgallery/20170217123148Без-имени-1.jpg" alt="Омбудсмен Армении: Пока еще в стране существует неправильное представление о роли журналиста и стереотипы, затрудняющие его работу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31252&amp;lang=2'>Омбудсмен Армении: Пока еще в стране существует неправильное представление о роли журналиста и стереотипы, затрудняющие его работу</a></td></tr><tr><td><img src="mcgallery/20170227011650Без-имени-1.jpg" alt="Армия обороны НКР опровергает сообщения СМИ Азербайджана об обстреле мирных граждан"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31251&amp;lang=2'>Армия обороны НКР опровергает сообщения СМИ Азербайджана об обстреле мирных граждан</a></td></tr><tr><td><img src="mcgallery/20180419115318Без-имени-1.jpg" alt="Брифинг по итогам очередного заседания Правительства Армении не состоится"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31250&amp;lang=2'>Брифинг по итогам очередного заседания Правительства Армении не состоится</a></td></tr><tr><td><img src="mcgallery/20170227034639Без-имени-1.jpg" alt="Двое участников протестов в Гаваре стали жертвами поножовщины"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31249&amp;lang=2'>Двое участников протестов в Гаваре стали жертвами поножовщины</a></td></tr><tr><td><img src="mcgallery/20180503112201Без-имени-1.jpg" alt="Кандидатура советника президента Арцаха выдвинута на должность судьи Конституционного Суда Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31248&amp;lang=2'>Кандидатура советника президента Арцаха выдвинута на должность судьи Конституционного Суда Армении</a></td></tr><tr><td><img src="mcgallery/20171125023243Без-имени-1.jpg" alt="Могерини подтвердила содействие ЕС усилиям по строительству в Армении процветающего и демократического общества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31247&amp;lang=2'>Могерини подтвердила содействие ЕС усилиям по строительству в Армении процветающего и демократического общества</a></td></tr><tr><td><img src="images/SourceImage/tomas1.jpg" alt="Томас де Ваал: Из-за страха потерять контроль над экономикой правящая РПА будет до конца противостоять протестам и стараться удержать власть"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31246&amp;lang=2'>Томас де Ваал: Из-за страха потерять контроль над экономикой правящая РПА будет до конца противостоять протестам и стараться удержать власть</a></td></tr><tr><td><img src="mcgallery/20171009033034Без-имени-1.jpg" alt="Завтра Никола Пашиняна официально выдвинут на пост премьер-министра Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31245&amp;lang=2'>Завтра Никола Пашиняна официально выдвинут на пост премьер-министра Армении</a></td></tr><tr><td><img src="articlegallery/20160901030530Без-имени-1.jpg" alt="Армен Саркисян и Гиоргий Квирикашвили обсудили внутриполитическую ситуацию в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=31244&amp;lang=2'>Армен Саркисян и Гиоргий Квирикашвили обсудили внутриполитическую ситуацию в Армении</a></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=220   class='hidden-xs'>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=220></embed>
     </object><br/><div class="panel panel-default">
      <div class="panel-heading">Интервью</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='http://arminfo.info/full_news.php?id=31275&amp;lang=2'><img width="50" src="mcgallery/20170922041341Без-имени-1.jpg"  alt="Сергей Маркедонов : На поиски геополитического равновесия обречено любое руководство Армении, включая намечающееся"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сергей Маркедонов : На поиски геополитического равновесия обречено любое руководство Армении, включая намечающееся</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=31141&amp;lang=2'><img width="50" src="images/SourceImage/arman1.jpg"  alt="Арман Меликян: Если РПА сорвет избрание Никола Пашиняна премьером, следует ожидать роста напряжения в зоне карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арман Меликян: Если РПА сорвет избрание Никола Пашиняна премьером, следует ожидать роста напряжения в зоне карабахского конфликта</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30701&amp;lang=2'><img width="50" src="mcgallery/20180421112104Без-имени-1.jpg"  alt="Волынкин: Российская сторона инвестирует $1 млрд в «Электросети Армении»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Волынкин: Российская сторона инвестирует $1 млрд в «Электросети Армении»</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30618&amp;lang=2'><img width="50" src="mcgallery/20170209014550Без-имени-1.jpg"  alt="Манвел Саркисян : Хаотичная геополитическая борьба в Сирии - итог девальвации мирового порядка"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян : Хаотичная геополитическая борьба в Сирии - итог девальвации мирового порядка</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30512&amp;lang=2'><img width="50" src="mcgallery/20180416083132Манвел саркисян.jpg"  alt="Манвел Саркисян : Четкий, адресный ультиматум депутатам - залог успеха "отказа Сержу""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян : Четкий, адресный ультиматум депутатам - залог успеха "отказа Сержу"</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30398&amp;lang=2'><img width="50" src="mcgallery/20180411041106Suchkov.jpg"  alt="Максим Сучков :Отказ от выбора между Западом и Россией, Ираном и  Израилем придает Армении больше шансов на развитие  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Максим Сучков :Отказ от выбора между Западом и Россией, Ираном и  Израилем придает Армении больше шансов на развитие  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30369&amp;lang=2'><img width="50" src="mcgallery/20180410112906Без-имени-1.jpg"  alt="Андрей Синяков: Мы верим, что АММК «родился» под счастливой звездой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Андрей Синяков: Мы верим, что АММК «родился» под счастливой звездой</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30362&amp;lang=2'><img width="50" src="mcgallery/20161220122514Без-имени-1.jpg"  alt="Рубен Сафрастян: Российско-турецкий сговор по Армении возможен лишь в случае отказа Москвы от Южного Кавказа"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Сафрастян: Российско-турецкий сговор по Армении возможен лишь в случае отказа Москвы от Южного Кавказа</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30251&amp;lang=2'><img width="50" src="mcgallery/2018040302571529996111_10212365143625135_891612065_o.jpg"  alt="Нил Макфарлейн: Советское мышление - одно из основных препятствий на пути карабахского урегулирования"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Нил Макфарлейн: Советское мышление - одно из основных препятствий на пути карабахского урегулирования</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30106&amp;lang=2'><img width="50" src="mcgallery/20180323042518Томас-де-Ваал-770x480.jpg"  alt="Томас де Ваал: Карабахский конфликт разрешит лишь поколение, способное задастся вопросом о его надобности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Томас де Ваал: Карабахский конфликт разрешит лишь поколение, способное задастся вопросом о его надобности</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30079&amp;lang=2'><img width="50" src="mcgallery/20180321070044Laurence-Broers.jpg"  alt="Лоренс Броерс: Неразрешенность карабахской проблемы обусловлена взаимоотношениями властей и обществ Армении и Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Лоренс Броерс: Неразрешенность карабахской проблемы обусловлена взаимоотношениями властей и обществ Армении и Азербайджана</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29998&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-11938.jpg"  alt="Вагаршак Арутюнян:Обеспечение нацбезопасности Армении собственной армией и союзом с Россией придает турецко-азербайджанской террористической угрозе безальтернативность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Вагаршак Арутюнян:Обеспечение нацбезопасности Армении собственной армией и союзом с Россией придает турецко-азербайджанской террористической угрозе безальтернативность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29805&amp;lang=2'><img width="50" src="mcgallery/20161212040920Без-имени-1.jpg"  alt="Арам Саркисян: Феноменальные способности РПА и Сержа Саргсяна позволили им подпортить даже блестящую репутацию нового президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арам Саркисян: Феноменальные способности РПА и Сержа Саргсяна позволили им подпортить даже блестящую репутацию нового президента Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29757&amp;lang=2'><img width="50" src="mcgallery/2018030202131628280068_10212112814437063_6328755884000280576_n.jpg"  alt="Саро Сароян: Аннулирование армяно-турецких протоколов прямо взаимосвязано с правлением четвертого президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Саро Сароян: Аннулирование армяно-турецких протоколов прямо взаимосвязано с правлением четвертого президента Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29549&amp;lang=2'><img width="50" src="mcgallery/20161226044926Без-имени-1.jpg"  alt="Киро Маноян: Статус-кво может работать на армянство лишь при правильном использовании - увеличении населения Арцаха до 250-300 тысяч"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Киро Маноян: Статус-кво может работать на армянство лишь при правильном использовании - увеличении населения Арцаха до 250-300 тысяч</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29511&amp;lang=2'><img width="50" src="mcgallery/20180216103055Erikas Petrikas.jpg"  alt="Эрикас Петрикас: Если хороших примеров будет много, очень много, то тогда все вокруг начнет меняться"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эрикас Петрикас: Если хороших примеров будет много, очень много, то тогда все вокруг начнет меняться</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29509&amp;lang=2'><img width="50" src="mcgallery/20160908052804Без-имени-1.jpg"  alt="Армен Мартиросян:Стремление Сержа Саргсяна продолжать играть роль первой скрипки не позволяет ему доверять даже ближайшему окружению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армен Мартиросян:Стремление Сержа Саргсяна продолжать играть роль первой скрипки не позволяет ему доверять даже ближайшему окружению</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29443&amp;lang=2'><img width="50" src="mcgallery/2018021204550228001198_10211975743410373_412527524_n.jpg"  alt="Расим Мусабеков: Перенос президентских выборов в Азербайджане может позволить достичь прорыва на переговорах по Карабаху уже в этом году"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Расим Мусабеков: Перенос президентских выборов в Азербайджане может позволить достичь прорыва на переговорах по Карабаху уже в этом году</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29315&amp;lang=2'><img width="50" src="mcgallery/20180205062804manucharyan-472x265.jpg"  alt="Ашот Манучарян: Карабахский конфликт - лучший детонатор подрыва фантастического альянса Россия-Иран-Турция "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ашот Манучарян: Карабахский конфликт - лучший детонатор подрыва фантастического альянса Россия-Иран-Турция </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28998&amp;lang=2'><img width="50" src="mcgallery/20180118025545Гагик Нораванк.jpg"  alt="Гагик Арутюнян: “Управляемый хаос” постепенно меняет окрас с религиозного на этнический"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гагик Арутюнян: “Управляемый хаос” постепенно меняет окрас с религиозного на этнический</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28972&amp;lang=2'><img width="50" src="mcgallery/2018011703353126941126_10211771777031341_2015632374_n.jpg"  alt=" Сурен Азатян: Союз ветеранов атомной энергетики Армении намерен создавать условия для  обеспечения безопасного развития атомной энергетики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/> Сурен Азатян: Союз ветеранов атомной энергетики Армении намерен создавать условия для  обеспечения безопасного развития атомной энергетики</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28896&amp;lang=2'><img width="50" src="mcgallery/20180112032028Vardan V.jpg"  alt="Вардан Восканян: Целью недавних провокаций в Иране было возвращение Тегерана в режим международных санкций"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Вардан Восканян: Целью недавних провокаций в Иране было возвращение Тегерана в режим международных санкций</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28770&amp;lang=2'><img width="50" src="mcgallery/20161018034517Без-имени-1.jpg"  alt="Сергей Маркедонов: 2017 год на Южном Кавказе заслуживает пристального экспертного внимания"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сергей Маркедонов: 2017 год на Южном Кавказе заслуживает пристального экспертного внимания</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28617&amp;lang=2'><img width="50" src="mcgallery/20170919031404Без-имени-1.jpg"  alt="Александр Крылов: Перспектива столкновения Южного Кавказа с терроризмом придает  армяно-российскому стратегическому союзу дополнительную актуальность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Крылов: Перспектива столкновения Южного Кавказа с терроризмом придает  армяно-российскому стратегическому союзу дополнительную актуальность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28589&amp;lang=2'><img width="50" src="mcgallery/20171211012803Без-имени-1.jpg"  alt="Масис Маилян: Отсутствие Арцаха за столом переговоров негативно влияет на их результативность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Масис Маилян: Отсутствие Арцаха за столом переговоров негативно влияет на их результативность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28456&amp;lang=2'><img width="50" src="mcgallery/20171130055136Без-имени-1.jpg"  alt="Арман Меликян: Россия отнюдь не горит желанием “брать в долю” Турцию в разрешении Карабаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арман Меликян: Россия отнюдь не горит желанием “брать в долю” Турцию в разрешении Карабаха</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28359&amp;lang=2'><img width="50" src="mcgallery/20161025055504Без-имени-1.jpg"  alt="Посол России: Надеемся, Армения сможет стать тем самым “мостом сотрудничества” между ЕС и ЕАЭС, между Западом и Востоком"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол России: Надеемся, Армения сможет стать тем самым “мостом сотрудничества” между ЕС и ЕАЭС, между Западом и Востоком</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28322&amp;lang=2'><img width="50" src="mcgallery/20171123120521Без-имени-1.jpg"  alt="Александр Искандарян : Брать предвыборные взятки и надеяться на революцию невозможно                      "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Искандарян : Брать предвыборные взятки и надеяться на революцию невозможно                      </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28218&amp;lang=2'><img width="50" src="mcgallery/20171114055701Без-имени-1.jpg"  alt="Рубен Шугарян: Интернационализация человеческой совести в отношении Арцаха нуждается в масштабировании  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Шугарян: Интернационализация человеческой совести в отношении Арцаха нуждается в масштабировании  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28131&amp;lang=2'><img width="50" src="mcgallery/20171016025546Без-имени-1.jpg"  alt="Манвел Саркисян: За 25 лет люди потихоньку осознали, что они занимаются ерундой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян: За 25 лет люди потихоньку осознали, что они занимаются ерундой</a></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='http://arminfo.info/full_news.php?id=31199&amp;lang=2'><img width="50" src="mcgallery/201805010138191.jpg"  alt="Никол Пашинян:  Республиканская партия Армении не желает победы народа, но народ все равно победит " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Никол Пашинян:  Республиканская партия Армении не желает победы народа, но народ все равно победит </a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=31165&amp;lang=2'><img width="50" src="mcgallery/20180425101248Без-имени-1.jpg"  alt="Арарат Мирзоян представил основные задачи временного правительства Никола Пашиняна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арарат Мирзоян представил основные задачи временного правительства Никола Пашиняна</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=31152&amp;lang=2'><img width="50" src="mcgallery/20161005040445Без-имени-1.jpg"  alt="Более 100 журналистов из крупных международных  СМИ аккредитовались в МИД Армении для освещения выборов премьера страны" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Более 100 журналистов из крупных международных  СМИ аккредитовались в МИД Армении для освещения выборов премьера страны</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=31144&amp;lang=2'><img width="50" src="images/SourceImage/ed_nalb20.jpg"  alt="Ереван и Вашингтон обсудили внутриполитическую ситуацию в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ереван и Вашингтон обсудили внутриполитическую ситуацию в Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=31120&amp;lang=2'><img width="50" src="mcgallery/201804170945246.jpg"  alt="Пашинян перечислил страны, с которыми Армения продолжит активное взаимодействие" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян перечислил страны, с которыми Армения продолжит активное взаимодействие</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=31080&amp;lang=2'><img width="50" src="mcgallery/20180428025218Без-имени-1.jpg"  alt="Встреча армянских и российских парламентариев в Ереване ознаменовалась скандалом: Рыжков назвал Пашиняна “недоумком”  " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Встреча армянских и российских парламентариев в Ереване ознаменовалась скандалом: Рыжков назвал Пашиняна “недоумком”  </a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=31070&amp;lang=2'><img width="50" src="mcgallery/20180420100303Без-имени-1.jpg"  alt="Никол Пашинян: Если бы я знал, что есть иная возможность зафиксировать победу народа, я бы отказался от притязаний на пост премьера" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Никол Пашинян: Если бы я знал, что есть иная возможность зафиксировать победу народа, я бы отказался от притязаний на пост премьера</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=31035&amp;lang=2'><img width="50" src="mcgallery/201804260940321.jpg"  alt="Никол Пашинян пригласил Карена Карапетяна на переговоры" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Никол Пашинян пригласил Карена Карапетяна на переговоры</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=31012&amp;lang=2'><img width="50" src="images/SourceImage/dashnak1.jpg"  alt="Подали в отставку министры от АРФ Дашнакцутюн и два губернатора" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Подали в отставку министры от АРФ Дашнакцутюн и два губернатора</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=31009&amp;lang=2'><img width="50" src="mcgallery/20180424090709Без-имени-1.jpg"  alt="Пашинян: Я не хочу учитывать украинский опыт, потому что это вообще другая история" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян: Я не хочу учитывать украинский опыт, потому что это вообще другая история</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=31006&amp;lang=2'><img width="50" src="mcgallery/20180426011946Без-имени-1.jpg"  alt="Алексей Навальный пристыдил россиян примером Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Алексей Навальный пристыдил россиян примером Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30983&amp;lang=2'><img width="50" src="mcgallery/20180425110014Без-имени-1.jpg"  alt="Пашинян: Карену Карапетяну не следует проявлять премьерских амбиций, ему остается признать победу ненасильственной, бархатной революции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян: Карену Карапетяну не следует проявлять премьерских амбиций, ему остается признать победу ненасильственной, бархатной революции</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30903&amp;lang=2'><img width="50" src="mcgallery/20170402125729Без-имени-5.jpg"  alt="Артур Багдасарян: Партия "Оринац еркир" примет участие в досрочных парламентских выборах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Артур Багдасарян: Партия "Оринац еркир" примет участие в досрочных парламентских выборах</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30899&amp;lang=2'><img width="50" src="mcgallery/20180424020704Без-имени-1.jpg"  alt="Армен Дарбинян: Надо окончательно сломать олигархически-феодальную модель экономики" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армен Дарбинян: Надо окончательно сломать олигархически-феодальную модель экономики</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30879&amp;lang=2'><img width="50" src="mcgallery/20180420093419levon b.jpg"  alt="Левон Барсегян вышел на свободу" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Левон Барсегян вышел на свободу</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30871&amp;lang=2'><img width="50" src="mcgallery/20171004122045Без-имени-1.jpg"  alt="Госдеп: США рассчитывают тесно сотрудничать с новым правительством Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Госдеп: США рассчитывают тесно сотрудничать с новым правительством Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30837&amp;lang=2'><img width="50" src="mcgallery/20180422103141police.jpg"  alt="Никол Пашинян находится в Месте содержания заключенных Еревана" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Никол Пашинян находится в Месте содержания заключенных Еревана</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30814&amp;lang=2'><img width="50" src="mcgallery/20180423105319Без-имени-1.jpg"  alt="Ара Баблоян встретился с задержанными депутатами Национального собрания" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ара Баблоян встретился с задержанными депутатами Национального собрания</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30807&amp;lang=2'><img width="50" src="mcgallery/20180422092311police.jpg"  alt="Московские армяне собрались на акцию протеста во дворе армянской церкви, Езрас вызвал полицию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Московские армяне собрались на акцию протеста во дворе армянской церкви, Езрас вызвал полицию</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30747&amp;lang=2'><img width="50" src="mcgallery/20180421092647police.jpg"  alt="Пашинян - Саргсяну: Народ взял власть в свои руки – моим задержанием вопрос не решится, а ситуация еще больше обострится" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян - Саргсяну: Народ взял власть в свои руки – моим задержанием вопрос не решится, а ситуация еще больше обострится</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30723&amp;lang=2'><img width="50" src="mcgallery/20180112024740raro p.jpg"  alt="Гаро Пайлан в парламент Турции представил законопроект о признании Геноцида армян и предоставлении гражданства потомкам жертв геноцида" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гаро Пайлан в парламент Турции представил законопроект о признании Геноцида армян и предоставлении гражданства потомкам жертв геноцида</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30701&amp;lang=2'><img width="50" src="mcgallery/20180421112104Без-имени-1.jpg"  alt="Волынкин: Российская сторона инвестирует $1 млрд в «Электросети Армении»" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Волынкин: Российская сторона инвестирует $1 млрд в «Электросети Армении»</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30516&amp;lang=2'><img width="50" src="mcgallery/2018041601414622.jpg"  alt="Пашинян призвал участников акции протеста не поддаваться на провокации и не оскорблять представителей Полиции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян призвал участников акции протеста не поддаваться на провокации и не оскорблять представителей Полиции</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30364&amp;lang=2'><img width="50" src="mcgallery/2018040908212610354_hq.jpg"  alt="Эдвард Налбандян и Алан Дункан обсудили вопросы развития армяно-британского сотрудничества" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Налбандян и Алан Дункан обсудили вопросы развития армяно-британского сотрудничества</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30362&amp;lang=2'><img width="50" src="mcgallery/20161220122514Без-имени-1.jpg"  alt="Рубен Сафрастян: Российско-турецкий сговор по Армении возможен лишь в случае отказа Москвы от Южного Кавказа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Сафрастян: Российско-турецкий сговор по Армении возможен лишь в случае отказа Москвы от Южного Кавказа</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30333&amp;lang=2'><img width="50" src="mcgallery/20170920105929Без-имени-1.jpg"  alt="Киро Маноян: Диаспора и АРФ "Дашнакцутюн" никогда не были против установления армяно-турецких отношений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Киро Маноян: Диаспора и АРФ "Дашнакцутюн" никогда не были против установления армяно-турецких отношений</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30251&amp;lang=2'><img width="50" src="mcgallery/2018040302571529996111_10212365143625135_891612065_o.jpg"  alt="Нил Макфарлейн: Советское мышление - одно из основных препятствий на пути карабахского урегулирования" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Нил Макфарлейн: Советское мышление - одно из основных препятствий на пути карабахского урегулирования</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30219&amp;lang=2'><img width="50" src="mcgallery/20180330012407Казах1.jpg"  alt="ТОО "АлмаДК" представило свою продукцию на выставке вооружений "ArmHiTec-2018" в Ереване" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>ТОО "АлмаДК" представило свою продукцию на выставке вооружений "ArmHiTec-2018" в Ереване</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30013&amp;lang=2'><img width="50" src="mcgallery/20180319064900korupcia.jpg"  alt="Серж Саргсян руководящему составу ВС: Коррупция стала злом как для нашего государства, так и для нашей армии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Серж Саргсян руководящему составу ВС: Коррупция стала злом как для нашего государства, так и для нашей армии</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30006&amp;lang=2'><img width="50" src="mcgallery/20171004120552Без-имени-1.jpg"  alt="Ереван: Отсутствие надлежащей международной реакции на территориальные претензии Алиева к Армении, вдохновило его на большие требования" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ереван: Отсутствие надлежащей международной реакции на территориальные претензии Алиева к Армении, вдохновило его на большие требования</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><a href=http://arminfo.info/kilikia/kilikiya.html target='_blank'><img src='banners/20180224120514.jpg' border=0 width='100%' height='200' alt=''/></a><br /><br/><a href=http://www.m-info.am target='_blank'><img src='banners/20170327055046.gif' border=0 width='100%' height='200' alt=''/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2017 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>


</footer>


</body>
</html>