	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Ваграм Багдасарян: На должность премьер-министра РПА выдвинет своего кандидата</title>
<meta name="description" content="Ваграм Багдасарян: На должность премьер-министра РПА выдвинет своего кандидата"/>
<meta name="keywords" content="Ваграм, Багдасарян:, На, должность, премьер-министра, РПА, выдвинет, своего, кандидата"/>

<meta property="og:title" content="Arminfo: Ваграм Багдасарян: На должность премьер-министра РПА выдвинет своего кандидата"/>
<meta property="og:description" content="Ваграм Багдасарян: На должность премьер-министра РПА выдвинет своего кандидата"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=30948&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20180425032336Без-имени-1.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>
</head>


<body>

<header>


<!--Top menu-->
<nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=30948&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=30948&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=30948&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="http://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094426.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094426.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>           </div>
   <div class="col-sm-12 col-md-4">
<a target="_blank" href="http://benefits.conversebank.am/hy/current-promotions/"><iframe width="400" height="90" src="https://armsites.org/banners/converse/pos/400x90/index.html" style="outline: none;border: none;text-align:center;"></iframe></a>         </div>
         <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094454.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094454.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs">

<a href=https://www.evocabank.am/ target='_blank'><img src='banners/20180321110354.jpg' border=0 width='100%' height='190' alt=''/></a><br /><br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20180419064543Без-имени-1.jpg" alt="Заявление: Полиция и начальник полиции не участвуют в политических процессах и не могут поддерживать какую-либо из сторон"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30958&amp;lang=2'>Заявление: Полиция и начальник полиции не участвуют в политических процессах и не могут поддерживать какую-либо из сторон</a></td></tr><tr><td><img src="mcgallery/201708220152351200x628.jpg" alt="Арам Араратян опровергает: Карен Карапетян не подал в отставку  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30957&amp;lang=2'>Арам Араратян опровергает: Карен Карапетян не подал в отставку  </a></td></tr><tr><td><img src="mcgallery/20180206053037erdogan_100317.jpg" alt="Эрдоган: Турция с самого начала воспринимала карабахский конфликт как свою проблему"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30956&amp;lang=2'>Эрдоган: Турция с самого начала воспринимала карабахский конфликт как свою проблему</a></td></tr><tr><td><img src="mcgallery/201804170945242.jpg" alt="Никол Пашинян на 2 часа оставляет участников демонстрации и удаляется на "важные переговоры""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30955&amp;lang=2'>Никол Пашинян на 2 часа оставляет участников демонстрации и удаляется на "важные переговоры"</a></td></tr><tr><td><img src="mcgallery/20170402124125Без-имени-5.jpg" alt="Гагик Царукян отказался от предложения занять пост премьера Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30954&amp;lang=2'>Гагик Царукян отказался от предложения занять пост премьера Армении</a></td></tr><tr><td><img src="mcgallery/201804170958497.jpg" alt="Протесты против РПА разрастаются: Капитан полиции присоединился к протестующим"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30953&amp;lang=2'>Протесты против РПА разрастаются: Капитан полиции присоединился к протестующим</a></td></tr><tr><td><img src="images/SourceImage/tt1.jpg" alt="Все таможенные пункты на территории Армении функционируют в штатном режиме"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30952&amp;lang=2'>Все таможенные пункты на территории Армении функционируют в штатном режиме</a></td></tr><tr><td><img src="mcgallery/20180425041859Без-имени-1.jpg" alt="Тавадян: Учитывая вызовы региона, ключевой гарантией безопасности Армении является евразийская интеграция"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30951&amp;lang=2'>Тавадян: Учитывая вызовы региона, ключевой гарантией безопасности Армении является евразийская интеграция</a></td></tr><tr><td><img src="mcgallery/201804170945245.jpg" alt="Пашинян бойкотируeт внеочередные выборы, объявленные РПА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30950&amp;lang=2'>Пашинян бойкотируeт внеочередные выборы, объявленные РПА</a></td></tr><tr><td><img src="mcgallery/20180425043401Без-имени-1.jpg" alt="Депутат от партии АРФ "Дашнакцутюн" Сурен Манукян присоединился к народному движению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30949&amp;lang=2'>Депутат от партии АРФ "Дашнакцутюн" Сурен Манукян присоединился к народному движению</a></td></tr><tr><td><img src="mcgallery/20180425032336Без-имени-1.jpg" alt="Ваграм Багдасарян: На должность премьер-министра РПА выдвинет своего кандидата"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30948&amp;lang=2'>Ваграм Багдасарян: На должность премьер-министра РПА выдвинет своего кандидата</a></td></tr><tr><td><img src="mcgallery/20161013121301Без-имени-1.jpg" alt="Члены блока <Царукян> раскаиваются за то, что ранее поддержали кандидатуру Сержа Саргсяна в парламенте - Произошла ошибка"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30947&amp;lang=2'>Члены блока <Царукян> раскаиваются за то, что ранее поддержали кандидатуру Сержа Саргсяна в парламенте - Произошла ошибка</a></td></tr><tr><td><img src="mcgallery/20160905020837Без-имени-1.jpg" alt="В Минобороны Армении призвали не распространять дезинформацию в связи с появлением в армянском небе вертолетов ВС РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30945&amp;lang=2'>В Минобороны Армении призвали не распространять дезинформацию в связи с появлением в армянском небе вертолетов ВС РА</a></td></tr><tr><td><img src="images/SourceImage/saak1.jpg" alt="Саакашвили: На события в Армении повлияли не только тяжелый социальный фон, но и антироссийские настроения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30944&amp;lang=2'>Саакашвили: На события в Армении повлияли не только тяжелый социальный фон, но и антироссийские настроения</a></td></tr><tr><td><img src="mcgallery/20180424021722Без-имени-1.jpg" alt="Кремль: Надеемся консенсусное решение в Армении будет найдено уже в ближайшее время"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30943&amp;lang=2'>Кремль: Надеемся консенсусное решение в Армении будет найдено уже в ближайшее время</a></td></tr><tr><td><img src="mcgallery/20180425024016Без-имени-1.jpg" alt="Грузинский эксперт: Отставка Саргсяна на данном этапе - тактический шаг"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30942&amp;lang=2'>Грузинский эксперт: Отставка Саргсяна на данном этапе - тактический шаг</a></td></tr><tr><td><img src="images/SourceImage/demp1.jpg" alt="Демократическая партия Армении присоединилась к народному движению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30941&amp;lang=2'>Демократическая партия Армении присоединилась к народному движению</a></td></tr><tr><td><img src="images/SourceImage/avtos.jpg" alt="Жест доброй воли от ереванской мэрии: В период с 12-го по 23-е апреля  за неуплату за парковку не будут выписываться административные штрафы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30940&amp;lang=2'>Жест доброй воли от ереванской мэрии: В период с 12-го по 23-е апреля  за неуплату за парковку не будут выписываться административные штрафы</a></td></tr><tr><td><img src="mcgallery/20180425020559Без-имени-1.jpg" alt="Рубен Варданян: Главное, чтобы одних коррумпированных олигархов не сменили другие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30939&amp;lang=2'>Рубен Варданян: Главное, чтобы одних коррумпированных олигархов не сменили другие</a></td></tr><tr><td><img src="mcgallery/201804210511363.jpg" alt="РПА обсуждает возможность повторного задержания Пашиняна и лишения его депутатской неприкосновенности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30938&amp;lang=2'>РПА обсуждает возможность повторного задержания Пашиняна и лишения его депутатской неприкосновенности</a></td></tr><tr><td><img src="mcgallery/20170402041816Без-имени-6.jpg" alt="Лидер партии <Единение> Вардан Осканян выступил с заявлением"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30937&amp;lang=2'>Лидер партии <Единение> Вардан Осканян выступил с заявлением</a></td></tr><tr><td><img src="mcgallery/201804170945244.jpg" alt="Никол Пашинян сообщил о переговорах с аккредитованными в Армении послами стран ЕС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30936&amp;lang=2'>Никол Пашинян сообщил о переговорах с аккредитованными в Армении послами стран ЕС</a></td></tr><tr><td><img src="mcgallery/20170608021425Без-имени-1.jpg" alt="ANCA подверг резкой критике позицию Трампа по Геноциду армян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30935&amp;lang=2'>ANCA подверг резкой критике позицию Трампа по Геноциду армян</a></td></tr><tr><td><img src="mcgallery/201804210513322.jpg" alt="Никол Пашинян: глава Правительства должен быть избран в НС, но до  этого народ на площади должен дать на это согласие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30934&amp;lang=2'>Никол Пашинян: глава Правительства должен быть избран в НС, но до  этого народ на площади должен дать на это согласие</a></td></tr><tr><td><img src="mcgallery/20170217052443Без-имени-1.jpg" alt="Партии "Наследие" и "Просветленная Армения" призывают граждан страны присоединиться к протесту"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30933&amp;lang=2'>Партии "Наследие" и "Просветленная Армения" призывают граждан страны присоединиться к протесту</a></td></tr><tr><td><img src="mcgallery/201804250109501.jpg" alt="И.о. министра спорта и по делам молодежи подал в отставку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30932&amp;lang=2'>И.о. министра спорта и по делам молодежи подал в отставку</a></td></tr><tr><td><img src="mcgallery/20170214040442Без-имени-1.jpg" alt="Социально-демократическая партия "Гнчакян" призвала и.о премьер-министра сложить полномочия"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30931&amp;lang=2'>Социально-демократическая партия "Гнчакян" призвала и.о премьер-министра сложить полномочия</a></td></tr><tr><td><img src="mcgallery/20161122033016Без-имени-1.jpg" alt="Карапетян: Я не знаю ни одной страны, где бы народного избранника выбирали на площади"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30930&amp;lang=2'>Карапетян: Я не знаю ни одной страны, где бы народного избранника выбирали на площади</a></td></tr><tr><td><img src="mcgallery/20161122032234Без-имени-1.jpg" alt="Жирайр Сефилян и группа "Сасна Црер" обратились к победившему армянскому народу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30929&amp;lang=2'>Жирайр Сефилян и группа "Сасна Црер" обратились к победившему армянскому народу</a></td></tr><tr><td><img src="mcgallery/201804251047231.jpg" alt="Армянская оппозиция вновь вышла на улицы, скандируя "РПА уходи, забудь Армению": "Процветающая Армения" присоединится к общенациональной волне протеста"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30928&amp;lang=2'>Армянская оппозиция вновь вышла на улицы, скандируя "РПА уходи, забудь Армению": "Процветающая Армения" присоединится к общенациональной волне протеста</a></td></tr><tr><td><img src="mcgallery/20180316122107arm,en sarkisyan.jpg" alt="Президент РА: Страна и молодая демократия находится перед серьезным испытанием"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30927&amp;lang=2'>Президент РА: Страна и молодая демократия находится перед серьезным испытанием</a></td></tr><tr><td><img src="mcgallery/20170402124329Без-имени-5.jpg" alt="Никол Пашинян и Гагик Царукян договорились, что блок "Царукян" проголосует за кандидатуру Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30926&amp;lang=2'>Никол Пашинян и Гагик Царукян договорились, что блок "Царукян" проголосует за кандидатуру Пашиняна</a></td></tr><tr><td><img src="mcgallery/20171013113307Без-имени-1.jpg" alt="Карапетян убежден: Решение о проведение внеочередных выборов должны принять все политические силы страны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30925&amp;lang=2'>Карапетян убежден: Решение о проведение внеочередных выборов должны принять все политические силы страны</a></td></tr><tr><td><img src="mcgallery/20180425110340Без-имени-1.jpg" alt="Беларусь и Казахстан выразили поддержку дружественному армянскому народу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30924&amp;lang=2'>Беларусь и Казахстан выразили поддержку дружественному армянскому народу</a></td></tr><tr><td><img src="mcgallery/20161122110731Без-имени-1.jpg" alt="Президент Арцаха подчеркивает необходимость решения всех спорных вопросов путем диалога и в рамках закона"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30923&amp;lang=2'>Президент Арцаха подчеркивает необходимость решения всех спорных вопросов путем диалога и в рамках закона</a></td></tr><tr><td><img src="mcgallery/20180425092632Без-имени-1.jpg" alt="США призывают все стороны в Армении к конструктивному диалогу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30922&amp;lang=2'>США призывают все стороны в Армении к конструктивному диалогу</a></td></tr><tr><td><img src="mcgallery/20160916030805Без-имени-1.jpg" alt="Глава ЕНП: Вместе c армянским народом мы осуждаем ужасные страдания"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30921&amp;lang=2'>Глава ЕНП: Вместе c армянским народом мы осуждаем ужасные страдания</a></td></tr><tr><td><img src="mcgallery/20170620012013Без-имени-1.jpg" alt="Д. Трамп: США приветствуют усилия Турции и Армении в признании "болезненной истории”"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30920&amp;lang=2'>Д. Трамп: США приветствуют усилия Турции и Армении в признании "болезненной истории”</a></td></tr><tr><td><img src="mcgallery/20161026045850Без-имени-1.jpg" alt="Евросоюз рассчитывает на продолжение работы с Арменией по реализации амбициозной повестки дня ЕС-Армения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30919&amp;lang=2'>Евросоюз рассчитывает на продолжение работы с Арменией по реализации амбициозной повестки дня ЕС-Армения</a></td></tr><tr><td><img src="mcgallery/20180425091027Без-имени-1.jpg" alt="Полиция: Подвергнут приводу Гарегин Чугасзян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30918&amp;lang=2'>Полиция: Подвергнут приводу Гарегин Чугасзян</a></td></tr><tr><td><img src="mcgallery/20171012012047Без-имени-1.jpg" alt="Карен Карапетян выступил с заявлением по поводу отмены намеченной встречи с Николом Пашиняном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30917&amp;lang=2'>Карен Карапетян выступил с заявлением по поводу отмены намеченной встречи с Николом Пашиняном</a></td></tr><tr><td><img src="mcgallery/20180424105821Без-имени-1.jpg" alt="Изменились правила игры: Встреча Пашинян-Карапетян завтра не состоится"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30916&amp;lang=2'>Изменились правила игры: Встреча Пашинян-Карапетян завтра не состоится</a></td></tr><tr><td><img src="mcgallery/201804170945244.jpg" alt="Будущее народное правительство Армении не намерено осуществлять кадрового геноцида "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30915&amp;lang=2'>Будущее народное правительство Армении не намерено осуществлять кадрового геноцида </a></td></tr><tr><td><img src="mcgallery/20180424090709Без-имени-1.jpg" alt="Пашинян: Новое правительство Армении будет опираться исключительно на национальные интересы  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30914&amp;lang=2'>Пашинян: Новое правительство Армении будет опираться исключительно на национальные интересы  </a></td></tr><tr><td><img src="mcgallery/20180422103141police.jpg" alt="Никол Пашинян: "Бархатная" революция одержала свою первую победу, но на повестке еще не один вопрос"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30913&amp;lang=2'>Никол Пашинян: "Бархатная" революция одержала свою первую победу, но на повестке еще не один вопрос</a></td></tr><tr><td><img src="mcgallery/20171004120552Без-имени-1.jpg" alt="Ереван: Причина неурегулированности карабахской проблемы находится в Баку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30912&amp;lang=2'>Ереван: Причина неурегулированности карабахской проблемы находится в Баку</a></td></tr><tr><td><img src="mcgallery/20161202121723Без-имени-1.jpg" alt="Карен Карапетян выразил признательность странам, способствовавшим снижению напряженности в Армении   "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30911&amp;lang=2'>Карен Карапетян выразил признательность странам, способствовавшим снижению напряженности в Армении   </a></td></tr><tr><td><img src="mcgallery/20170424042653Без-имени-2.jpg" alt="Рубен Варданян: создавшаяся в Армении внутриполитическая ситуация даст возможность для позитивных изменений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30910&amp;lang=2'>Рубен Варданян: создавшаяся в Армении внутриполитическая ситуация даст возможность для позитивных изменений</a></td></tr><tr><td><img src="mcgallery/201804170946103.jpg" alt="Никол Пашинян не откажется от поста премьер-министра Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30909&amp;lang=2'>Никол Пашинян не откажется от поста премьер-министра Армении</a></td></tr><tr><td><img src="mcgallery/20170920115626Без-имени-1.jpg" alt="Эрдоган обратился к армянам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30908&amp;lang=2'>Эрдоган обратился к армянам</a></td></tr><tr><td><img src="mcgallery/20171127120051Без-имени-1.jpg" alt="Петр Свиатльский: Европейский союз поддержит Армению в укреплении демократии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30907&amp;lang=2'>Петр Свиатльский: Европейский союз поддержит Армению в укреплении демократии</a></td></tr><tr><td><img src="mcgallery/201804190806334.jpg" alt="Шествие граждан к мемориальному комплексу "Цицернакаберд" во главе с Николом Пашиняном началось"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30906&amp;lang=2'>Шествие граждан к мемориальному комплексу "Цицернакаберд" во главе с Николом Пашиняном началось</a></td></tr><tr><td><img src="mcgallery/20170418010331Без-имени-4.jpg" alt="Карен Карапетян отметил важность обеспечения общественного порядка и безопасности в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30905&amp;lang=2'>Карен Карапетян отметил важность обеспечения общественного порядка и безопасности в Армении</a></td></tr><tr><td><img src="images/SourceImage/gen6.jpg" alt="Сегодня в Стамбуле воздадут дань памяти жертвам Геноцида армян 1915 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30904&amp;lang=2'>Сегодня в Стамбуле воздадут дань памяти жертвам Геноцида армян 1915 года</a></td></tr><tr><td><img src="mcgallery/20170402125729Без-имени-5.jpg" alt="Артур Багдасарян: Партия "Оринац еркир" примет участие в досрочных парламентских выборах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30903&amp;lang=2'>Артур Багдасарян: Партия "Оринац еркир" примет участие в досрочных парламентских выборах</a></td></tr><tr><td><img src="mcgallery/20160921082014Без-имени-1.jpg" alt="Карен Карапетян: Нужно сделать всё для модернизации армянской армии и увеличения ее мощи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30902&amp;lang=2'>Карен Карапетян: Нужно сделать всё для модернизации армянской армии и увеличения ее мощи</a></td></tr><tr><td><img src="mcgallery/20180424021722Без-имени-1.jpg" alt="В Кремле считают неуместным сравнивать события в Армении и Украине"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30901&amp;lang=2'>В Кремле считают неуместным сравнивать события в Армении и Украине</a></td></tr><tr><td><img src="mcgallery/20170203104558Без-имени-1.jpg" alt="Александр Лукашенко: Дай Бог, чтобы талантливый, умный народ Армении справился"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30900&amp;lang=2'>Александр Лукашенко: Дай Бог, чтобы талантливый, умный народ Армении справился</a></td></tr><tr><td><img src="mcgallery/20180424020704Без-имени-1.jpg" alt="Армен Дарбинян: Надо окончательно сломать олигархически-феодальную модель экономики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30899&amp;lang=2'>Армен Дарбинян: Надо окончательно сломать олигархически-феодальную модель экономики</a></td></tr><tr><td><img src="mcgallery/20171016120455Без-имени-1.jpg" alt="Ара Баблоян обратился к армянскому народу в годовщину Геноцида"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30898&amp;lang=2'>Ара Баблоян обратился к армянскому народу в годовщину Геноцида</a></td></tr></table></div>
    </div><a href= http://www.anelik.am/retail/mortgage-loans-buying/#2215  target='_blank'><img src='banners/20180321105923.jpg' border=0 width='100%' height='190' alt=''/></a><br />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a6f66cf1c5d590013b4dfdd&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>

<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Среда, 25 Апреля 2018 15:22</div><a  href='news_by_author.php?auth=54&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Ани Мшецян</a><h1 class='article_title'>Ваграм Багдасарян: На должность премьер-министра РПА выдвинет своего кандидата</h1><img src='mcgallery/20180425032336Без-имени-1.jpg'  alt='Ваграм Багдасарян: На должность премьер-министра РПА выдвинет своего кандидата'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>. &quot;Мы обратились к президенту Армении с просьбой объединить все партии для обсуждения возможности досрочных выборов в парламент&quot;, - об этом на пресс-конференции заявил глава фракции Республиканской партии Ваграм Багдасарян.</p>

<p>Багдасарян отметил, что РПА будет выдвигать своего кандидата на должность премьера страны. На вопрос, будет ли этот кандидат &quot;народным&quot; глава фракции РПА заявил, что понятие &quot;народный&quot; является относительным. Что касается того, возможно ли, что Республиканцы проголосуют за Никола Пашиняна, Багдасарян заявил, что в партии нет противоречий, и все решения принимаются совместно. На вопрос о том, участвует ли Серж Саргсян в обсуждениях относительно кандидата на должность премьера, Багдасарян заявил: &quot;Своей отставкой он все сказал. Он не участвует в политических процессах&quot;.&nbsp;&nbsp;Меж тем накануне поздно вечером заседание Исполнительного органа РПА созвал и провел Серж Саргсян, и именно на этом заседании было принято решение о прекращении переговоров с Пашиняном.</p>

<p>На вопрос стоит ли на повестке дня вопрос о лишении Никола Пашиняна и других членов блока &quot;Елк&quot; их депутатской неприкосновенности, Багдасарян заявил, что такой вопрос не обсуждался.</p>

<p>В свою очередь депутат от РПА Маргарит Есаян призвала журналистов не становиться частью всего происходящего. &quot;Самое главное освещать, но не становиться частью того, что творится&quot;, - отметила депутат.&nbsp;</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='kkBUy'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.39264100+1524662857'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='30948'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20180419064543Без-имени-1.jpg" alt="Заявление: Полиция и начальник полиции не участвуют в политических процессах и не могут поддерживать какую-либо из сторон"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30958&amp;lang=2'>Заявление: Полиция и начальник полиции не участвуют в политических процессах и не могут поддерживать какую-либо из сторон</a></td></tr><tr><td><img src="mcgallery/201708220152351200x628.jpg" alt="Арам Араратян опровергает: Карен Карапетян не подал в отставку  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30957&amp;lang=2'>Арам Араратян опровергает: Карен Карапетян не подал в отставку  </a></td></tr><tr><td><img src="mcgallery/20180206053037erdogan_100317.jpg" alt="Эрдоган: Турция с самого начала воспринимала карабахский конфликт как свою проблему"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30956&amp;lang=2'>Эрдоган: Турция с самого начала воспринимала карабахский конфликт как свою проблему</a></td></tr><tr><td><img src="mcgallery/201804170945242.jpg" alt="Никол Пашинян на 2 часа оставляет участников демонстрации и удаляется на "важные переговоры""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30955&amp;lang=2'>Никол Пашинян на 2 часа оставляет участников демонстрации и удаляется на "важные переговоры"</a></td></tr><tr><td><img src="mcgallery/20170402124125Без-имени-5.jpg" alt="Гагик Царукян отказался от предложения занять пост премьера Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30954&amp;lang=2'>Гагик Царукян отказался от предложения занять пост премьера Армении</a></td></tr><tr><td><img src="mcgallery/201804170958497.jpg" alt="Протесты против РПА разрастаются: Капитан полиции присоединился к протестующим"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30953&amp;lang=2'>Протесты против РПА разрастаются: Капитан полиции присоединился к протестующим</a></td></tr><tr><td><img src="images/SourceImage/tt1.jpg" alt="Все таможенные пункты на территории Армении функционируют в штатном режиме"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30952&amp;lang=2'>Все таможенные пункты на территории Армении функционируют в штатном режиме</a></td></tr><tr><td><img src="mcgallery/20180425041859Без-имени-1.jpg" alt="Тавадян: Учитывая вызовы региона, ключевой гарантией безопасности Армении является евразийская интеграция"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30951&amp;lang=2'>Тавадян: Учитывая вызовы региона, ключевой гарантией безопасности Армении является евразийская интеграция</a></td></tr><tr><td><img src="mcgallery/201804170945245.jpg" alt="Пашинян бойкотируeт внеочередные выборы, объявленные РПА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30950&amp;lang=2'>Пашинян бойкотируeт внеочередные выборы, объявленные РПА</a></td></tr><tr><td><img src="mcgallery/20180425043401Без-имени-1.jpg" alt="Депутат от партии АРФ "Дашнакцутюн" Сурен Манукян присоединился к народному движению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30949&amp;lang=2'>Депутат от партии АРФ "Дашнакцутюн" Сурен Манукян присоединился к народному движению</a></td></tr><tr><td><img src="mcgallery/20180425032336Без-имени-1.jpg" alt="Ваграм Багдасарян: На должность премьер-министра РПА выдвинет своего кандидата"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30948&amp;lang=2'>Ваграм Багдасарян: На должность премьер-министра РПА выдвинет своего кандидата</a></td></tr><tr><td><img src="mcgallery/20161013121301Без-имени-1.jpg" alt="Члены блока <Царукян> раскаиваются за то, что ранее поддержали кандидатуру Сержа Саргсяна в парламенте - Произошла ошибка"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30947&amp;lang=2'>Члены блока <Царукян> раскаиваются за то, что ранее поддержали кандидатуру Сержа Саргсяна в парламенте - Произошла ошибка</a></td></tr><tr><td><img src="mcgallery/20160905020837Без-имени-1.jpg" alt="В Минобороны Армении призвали не распространять дезинформацию в связи с появлением в армянском небе вертолетов ВС РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30945&amp;lang=2'>В Минобороны Армении призвали не распространять дезинформацию в связи с появлением в армянском небе вертолетов ВС РА</a></td></tr><tr><td><img src="images/SourceImage/saak1.jpg" alt="Саакашвили: На события в Армении повлияли не только тяжелый социальный фон, но и антироссийские настроения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30944&amp;lang=2'>Саакашвили: На события в Армении повлияли не только тяжелый социальный фон, но и антироссийские настроения</a></td></tr><tr><td><img src="mcgallery/20180424021722Без-имени-1.jpg" alt="Кремль: Надеемся консенсусное решение в Армении будет найдено уже в ближайшее время"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30943&amp;lang=2'>Кремль: Надеемся консенсусное решение в Армении будет найдено уже в ближайшее время</a></td></tr><tr><td><img src="mcgallery/20180425024016Без-имени-1.jpg" alt="Грузинский эксперт: Отставка Саргсяна на данном этапе - тактический шаг"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30942&amp;lang=2'>Грузинский эксперт: Отставка Саргсяна на данном этапе - тактический шаг</a></td></tr><tr><td><img src="images/SourceImage/demp1.jpg" alt="Демократическая партия Армении присоединилась к народному движению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30941&amp;lang=2'>Демократическая партия Армении присоединилась к народному движению</a></td></tr><tr><td><img src="images/SourceImage/avtos.jpg" alt="Жест доброй воли от ереванской мэрии: В период с 12-го по 23-е апреля  за неуплату за парковку не будут выписываться административные штрафы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30940&amp;lang=2'>Жест доброй воли от ереванской мэрии: В период с 12-го по 23-е апреля  за неуплату за парковку не будут выписываться административные штрафы</a></td></tr><tr><td><img src="mcgallery/20180425020559Без-имени-1.jpg" alt="Рубен Варданян: Главное, чтобы одних коррумпированных олигархов не сменили другие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30939&amp;lang=2'>Рубен Варданян: Главное, чтобы одних коррумпированных олигархов не сменили другие</a></td></tr><tr><td><img src="mcgallery/201804210511363.jpg" alt="РПА обсуждает возможность повторного задержания Пашиняна и лишения его депутатской неприкосновенности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30938&amp;lang=2'>РПА обсуждает возможность повторного задержания Пашиняна и лишения его депутатской неприкосновенности</a></td></tr><tr><td><img src="mcgallery/20170402041816Без-имени-6.jpg" alt="Лидер партии <Единение> Вардан Осканян выступил с заявлением"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30937&amp;lang=2'>Лидер партии <Единение> Вардан Осканян выступил с заявлением</a></td></tr><tr><td><img src="mcgallery/201804170945244.jpg" alt="Никол Пашинян сообщил о переговорах с аккредитованными в Армении послами стран ЕС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30936&amp;lang=2'>Никол Пашинян сообщил о переговорах с аккредитованными в Армении послами стран ЕС</a></td></tr><tr><td><img src="mcgallery/20170608021425Без-имени-1.jpg" alt="ANCA подверг резкой критике позицию Трампа по Геноциду армян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30935&amp;lang=2'>ANCA подверг резкой критике позицию Трампа по Геноциду армян</a></td></tr><tr><td><img src="mcgallery/201804210513322.jpg" alt="Никол Пашинян: глава Правительства должен быть избран в НС, но до  этого народ на площади должен дать на это согласие"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30934&amp;lang=2'>Никол Пашинян: глава Правительства должен быть избран в НС, но до  этого народ на площади должен дать на это согласие</a></td></tr><tr><td><img src="mcgallery/20170217052443Без-имени-1.jpg" alt="Партии "Наследие" и "Просветленная Армения" призывают граждан страны присоединиться к протесту"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30933&amp;lang=2'>Партии "Наследие" и "Просветленная Армения" призывают граждан страны присоединиться к протесту</a></td></tr><tr><td><img src="mcgallery/201804250109501.jpg" alt="И.о. министра спорта и по делам молодежи подал в отставку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30932&amp;lang=2'>И.о. министра спорта и по делам молодежи подал в отставку</a></td></tr><tr><td><img src="mcgallery/20170214040442Без-имени-1.jpg" alt="Социально-демократическая партия "Гнчакян" призвала и.о премьер-министра сложить полномочия"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30931&amp;lang=2'>Социально-демократическая партия "Гнчакян" призвала и.о премьер-министра сложить полномочия</a></td></tr><tr><td><img src="mcgallery/20161122033016Без-имени-1.jpg" alt="Карапетян: Я не знаю ни одной страны, где бы народного избранника выбирали на площади"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30930&amp;lang=2'>Карапетян: Я не знаю ни одной страны, где бы народного избранника выбирали на площади</a></td></tr><tr><td><img src="mcgallery/20161122032234Без-имени-1.jpg" alt="Жирайр Сефилян и группа "Сасна Црер" обратились к победившему армянскому народу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30929&amp;lang=2'>Жирайр Сефилян и группа "Сасна Црер" обратились к победившему армянскому народу</a></td></tr><tr><td><img src="mcgallery/201804251047231.jpg" alt="Армянская оппозиция вновь вышла на улицы, скандируя "РПА уходи, забудь Армению": "Процветающая Армения" присоединится к общенациональной волне протеста"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30928&amp;lang=2'>Армянская оппозиция вновь вышла на улицы, скандируя "РПА уходи, забудь Армению": "Процветающая Армения" присоединится к общенациональной волне протеста</a></td></tr><tr><td><img src="mcgallery/20180316122107arm,en sarkisyan.jpg" alt="Президент РА: Страна и молодая демократия находится перед серьезным испытанием"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30927&amp;lang=2'>Президент РА: Страна и молодая демократия находится перед серьезным испытанием</a></td></tr><tr><td><img src="mcgallery/20170402124329Без-имени-5.jpg" alt="Никол Пашинян и Гагик Царукян договорились, что блок "Царукян" проголосует за кандидатуру Пашиняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30926&amp;lang=2'>Никол Пашинян и Гагик Царукян договорились, что блок "Царукян" проголосует за кандидатуру Пашиняна</a></td></tr><tr><td><img src="mcgallery/20171013113307Без-имени-1.jpg" alt="Карапетян убежден: Решение о проведение внеочередных выборов должны принять все политические силы страны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30925&amp;lang=2'>Карапетян убежден: Решение о проведение внеочередных выборов должны принять все политические силы страны</a></td></tr><tr><td><img src="mcgallery/20180425110340Без-имени-1.jpg" alt="Беларусь и Казахстан выразили поддержку дружественному армянскому народу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30924&amp;lang=2'>Беларусь и Казахстан выразили поддержку дружественному армянскому народу</a></td></tr><tr><td><img src="mcgallery/20161122110731Без-имени-1.jpg" alt="Президент Арцаха подчеркивает необходимость решения всех спорных вопросов путем диалога и в рамках закона"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30923&amp;lang=2'>Президент Арцаха подчеркивает необходимость решения всех спорных вопросов путем диалога и в рамках закона</a></td></tr><tr><td><img src="mcgallery/20180425092632Без-имени-1.jpg" alt="США призывают все стороны в Армении к конструктивному диалогу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30922&amp;lang=2'>США призывают все стороны в Армении к конструктивному диалогу</a></td></tr><tr><td><img src="mcgallery/20160916030805Без-имени-1.jpg" alt="Глава ЕНП: Вместе c армянским народом мы осуждаем ужасные страдания"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30921&amp;lang=2'>Глава ЕНП: Вместе c армянским народом мы осуждаем ужасные страдания</a></td></tr><tr><td><img src="mcgallery/20170620012013Без-имени-1.jpg" alt="Д. Трамп: США приветствуют усилия Турции и Армении в признании "болезненной истории”"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30920&amp;lang=2'>Д. Трамп: США приветствуют усилия Турции и Армении в признании "болезненной истории”</a></td></tr><tr><td><img src="mcgallery/20161026045850Без-имени-1.jpg" alt="Евросоюз рассчитывает на продолжение работы с Арменией по реализации амбициозной повестки дня ЕС-Армения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30919&amp;lang=2'>Евросоюз рассчитывает на продолжение работы с Арменией по реализации амбициозной повестки дня ЕС-Армения</a></td></tr><tr><td><img src="mcgallery/20180425091027Без-имени-1.jpg" alt="Полиция: Подвергнут приводу Гарегин Чугасзян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30918&amp;lang=2'>Полиция: Подвергнут приводу Гарегин Чугасзян</a></td></tr><tr><td><img src="mcgallery/20171012012047Без-имени-1.jpg" alt="Карен Карапетян выступил с заявлением по поводу отмены намеченной встречи с Николом Пашиняном"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30917&amp;lang=2'>Карен Карапетян выступил с заявлением по поводу отмены намеченной встречи с Николом Пашиняном</a></td></tr><tr><td><img src="mcgallery/20180424105821Без-имени-1.jpg" alt="Изменились правила игры: Встреча Пашинян-Карапетян завтра не состоится"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30916&amp;lang=2'>Изменились правила игры: Встреча Пашинян-Карапетян завтра не состоится</a></td></tr><tr><td><img src="mcgallery/201804170945244.jpg" alt="Будущее народное правительство Армении не намерено осуществлять кадрового геноцида "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30915&amp;lang=2'>Будущее народное правительство Армении не намерено осуществлять кадрового геноцида </a></td></tr><tr><td><img src="mcgallery/20180424090709Без-имени-1.jpg" alt="Пашинян: Новое правительство Армении будет опираться исключительно на национальные интересы  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30914&amp;lang=2'>Пашинян: Новое правительство Армении будет опираться исключительно на национальные интересы  </a></td></tr><tr><td><img src="mcgallery/20180422103141police.jpg" alt="Никол Пашинян: "Бархатная" революция одержала свою первую победу, но на повестке еще не один вопрос"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30913&amp;lang=2'>Никол Пашинян: "Бархатная" революция одержала свою первую победу, но на повестке еще не один вопрос</a></td></tr><tr><td><img src="mcgallery/20171004120552Без-имени-1.jpg" alt="Ереван: Причина неурегулированности карабахской проблемы находится в Баку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30912&amp;lang=2'>Ереван: Причина неурегулированности карабахской проблемы находится в Баку</a></td></tr><tr><td><img src="mcgallery/20161202121723Без-имени-1.jpg" alt="Карен Карапетян выразил признательность странам, способствовавшим снижению напряженности в Армении   "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30911&amp;lang=2'>Карен Карапетян выразил признательность странам, способствовавшим снижению напряженности в Армении   </a></td></tr><tr><td><img src="mcgallery/20170424042653Без-имени-2.jpg" alt="Рубен Варданян: создавшаяся в Армении внутриполитическая ситуация даст возможность для позитивных изменений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30910&amp;lang=2'>Рубен Варданян: создавшаяся в Армении внутриполитическая ситуация даст возможность для позитивных изменений</a></td></tr><tr><td><img src="mcgallery/201804170946103.jpg" alt="Никол Пашинян не откажется от поста премьер-министра Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30909&amp;lang=2'>Никол Пашинян не откажется от поста премьер-министра Армении</a></td></tr><tr><td><img src="mcgallery/20170920115626Без-имени-1.jpg" alt="Эрдоган обратился к армянам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30908&amp;lang=2'>Эрдоган обратился к армянам</a></td></tr><tr><td><img src="mcgallery/20171127120051Без-имени-1.jpg" alt="Петр Свиатльский: Европейский союз поддержит Армению в укреплении демократии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30907&amp;lang=2'>Петр Свиатльский: Европейский союз поддержит Армению в укреплении демократии</a></td></tr><tr><td><img src="mcgallery/201804190806334.jpg" alt="Шествие граждан к мемориальному комплексу "Цицернакаберд" во главе с Николом Пашиняном началось"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30906&amp;lang=2'>Шествие граждан к мемориальному комплексу "Цицернакаберд" во главе с Николом Пашиняном началось</a></td></tr><tr><td><img src="mcgallery/20170418010331Без-имени-4.jpg" alt="Карен Карапетян отметил важность обеспечения общественного порядка и безопасности в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30905&amp;lang=2'>Карен Карапетян отметил важность обеспечения общественного порядка и безопасности в Армении</a></td></tr><tr><td><img src="images/SourceImage/gen6.jpg" alt="Сегодня в Стамбуле воздадут дань памяти жертвам Геноцида армян 1915 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30904&amp;lang=2'>Сегодня в Стамбуле воздадут дань памяти жертвам Геноцида армян 1915 года</a></td></tr><tr><td><img src="mcgallery/20170402125729Без-имени-5.jpg" alt="Артур Багдасарян: Партия "Оринац еркир" примет участие в досрочных парламентских выборах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30903&amp;lang=2'>Артур Багдасарян: Партия "Оринац еркир" примет участие в досрочных парламентских выборах</a></td></tr><tr><td><img src="mcgallery/20160921082014Без-имени-1.jpg" alt="Карен Карапетян: Нужно сделать всё для модернизации армянской армии и увеличения ее мощи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30902&amp;lang=2'>Карен Карапетян: Нужно сделать всё для модернизации армянской армии и увеличения ее мощи</a></td></tr><tr><td><img src="mcgallery/20180424021722Без-имени-1.jpg" alt="В Кремле считают неуместным сравнивать события в Армении и Украине"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30901&amp;lang=2'>В Кремле считают неуместным сравнивать события в Армении и Украине</a></td></tr><tr><td><img src="mcgallery/20170203104558Без-имени-1.jpg" alt="Александр Лукашенко: Дай Бог, чтобы талантливый, умный народ Армении справился"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30900&amp;lang=2'>Александр Лукашенко: Дай Бог, чтобы талантливый, умный народ Армении справился</a></td></tr><tr><td><img src="mcgallery/20180424020704Без-имени-1.jpg" alt="Армен Дарбинян: Надо окончательно сломать олигархически-феодальную модель экономики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30899&amp;lang=2'>Армен Дарбинян: Надо окончательно сломать олигархически-феодальную модель экономики</a></td></tr><tr><td><img src="mcgallery/20171016120455Без-имени-1.jpg" alt="Ара Баблоян обратился к армянскому народу в годовщину Геноцида"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=30898&amp;lang=2'>Ара Баблоян обратился к армянскому народу в годовщину Геноцида</a></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=220   class='hidden-xs'>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=220></embed>
     </object><br/><div class="panel panel-default">
      <div class="panel-heading">Интервью</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='http://arminfo.info/full_news.php?id=30701&amp;lang=2'><img width="50" src="mcgallery/20180421112104Без-имени-1.jpg"  alt="Волынкин: Российская сторона инвестирует $1 млрд в «Электросети Армении»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Волынкин: Российская сторона инвестирует $1 млрд в «Электросети Армении»</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30618&amp;lang=2'><img width="50" src="mcgallery/20170209014550Без-имени-1.jpg"  alt="Манвел Саркисян : Хаотичная геополитическая борьба в Сирии - итог девальвации мирового порядка"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян : Хаотичная геополитическая борьба в Сирии - итог девальвации мирового порядка</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30512&amp;lang=2'><img width="50" src="mcgallery/20180416083132Манвел саркисян.jpg"  alt="Манвел Саркисян : Четкий, адресный ультиматум депутатам - залог успеха "отказа Сержу""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян : Четкий, адресный ультиматум депутатам - залог успеха "отказа Сержу"</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30398&amp;lang=2'><img width="50" src="mcgallery/20180411041106Suchkov.jpg"  alt="Максим Сучков :Отказ от выбора между Западом и Россией, Ираном и  Израилем придает Армении больше шансов на развитие  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Максим Сучков :Отказ от выбора между Западом и Россией, Ираном и  Израилем придает Армении больше шансов на развитие  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30369&amp;lang=2'><img width="50" src="mcgallery/20180410112906Без-имени-1.jpg"  alt="Андрей Синяков: Мы верим, что АММК «родился» под счастливой звездой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Андрей Синяков: Мы верим, что АММК «родился» под счастливой звездой</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30362&amp;lang=2'><img width="50" src="mcgallery/20161220122514Без-имени-1.jpg"  alt="Рубен Сафрастян: Российско-турецкий сговор по Армении возможен лишь в случае отказа Москвы от Южного Кавказа"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Сафрастян: Российско-турецкий сговор по Армении возможен лишь в случае отказа Москвы от Южного Кавказа</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30251&amp;lang=2'><img width="50" src="mcgallery/2018040302571529996111_10212365143625135_891612065_o.jpg"  alt="Нил Макфарлейн: Советское мышление - одно из основных препятствий на пути карабахского урегулирования"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Нил Макфарлейн: Советское мышление - одно из основных препятствий на пути карабахского урегулирования</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30106&amp;lang=2'><img width="50" src="mcgallery/20180323042518Томас-де-Ваал-770x480.jpg"  alt="Томас де Ваал: Карабахский конфликт разрешит лишь поколение, способное задастся вопросом о его надобности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Томас де Ваал: Карабахский конфликт разрешит лишь поколение, способное задастся вопросом о его надобности</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=30079&amp;lang=2'><img width="50" src="mcgallery/20180321070044Laurence-Broers.jpg"  alt="Лоренс Броерс: Неразрешенность карабахской проблемы обусловлена взаимоотношениями властей и обществ Армении и Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Лоренс Броерс: Неразрешенность карабахской проблемы обусловлена взаимоотношениями властей и обществ Армении и Азербайджана</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29998&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-11938.jpg"  alt="Вагаршак Арутюнян:Обеспечение нацбезопасности Армении собственной армией и союзом с Россией придает турецко-азербайджанской террористической угрозе безальтернативность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Вагаршак Арутюнян:Обеспечение нацбезопасности Армении собственной армией и союзом с Россией придает турецко-азербайджанской террористической угрозе безальтернативность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29805&amp;lang=2'><img width="50" src="mcgallery/20161212040920Без-имени-1.jpg"  alt="Арам Саркисян: Феноменальные способности РПА и Сержа Саргсяна позволили им подпортить даже блестящую репутацию нового президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арам Саркисян: Феноменальные способности РПА и Сержа Саргсяна позволили им подпортить даже блестящую репутацию нового президента Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29757&amp;lang=2'><img width="50" src="mcgallery/2018030202131628280068_10212112814437063_6328755884000280576_n.jpg"  alt="Саро Сароян: Аннулирование армяно-турецких протоколов прямо взаимосвязано с правлением четвертого президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Саро Сароян: Аннулирование армяно-турецких протоколов прямо взаимосвязано с правлением четвертого президента Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29549&amp;lang=2'><img width="50" src="mcgallery/20161226044926Без-имени-1.jpg"  alt="Киро Маноян: Статус-кво может работать на армянство лишь при правильном использовании - увеличении населения Арцаха до 250-300 тысяч"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Киро Маноян: Статус-кво может работать на армянство лишь при правильном использовании - увеличении населения Арцаха до 250-300 тысяч</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29511&amp;lang=2'><img width="50" src="mcgallery/20180216103055Erikas Petrikas.jpg"  alt="Эрикас Петрикас: Если хороших примеров будет много, очень много, то тогда все вокруг начнет меняться"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эрикас Петрикас: Если хороших примеров будет много, очень много, то тогда все вокруг начнет меняться</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29509&amp;lang=2'><img width="50" src="mcgallery/20160908052804Без-имени-1.jpg"  alt="Армен Мартиросян:Стремление Сержа Саргсяна продолжать играть роль первой скрипки не позволяет ему доверять даже ближайшему окружению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армен Мартиросян:Стремление Сержа Саргсяна продолжать играть роль первой скрипки не позволяет ему доверять даже ближайшему окружению</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29443&amp;lang=2'><img width="50" src="mcgallery/2018021204550228001198_10211975743410373_412527524_n.jpg"  alt="Расим Мусабеков: Перенос президентских выборов в Азербайджане может позволить достичь прорыва на переговорах по Карабаху уже в этом году"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Расим Мусабеков: Перенос президентских выборов в Азербайджане может позволить достичь прорыва на переговорах по Карабаху уже в этом году</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29315&amp;lang=2'><img width="50" src="mcgallery/20180205062804manucharyan-472x265.jpg"  alt="Ашот Манучарян: Карабахский конфликт - лучший детонатор подрыва фантастического альянса Россия-Иран-Турция "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ашот Манучарян: Карабахский конфликт - лучший детонатор подрыва фантастического альянса Россия-Иран-Турция </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28998&amp;lang=2'><img width="50" src="mcgallery/20180118025545Гагик Нораванк.jpg"  alt="Гагик Арутюнян: “Управляемый хаос” постепенно меняет окрас с религиозного на этнический"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гагик Арутюнян: “Управляемый хаос” постепенно меняет окрас с религиозного на этнический</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28972&amp;lang=2'><img width="50" src="mcgallery/2018011703353126941126_10211771777031341_2015632374_n.jpg"  alt=" Сурен Азатян: Союз ветеранов атомной энергетики Армении намерен создавать условия для  обеспечения безопасного развития атомной энергетики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/> Сурен Азатян: Союз ветеранов атомной энергетики Армении намерен создавать условия для  обеспечения безопасного развития атомной энергетики</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28896&amp;lang=2'><img width="50" src="mcgallery/20180112032028Vardan V.jpg"  alt="Вардан Восканян: Целью недавних провокаций в Иране было возвращение Тегерана в режим международных санкций"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Вардан Восканян: Целью недавних провокаций в Иране было возвращение Тегерана в режим международных санкций</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28770&amp;lang=2'><img width="50" src="mcgallery/20161018034517Без-имени-1.jpg"  alt="Сергей Маркедонов: 2017 год на Южном Кавказе заслуживает пристального экспертного внимания"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сергей Маркедонов: 2017 год на Южном Кавказе заслуживает пристального экспертного внимания</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28617&amp;lang=2'><img width="50" src="mcgallery/20170919031404Без-имени-1.jpg"  alt="Александр Крылов: Перспектива столкновения Южного Кавказа с терроризмом придает  армяно-российскому стратегическому союзу дополнительную актуальность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Крылов: Перспектива столкновения Южного Кавказа с терроризмом придает  армяно-российскому стратегическому союзу дополнительную актуальность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28589&amp;lang=2'><img width="50" src="mcgallery/20171211012803Без-имени-1.jpg"  alt="Масис Маилян: Отсутствие Арцаха за столом переговоров негативно влияет на их результативность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Масис Маилян: Отсутствие Арцаха за столом переговоров негативно влияет на их результативность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28456&amp;lang=2'><img width="50" src="mcgallery/20171130055136Без-имени-1.jpg"  alt="Арман Меликян: Россия отнюдь не горит желанием “брать в долю” Турцию в разрешении Карабаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арман Меликян: Россия отнюдь не горит желанием “брать в долю” Турцию в разрешении Карабаха</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28359&amp;lang=2'><img width="50" src="mcgallery/20161025055504Без-имени-1.jpg"  alt="Посол России: Надеемся, Армения сможет стать тем самым “мостом сотрудничества” между ЕС и ЕАЭС, между Западом и Востоком"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол России: Надеемся, Армения сможет стать тем самым “мостом сотрудничества” между ЕС и ЕАЭС, между Западом и Востоком</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28322&amp;lang=2'><img width="50" src="mcgallery/20171123120521Без-имени-1.jpg"  alt="Александр Искандарян : Брать предвыборные взятки и надеяться на революцию невозможно                      "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Искандарян : Брать предвыборные взятки и надеяться на революцию невозможно                      </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28218&amp;lang=2'><img width="50" src="mcgallery/20171114055701Без-имени-1.jpg"  alt="Рубен Шугарян: Интернационализация человеческой совести в отношении Арцаха нуждается в масштабировании  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Шугарян: Интернационализация человеческой совести в отношении Арцаха нуждается в масштабировании  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28131&amp;lang=2'><img width="50" src="mcgallery/20171016025546Без-имени-1.jpg"  alt="Манвел Саркисян: За 25 лет люди потихоньку осознали, что они занимаются ерундой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян: За 25 лет люди потихоньку осознали, что они занимаются ерундой</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28050&amp;lang=2'><img width="50" src="images/SourceImage/altunyan1.jpg"  alt="Левон Алтунян: Мы строим новую архитектуру армянской медицины"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Левон Алтунян: Мы строим новую архитектуру армянской медицины</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28041&amp;lang=2'><img width="50" src="mcgallery/20171102014425630_360_1382534223-oleksiy-kolomiets.jpg"  alt="Алексей Коломиец : В отличие от Михаила Саакашвили путь Юлии Тимошенко в президенты Украины фактически открыт"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Алексей Коломиец : В отличие от Михаила Саакашвили путь Юлии Тимошенко в президенты Украины фактически открыт</a></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='http://arminfo.info/full_news.php?id=30903&amp;lang=2'><img width="50" src="mcgallery/20170402125729Без-имени-5.jpg"  alt="Артур Багдасарян: Партия "Оринац еркир" примет участие в досрочных парламентских выборах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Артур Багдасарян: Партия "Оринац еркир" примет участие в досрочных парламентских выборах</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30899&amp;lang=2'><img width="50" src="mcgallery/20180424020704Без-имени-1.jpg"  alt="Армен Дарбинян: Надо окончательно сломать олигархически-феодальную модель экономики" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армен Дарбинян: Надо окончательно сломать олигархически-феодальную модель экономики</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30871&amp;lang=2'><img width="50" src="mcgallery/20171004122045Без-имени-1.jpg"  alt="Госдеп: США рассчитывают тесно сотрудничать с новым правительством Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Госдеп: США рассчитывают тесно сотрудничать с новым правительством Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30814&amp;lang=2'><img width="50" src="mcgallery/20180423105319Без-имени-1.jpg"  alt="Ара Баблоян встретился с задержанными депутатами Национального собрания" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ара Баблоян встретился с задержанными депутатами Национального собрания</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30807&amp;lang=2'><img width="50" src="mcgallery/20180422092311police.jpg"  alt="Московские армяне собрались на акцию протеста во дворе армянской церкви, Езрас вызвал полицию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Московские армяне собрались на акцию протеста во дворе армянской церкви, Езрас вызвал полицию</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30747&amp;lang=2'><img width="50" src="mcgallery/20180421092647police.jpg"  alt="Пашинян - Саргсяну: Народ взял власть в свои руки – моим задержанием вопрос не решится, а ситуация еще больше обострится" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян - Саргсяну: Народ взял власть в свои руки – моим задержанием вопрос не решится, а ситуация еще больше обострится</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30723&amp;lang=2'><img width="50" src="mcgallery/20180112024740raro p.jpg"  alt="Гаро Пайлан в парламент Турции представил законопроект о признании Геноцида армян и предоставлении гражданства потомкам жертв геноцида" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гаро Пайлан в парламент Турции представил законопроект о признании Геноцида армян и предоставлении гражданства потомкам жертв геноцида</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30701&amp;lang=2'><img width="50" src="mcgallery/20180421112104Без-имени-1.jpg"  alt="Волынкин: Российская сторона инвестирует $1 млрд в «Электросети Армении»" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Волынкин: Российская сторона инвестирует $1 млрд в «Электросети Армении»</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30516&amp;lang=2'><img width="50" src="mcgallery/2018041601414622.jpg"  alt="Пашинян призвал участников акции протеста не поддаваться на провокации и не оскорблять представителей Полиции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Пашинян призвал участников акции протеста не поддаваться на провокации и не оскорблять представителей Полиции</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30364&amp;lang=2'><img width="50" src="mcgallery/2018040908212610354_hq.jpg"  alt="Эдвард Налбандян и Алан Дункан обсудили вопросы развития армяно-британского сотрудничества" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдвард Налбандян и Алан Дункан обсудили вопросы развития армяно-британского сотрудничества</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30362&amp;lang=2'><img width="50" src="mcgallery/20161220122514Без-имени-1.jpg"  alt="Рубен Сафрастян: Российско-турецкий сговор по Армении возможен лишь в случае отказа Москвы от Южного Кавказа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Сафрастян: Российско-турецкий сговор по Армении возможен лишь в случае отказа Москвы от Южного Кавказа</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30333&amp;lang=2'><img width="50" src="mcgallery/20170920105929Без-имени-1.jpg"  alt="Киро Маноян: Диаспора и АРФ "Дашнакцутюн" никогда не были против установления армяно-турецких отношений" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Киро Маноян: Диаспора и АРФ "Дашнакцутюн" никогда не были против установления армяно-турецких отношений</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30251&amp;lang=2'><img width="50" src="mcgallery/2018040302571529996111_10212365143625135_891612065_o.jpg"  alt="Нил Макфарлейн: Советское мышление - одно из основных препятствий на пути карабахского урегулирования" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Нил Макфарлейн: Советское мышление - одно из основных препятствий на пути карабахского урегулирования</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30219&amp;lang=2'><img width="50" src="mcgallery/20180330012407Казах1.jpg"  alt="ТОО "АлмаДК" представило свою продукцию на выставке вооружений "ArmHiTec-2018" в Ереване" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>ТОО "АлмаДК" представило свою продукцию на выставке вооружений "ArmHiTec-2018" в Ереване</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30013&amp;lang=2'><img width="50" src="mcgallery/20180319064900korupcia.jpg"  alt="Серж Саргсян руководящему составу ВС: Коррупция стала злом как для нашего государства, так и для нашей армии" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Серж Саргсян руководящему составу ВС: Коррупция стала злом как для нашего государства, так и для нашей армии</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=30006&amp;lang=2'><img width="50" src="mcgallery/20171004120552Без-имени-1.jpg"  alt="Ереван: Отсутствие надлежащей международной реакции на территориальные претензии Алиева к Армении, вдохновило его на большие требования" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ереван: Отсутствие надлежащей международной реакции на территориальные претензии Алиева к Армении, вдохновило его на большие требования</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29972&amp;lang=2'><img width="50" src="mcgallery/20180317123450IMG_9791.jpg"  alt="Минздрав Армении считает "Арменикум" эффективным препаратом и делает все возможное для увеличения его производства и повышения международного признания" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Минздрав Армении считает "Арменикум" эффективным препаратом и делает все возможное для увеличения его производства и повышения международного признания</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29907&amp;lang=2'><img width="50" src="mcgallery/20180314054226parlament.jpg"  alt="В Ереване завершилось совместное заседание комиссий по внешним вопросам парламентов Армении и России" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Ереване завершилось совместное заседание комиссий по внешним вопросам парламентов Армении и России</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29840&amp;lang=2'><img width="50" src="mcgallery/20171005054720IMG_7674.jpg"  alt="Правящая партия Армении отреагировала на критику посла США в РА" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Правящая партия Армении отреагировала на критику посла США в РА</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29810&amp;lang=2'><img width="50" src="mcgallery/20161222034230Без-имени-1.jpg"  alt="ЕСПЧ обязал Армению выплатить 48 тысяч евро членам организации "Свидетели Иеговы"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>ЕСПЧ обязал Армению выплатить 48 тысяч евро членам организации "Свидетели Иеговы"</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29805&amp;lang=2'><img width="50" src="mcgallery/20161212040920Без-имени-1.jpg"  alt="Арам Саркисян: Феноменальные способности РПА и Сержа Саргсяна позволили им подпортить даже блестящую репутацию нового президента Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арам Саркисян: Феноменальные способности РПА и Сержа Саргсяна позволили им подпортить даже блестящую репутацию нового президента Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29789&amp;lang=2'><img width="50" src="mcgallery/20160916031224Без-имени-1.jpg"  alt="Ваграм Багдасарян: Все представители РПА должны беспрекословно подчиняться решению партии, это касается и Сержа Саргсяна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ваграм Багдасарян: Все представители РПА должны беспрекословно подчиняться решению партии, это касается и Сержа Саргсяна</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29757&amp;lang=2'><img width="50" src="mcgallery/2018030202131628280068_10212112814437063_6328755884000280576_n.jpg"  alt="Саро Сароян: Аннулирование армяно-турецких протоколов прямо взаимосвязано с правлением четвертого президента Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Саро Сароян: Аннулирование армяно-турецких протоколов прямо взаимосвязано с правлением четвертого президента Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29619&amp;lang=2'><img width="50" src="mcgallery/20180222034751vigen sarkisyan-tayvo kraar.jpeg"  alt="Саркисян и Клаар отметили важность надлежащей реакции международного сообщества на милитаристские заявления Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Саркисян и Клаар отметили важность надлежащей реакции международного сообщества на милитаристские заявления Баку</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29554&amp;lang=2'><img width="50" src="images/SourceImage/konst1.jpg"  alt="Ара Казарян: Согласно новой Конституции Армении, 4-го президента должно избирать Национальное Собрание" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ара Казарян: Согласно новой Конституции Армении, 4-го президента должно избирать Национальное Собрание</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29533&amp;lang=2'><img width="50" src="mcgallery/20180123050404edmon.jpg"  alt="Эдмон Марукян: Главной целью партии "Лусавор Айастан" является построение европейской модели государства в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдмон Марукян: Главной целью партии "Лусавор Айастан" является построение европейской модели государства в Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29482&amp;lang=2'><img width="50" src="mcgallery/20180214034937bagdasarov.jpg"  alt="Российский эксперт советует Степанакерту перенять опыт курдов Африн в Карабахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Российский эксперт советует Степанакерту перенять опыт курдов Африн в Карабахе</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29442&amp;lang=2'><img width="50" src="mcgallery/20180212045110radev.jpg"  alt="Радев: Армения и Болгария могут воспользоваться потенциалом  мультимодальных перевозок через Черное море и Персидский залив" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Радев: Армения и Болгария могут воспользоваться потенциалом  мультимодальных перевозок через Черное море и Персидский залив</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29359&amp;lang=2'><img width="50" src="mcgallery/20180208114110znaki.jpg"  alt="В Армении будут применяться международные стандарты дорожных знаков и сигналов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Армении будут применяться международные стандарты дорожных знаков и сигналов</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29315&amp;lang=2'><img width="50" src="mcgallery/20180205062804manucharyan-472x265.jpg"  alt="Ашот Манучарян: Карабахский конфликт - лучший детонатор подрыва фантастического альянса Россия-Иран-Турция " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ашот Манучарян: Карабахский конфликт - лучший детонатор подрыва фантастического альянса Россия-Иран-Турция </a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><a href=http://arminfo.info/kilikia/kilikiya.html target='_blank'><img src='banners/20180224120514.jpg' border=0 width='100%' height='200' alt=''/></a><br /><br/><a href=http://www.m-info.am target='_blank'><img src='banners/20170327055046.gif' border=0 width='100%' height='200' alt=''/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2017 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>


</footer>


</body>
</html>