	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Лакот: Франция выразит позицию по армяно-турецким протоколам лишь тогда, когда всё окончательно будет конкретизировано</title>
<meta name="description" content="Лакот: Франция выразит позицию по армяно-турецким протоколам лишь тогда, когда всё окончательно будет конкретизировано"/>
<meta name="keywords" content="Лакот:, Франция, выразит, позицию, по, армяно-турецким, протоколам, лишь, тогда,, когда, всё, окончательно, будет, конкретизировано"/>

<meta property="og:title" content="Arminfo: Лакот: Франция выразит позицию по армяно-турецким протоколам лишь тогда, когда всё окончательно будет конкретизировано"/>
<meta property="og:description" content="Лакот: Франция выразит позицию по армяно-турецким протоколам лишь тогда, когда всё окончательно будет конкретизировано"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=29792&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20180305051143lakot.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>
</head>


<body>

<header>


<!--Top menu-->
<nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=29792&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=29792&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=29792&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="http://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094426.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094426.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>           </div>
   <div class="col-sm-12 col-md-4">
<a target="_blank" href="http://benefits.conversebank.am/hy/current-promotions/"><iframe width="400" height="90" src="https://armsites.org/banners/converse/pos/400x90/index.html" style="outline: none;border: none;text-align:center;"></iframe></a>         </div>
         <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094454.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094454.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs">

<a href=https://www.evocabank.am/ target='_blank'><img src='banners/20180303014527.jpg' border=0 width='100%' height='220' alt=''/></a><br /><br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20180305081104cicernakabert.jpg" alt="Мэр Лиона посетил мемориальный Комплекс "Цицернакаберд""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29800&amp;lang=2'>Мэр Лиона посетил мемориальный Комплекс "Цицернакаберд"</a></td></tr><tr><td><img src="mcgallery/20161205084015Без-имени-1.jpg" alt="На территории Армении есть закрытые и труднопроходимые дороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29799&amp;lang=2'>На территории Армении есть закрытые и труднопроходимые дороги</a></td></tr><tr><td><img src="images/SourceImage/ANELIK-BANK-CJSC.jpg" alt="С 5 марта шесть филиалов Банка Анелик будут работать по расширенному графику"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29798&amp;lang=2'>С 5 марта шесть филиалов Банка Анелик будут работать по расширенному графику</a></td></tr><tr><td><img src="mcgallery/20180305065813armiakorupsia.jpg" alt="Замминистра обороны Армении призывает не драматизировать ситуацию, связанную с коррупционными рисками в армии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29797&amp;lang=2'>Замминистра обороны Армении призывает не драматизировать ситуацию, связанную с коррупционными рисками в армии</a></td></tr><tr><td><img src="mcgallery/20180209025254mamediarov.jpg" alt="Баку: Стороны карабахского конфликта пришли к решению продолжить обсуждения после президентских выборов в более интенсивной форме"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29796&amp;lang=2'>Баку: Стороны карабахского конфликта пришли к решению продолжить обсуждения после президентских выборов в более интенсивной форме</a></td></tr><tr><td><img src="mcgallery/20180305060754arcax.jpg" alt="Глава МИД Арцаха провел переговоры с мэром французского города Бук-Бель-Эр"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29795&amp;lang=2'>Глава МИД Арцаха провел переговоры с мэром французского города Бук-Бель-Эр</a></td></tr><tr><td><img src="mcgallery/201803050918241434610518_Gagik-Harutyunyan1.jpg" alt="Председатель Конституционного суда Гагик Арутюнян подал в отставку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29794&amp;lang=2'>Председатель Конституционного суда Гагик Арутюнян подал в отставку</a></td></tr><tr><td><img src="mcgallery/20180305054359franxcofonia.jpg" alt="В Армении стартуют Дни Франкофонии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29793&amp;lang=2'>В Армении стартуют Дни Франкофонии</a></td></tr><tr><td><img src="mcgallery/20180305051143lakot.jpg" alt="Лакот: Франция выразит позицию по армяно-турецким протоколам лишь тогда, когда всё окончательно будет конкретизировано"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29792&amp;lang=2'>Лакот: Франция выразит позицию по армяно-турецким протоколам лишь тогда, когда всё окончательно будет конкретизировано</a></td></tr><tr><td><img src="mcgallery/2018030505051428767557_10156213935214357_1351647109_o.jpg" alt="В Туркменистане 2018 год объявлен годом "Туркменистан - сердце Великого Шёлкового пути""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29791&amp;lang=2'>В Туркменистане 2018 год объявлен годом "Туркменистан - сердце Великого Шёлкового пути"</a></td></tr><tr><td><img src="mcgallery/20180118013716ghonatan.jpg" alt="Лакот: Франция четко выразила свое отношение к заявлению президента Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29790&amp;lang=2'>Лакот: Франция четко выразила свое отношение к заявлению президента Азербайджана</a></td></tr><tr><td><img src="mcgallery/20160916031224Без-имени-1.jpg" alt="Ваграм Багдасарян: Все представители РПА должны беспрекословно подчиняться решению партии, это касается и Сержа Саргсяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29789&amp;lang=2'>Ваграм Багдасарян: Все представители РПА должны беспрекословно подчиняться решению партии, это касается и Сержа Саргсяна</a></td></tr><tr><td><img src="mcgallery/20161207042810Без-имени-1.jpg" alt="Армен Рустамян: Сотрудничество с Турцией без предусловий просто невозможно"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29788&amp;lang=2'>Армен Рустамян: Сотрудничество с Турцией без предусловий просто невозможно</a></td></tr><tr><td><img src="mcgallery/20171125122329Без-имени-1.jpg" alt="В Армении имеются труднопроходимые автодороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29787&amp;lang=2'>В Армении имеются труднопроходимые автодороги</a></td></tr><tr><td><img src="images/SourceImage/pedofil21.jpg" alt="В Армении задержан педофил, находящийся в розыске со стороны США"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29786&amp;lang=2'>В Армении задержан педофил, находящийся в розыске со стороны США</a></td></tr><tr><td><img src="mcgallery/20180305030141IMG_9671.jpg" alt="В Beeline стартовали продажи смартфона Xiaomi Redmi 5A"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29785&amp;lang=2'>В Beeline стартовали продажи смартфона Xiaomi Redmi 5A</a></td></tr><tr><td><img src="mcgallery/20170815115246Без-имени-2.jpg" alt="В Ереване презентована книга президента Казахстана Нурсултана Назарбаева "Эра независимости""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29784&amp;lang=2'>В Ереване презентована книга президента Казахстана Нурсултана Назарбаева "Эра независимости"</a></td></tr><tr><td><img src="images/SourceImage/turkmen101.jpg" alt="Глава Туркменистана поздравил Армена Саркисяна с избранием на пост президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29783&amp;lang=2'>Глава Туркменистана поздравил Армена Саркисяна с избранием на пост президента Армении</a></td></tr><tr><td><img src="mcgallery/20161215125105Без-имени-1.jpg" alt="Никол Пашинян: Единственное, что может заставить Сержа Саргсяна отказаться от должности премьер-министра - это воля народа"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29782&amp;lang=2'>Никол Пашинян: Единственное, что может заставить Сержа Саргсяна отказаться от должности премьер-министра - это воля народа</a></td></tr><tr><td><img src="mcgallery/20170421033300Без-имени-1.jpg" alt="Посол Казахстана поздравил Армению с успешным завершением конституционных реформ и избранием нового президента"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29781&amp;lang=2'>Посол Казахстана поздравил Армению с успешным завершением конституционных реформ и избранием нового президента</a></td></tr><tr><td><img src="mcgallery/20180301032126Без-имени-1.jpg" alt="10 общественных организаций Армении ставят под сомнение легитимность 4-ого президента Армена Саркисяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29780&amp;lang=2'>10 общественных организаций Армении ставят под сомнение легитимность 4-ого президента Армена Саркисяна</a></td></tr><tr><td><img src="mcgallery/20170815115246Без-имени-2.jpg" alt="Нурсултан Назарбаев пожелал новых успехов Армену Саркисяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29778&amp;lang=2'>Нурсултан Назарбаев пожелал новых успехов Армену Саркисяна</a></td></tr><tr><td><img src="mcgallery/20170922123542Без-имени-1.jpg" alt="Путин поздравил Армена Саркисяна с избранием на пост президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29777&amp;lang=2'>Путин поздравил Армена Саркисяна с избранием на пост президента Армении</a></td></tr><tr><td><img src="mcgallery/20161229112758Без-имени-1.jpg" alt="Карен Мирзоян стал советником Налбандяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29776&amp;lang=2'>Карен Мирзоян стал советником Налбандяна</a></td></tr><tr><td><img src="mcgallery/20171130060625Без-имени-1.jpg" alt="Глава правительства Грузии посетил "Цицернакаберд" и воздал дань уважения памяти жертв Геноцида армян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29775&amp;lang=2'>Глава правительства Грузии посетил "Цицернакаберд" и воздал дань уважения памяти жертв Геноцида армян</a></td></tr><tr><td><img src="mcgallery/20180302080406brusel.jpg" alt="Замминистра ИД  Арцаха провела ряд встреч  в Брюсселе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29774&amp;lang=2'>Замминистра ИД  Арцаха провела ряд встреч  в Брюсселе</a></td></tr><tr><td><img src="mcgallery/20161207033512Без-имени-1.jpg" alt="Москва прокомментировала прошедшие в Армении президентские выборы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29773&amp;lang=2'>Москва прокомментировала прошедшие в Армении президентские выборы</a></td></tr><tr><td><img src="mcgallery/20180302060601serj.jpg" alt="Вопросы расширения армяно-грузинских отношений обсудили президент Армении и премьер Грузии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29772&amp;lang=2'>Вопросы расширения армяно-грузинских отношений обсудили президент Армении и премьер Грузии</a></td></tr><tr><td><img src="mcgallery/20180302052213chicken.jpg" alt="Был приостановлен импорт 50 тонн куриной грудки из Бразилии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29771&amp;lang=2'>Был приостановлен импорт 50 тонн куриной грудки из Бразилии</a></td></tr><tr><td><img src="mcgallery/20161124062036Без-имени-1.jpg" alt="Москва: Позиция России по карабахскому урегулированию не претерпела изменений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29770&amp;lang=2'>Москва: Позиция России по карабахскому урегулированию не претерпела изменений</a></td></tr><tr><td><img src="mcgallery/20180302050005fransiakan.jpg" alt="Французский университет Армении намерен расширить свою деятельность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29769&amp;lang=2'>Французский университет Армении намерен расширить свою деятельность</a></td></tr><tr><td><img src="mcgallery/20180302043733Без-имени-1.jpg" alt="В Ереване и Гюмри пройдут мероприятия, посвященные 190-летию Туркманчайского мирного договора"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29768&amp;lang=2'>В Ереване и Гюмри пройдут мероприятия, посвященные 190-летию Туркманчайского мирного договора</a></td></tr><tr><td><img src="mcgallery/20170402110649Без-имени-1.jpg" alt="Вследствие незаконной вырубки деревьев в ГНКО "Айантар" государству был нанесен ущерб в 3 млн драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29767&amp;lang=2'>Вследствие незаконной вырубки деревьев в ГНКО "Айантар" государству был нанесен ущерб в 3 млн драмов</a></td></tr><tr><td><img src="mcgallery/20180124042934flagi gruzia.jpg" alt="Премьер-министр РА: Отношения между Арменией и Грузией продолжают развиваться в атмосфере взаимного доверия"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29766&amp;lang=2'>Премьер-министр РА: Отношения между Арменией и Грузией продолжают развиваться в атмосфере взаимного доверия</a></td></tr><tr><td><img src="mcgallery/20161226044926Без-имени-1.jpg" alt="Киро Маноян: Аннулирование армяно-турецких протоколов являлось стратегическим и выигрышным для Армении шагом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29765&amp;lang=2'>Киро Маноян: Аннулирование армяно-турецких протоколов являлось стратегическим и выигрышным для Армении шагом</a></td></tr><tr><td><img src="mcgallery/20180302041847Без-имени-1.jpg" alt="Французский телеканал TV5 теперь доступен абонентам Ростелекома"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29764&amp;lang=2'>Французский телеканал TV5 теперь доступен абонентам Ростелекома</a></td></tr><tr><td><img src="mcgallery/20180302040810Без-имени-1.jpg" alt="Исполнительный директор Центра стратегических инициатив доложил президенту о проделанной в 2017 году"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29763&amp;lang=2'>Исполнительный директор Центра стратегических инициатив доложил президенту о проделанной в 2017 году</a></td></tr><tr><td><img src="mcgallery/20160905021252Без-имени-1.jpg" alt="АРФ "Дашнакцутюн": На данный момент ни Баку, ни Анкара не заинтересованы в урегулировании карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29762&amp;lang=2'>АРФ "Дашнакцутюн": На данный момент ни Баку, ни Анкара не заинтересованы в урегулировании карабахского конфликта</a></td></tr><tr><td><img src="mcgallery/20170424061206Без-имени-2.jpg" alt="Налбандян: Армения расширила географию своих отношений, укрепила взаимовыгодное сотрудничество со странами партнерами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29761&amp;lang=2'>Налбандян: Армения расширила географию своих отношений, укрепила взаимовыгодное сотрудничество со странами партнерами</a></td></tr><tr><td><img src="images/SourceImage/g11.jpg" alt="Грайр Товмасян назначен членом Конституционного суда"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29760&amp;lang=2'>Грайр Товмасян назначен членом Конституционного суда</a></td></tr><tr><td><img src="mcgallery/20171205011058Без-имени-1.jpg" alt="Парламент Армении в первом чтении принял проект закона "О защите прав и социальной вовлеченности лиц с инвалидностью""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29759&amp;lang=2'>Парламент Армении в первом чтении принял проект закона "О защите прав и социальной вовлеченности лиц с инвалидностью"</a></td></tr><tr><td><img src="mcgallery/20170612103930Без-имени-1.jpg" alt="Налбандян: Благодаря последовательной работе, позиции Армении в урегулировании карабахского конфликта значительно укрепились"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29758&amp;lang=2'>Налбандян: Благодаря последовательной работе, позиции Армении в урегулировании карабахского конфликта значительно укрепились</a></td></tr><tr><td><img src="images/SourceImage/dashnak1.jpg" alt="АРФ "Дашнакцутюн" приветствует решение президента Армении об отзыве армяно- турецких протоколов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29756&amp;lang=2'>АРФ "Дашнакцутюн" приветствует решение президента Армении об отзыве армяно- турецких протоколов</a></td></tr><tr><td><img src="mcgallery/20180223052211armen sarkisyan.jpg" alt="Армен Саркисян избран новым президентом Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29755&amp;lang=2'>Армен Саркисян избран новым президентом Армении</a></td></tr><tr><td><img src="mcgallery/20180125112836lars.jpg" alt="На КПП "Верхний Ларс" скопилось 20 грузовых автомобилей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29753&amp;lang=2'>На КПП "Верхний Ларс" скопилось 20 грузовых автомобилей</a></td></tr><tr><td><img src="mcgallery/20180302104715Без-имени-1.jpg" alt="В Парламенте Армении началась процедура тайного голосования в президенты страны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29752&amp;lang=2'>В Парламенте Армении началась процедура тайного голосования в президенты страны</a></td></tr><tr><td><img src="mcgallery/20180301080818prezident.jpg" alt="Серж Саргсян: Армения готова к установлению отношений с Турцией, если последняя созреет для этого"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29751&amp;lang=2'>Серж Саргсян: Армения готова к установлению отношений с Турцией, если последняя созреет для этого</a></td></tr><tr><td><img src="mcgallery/20161125013335Без-имени-1.jpg" alt="Ереван об армяно-турецких протоколах: Pacta sunt servanda"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29750&amp;lang=2'>Ереван об армяно-турецких протоколах: Pacta sunt servanda</a></td></tr><tr><td><img src="mcgallery/20180301072903erevan.jpg" alt="Ереван удостоился номинации Financial Times "Город культурно-исторического наследия""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29749&amp;lang=2'>Ереван удостоился номинации Financial Times "Город культурно-исторического наследия"</a></td></tr><tr><td><img src="mcgallery/20180301072607miting 1mart.jpg" alt="На площади "Свободы" проходит митинг Армянского национального конгресса, приуроченный событиям 1 марта 2008 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29748&amp;lang=2'>На площади "Свободы" проходит митинг Армянского национального конгресса, приуроченный событиям 1 марта 2008 года</a></td></tr><tr><td><img src="mcgallery/20180301065647GES.jpg" alt="Армения определила критерии оценки воздействия на окружающую среду при строительстве и эксплуатации малых ГЭС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29747&amp;lang=2'>Армения определила критерии оценки воздействия на окружающую среду при строительстве и эксплуатации малых ГЭС</a></td></tr><tr><td><img src="mcgallery/20180301064240vtb.jpg" alt="Банк ВТБ (Армения) совместно с MasterCard объявляют о запуске промо-акции "КИНОЧАС""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29746&amp;lang=2'>Банк ВТБ (Армения) совместно с MasterCard объявляют о запуске промо-акции "КИНОЧАС"</a></td></tr><tr><td><img src="mcgallery/20180301064329beeline.jpg" alt="Beeline запустил акцию для приобретения смартфонов на специальных условиях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29745&amp;lang=2'>Beeline запустил акцию для приобретения смартфонов на специальных условиях</a></td></tr><tr><td><img src="mcgallery/20180228042210european_parliament_plenary_crediteuropean_parliament_flickr1.jpg" alt="Европарламентарии выступают за увеличения вовлеченности ЕС в процессы на Южном Кавказе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29744&amp;lang=2'>Европарламентарии выступают за увеличения вовлеченности ЕС в процессы на Южном Кавказе</a></td></tr><tr><td><img src="mcgallery/20180301053944egipet parlament.jpg" alt="В парламенте Египта поднят вопрос о необходимости признания Геноцида армян в Османской Турции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29743&amp;lang=2'>В парламенте Египта поднят вопрос о необходимости признания Геноцида армян в Османской Турции</a></td></tr><tr><td><img src="mcgallery/20180301053516umniy gorod.jpg" alt="Правительство Армении одобрило концепцию создания "Умного города""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29742&amp;lang=2'>Правительство Армении одобрило концепцию создания "Умного города"</a></td></tr><tr><td><img src="mcgallery/20180301051704sark1.jpg" alt="Армения аннулировала армяно-турецкие протоколы по нормализации отношений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29741&amp;lang=2'>Армения аннулировала армяно-турецкие протоколы по нормализации отношений</a></td></tr><tr><td><img src="mcgallery/20180301050650netsar.jpg" alt="Никол Пашинян про Армена Саркисяна: "А царь-то ненастоящий""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29740&amp;lang=2'>Никол Пашинян про Армена Саркисяна: "А царь-то ненастоящий"</a></td></tr><tr><td><img src="mcgallery/20180301044529ACBA.jpg" alt="ACBA-Credit Agricole Bank объявил о запуске услуги USSD для картодержателей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29738&amp;lang=2'>ACBA-Credit Agricole Bank объявил о запуске услуги USSD для картодержателей</a></td></tr><tr><td><img src="mcgallery/20180301044452italia-armenia.jpg" alt="В Риме состоялись армяно-итальянские межмидовские консультации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29739&amp;lang=2'>В Риме состоялись армяно-итальянские межмидовские консультации</a></td></tr></table></div>
    </div><object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=200   class='hidden-xs'>
       <param name='movie' value=banners/20160809025958.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025958.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=200></embed>
     </object>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a6f66cf1c5d590013b4dfdd&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>

<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Понедельник, 5 Марта 2018 17:07</div><a  href='news_by_author.php?auth=44&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Марианна Мкртчян</a><h1 class='article_title'>Лакот: Франция выразит позицию по армяно-турецким протоколам лишь тогда, когда всё окончательно будет конкретизировано</h1><img src='mcgallery/20180305051143lakot.jpg'  alt='Лакот: Франция выразит позицию по армяно-турецким протоколам лишь тогда, когда всё окончательно будет конкретизировано'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>. Франция выразит позицию по армяно- турецким протоколам лишь тогда, когда всё окончательно будет конкретизировано.&nbsp;&nbsp;Об этом 5 марта на пресс-конференции в Ереване заявил посол Франции в Армении Джонатан Лакот, коснувшись денонсации официальным Ереваном армяно-турецких протоколов.</p>

<p>Напомним, что 1 марта 2018 года президент Армении Серж Саргсян на заседании Совбеза заявил об отзыве армяно-турецких протоколов.</p>

<p>Отметим, что армяно-турецкие протоколы были подписаны в Цюрихе 10 октября 2009 года. Однако протоколы так и не были ратифицированы парламентами Армении и Турции, поскольку Анкара постоянно выдвигала предусловия на пути ратификации. В этой связи по распоряжению президента РА Сержа Саргсяна процесс ратификации протоколов в армянском парламенте был заморожен. А в феврале 2015 года и вовсе были отозваны из парламента.</p>

<p>Во второй половине 2017 года президент РА с трибуны Генассамблеи ООН заявил, что весну 2018 года Армения встретит без армяно-турецких протоколов, поскольку отсутствует какой либо позитивный сдвиг в их реализации.&nbsp;</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='UMVyX'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.38444400+1520279790'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='29792'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20180305081104cicernakabert.jpg" alt="Мэр Лиона посетил мемориальный Комплекс "Цицернакаберд""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29800&amp;lang=2'>Мэр Лиона посетил мемориальный Комплекс "Цицернакаберд"</a></td></tr><tr><td><img src="mcgallery/20161205084015Без-имени-1.jpg" alt="На территории Армении есть закрытые и труднопроходимые дороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29799&amp;lang=2'>На территории Армении есть закрытые и труднопроходимые дороги</a></td></tr><tr><td><img src="images/SourceImage/ANELIK-BANK-CJSC.jpg" alt="С 5 марта шесть филиалов Банка Анелик будут работать по расширенному графику"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29798&amp;lang=2'>С 5 марта шесть филиалов Банка Анелик будут работать по расширенному графику</a></td></tr><tr><td><img src="mcgallery/20180305065813armiakorupsia.jpg" alt="Замминистра обороны Армении призывает не драматизировать ситуацию, связанную с коррупционными рисками в армии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29797&amp;lang=2'>Замминистра обороны Армении призывает не драматизировать ситуацию, связанную с коррупционными рисками в армии</a></td></tr><tr><td><img src="mcgallery/20180209025254mamediarov.jpg" alt="Баку: Стороны карабахского конфликта пришли к решению продолжить обсуждения после президентских выборов в более интенсивной форме"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29796&amp;lang=2'>Баку: Стороны карабахского конфликта пришли к решению продолжить обсуждения после президентских выборов в более интенсивной форме</a></td></tr><tr><td><img src="mcgallery/20180305060754arcax.jpg" alt="Глава МИД Арцаха провел переговоры с мэром французского города Бук-Бель-Эр"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29795&amp;lang=2'>Глава МИД Арцаха провел переговоры с мэром французского города Бук-Бель-Эр</a></td></tr><tr><td><img src="mcgallery/201803050918241434610518_Gagik-Harutyunyan1.jpg" alt="Председатель Конституционного суда Гагик Арутюнян подал в отставку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29794&amp;lang=2'>Председатель Конституционного суда Гагик Арутюнян подал в отставку</a></td></tr><tr><td><img src="mcgallery/20180305054359franxcofonia.jpg" alt="В Армении стартуют Дни Франкофонии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29793&amp;lang=2'>В Армении стартуют Дни Франкофонии</a></td></tr><tr><td><img src="mcgallery/20180305051143lakot.jpg" alt="Лакот: Франция выразит позицию по армяно-турецким протоколам лишь тогда, когда всё окончательно будет конкретизировано"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29792&amp;lang=2'>Лакот: Франция выразит позицию по армяно-турецким протоколам лишь тогда, когда всё окончательно будет конкретизировано</a></td></tr><tr><td><img src="mcgallery/2018030505051428767557_10156213935214357_1351647109_o.jpg" alt="В Туркменистане 2018 год объявлен годом "Туркменистан - сердце Великого Шёлкового пути""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29791&amp;lang=2'>В Туркменистане 2018 год объявлен годом "Туркменистан - сердце Великого Шёлкового пути"</a></td></tr><tr><td><img src="mcgallery/20180118013716ghonatan.jpg" alt="Лакот: Франция четко выразила свое отношение к заявлению президента Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29790&amp;lang=2'>Лакот: Франция четко выразила свое отношение к заявлению президента Азербайджана</a></td></tr><tr><td><img src="mcgallery/20160916031224Без-имени-1.jpg" alt="Ваграм Багдасарян: Все представители РПА должны беспрекословно подчиняться решению партии, это касается и Сержа Саргсяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29789&amp;lang=2'>Ваграм Багдасарян: Все представители РПА должны беспрекословно подчиняться решению партии, это касается и Сержа Саргсяна</a></td></tr><tr><td><img src="mcgallery/20161207042810Без-имени-1.jpg" alt="Армен Рустамян: Сотрудничество с Турцией без предусловий просто невозможно"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29788&amp;lang=2'>Армен Рустамян: Сотрудничество с Турцией без предусловий просто невозможно</a></td></tr><tr><td><img src="mcgallery/20171125122329Без-имени-1.jpg" alt="В Армении имеются труднопроходимые автодороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29787&amp;lang=2'>В Армении имеются труднопроходимые автодороги</a></td></tr><tr><td><img src="images/SourceImage/pedofil21.jpg" alt="В Армении задержан педофил, находящийся в розыске со стороны США"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29786&amp;lang=2'>В Армении задержан педофил, находящийся в розыске со стороны США</a></td></tr><tr><td><img src="mcgallery/20180305030141IMG_9671.jpg" alt="В Beeline стартовали продажи смартфона Xiaomi Redmi 5A"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29785&amp;lang=2'>В Beeline стартовали продажи смартфона Xiaomi Redmi 5A</a></td></tr><tr><td><img src="mcgallery/20170815115246Без-имени-2.jpg" alt="В Ереване презентована книга президента Казахстана Нурсултана Назарбаева "Эра независимости""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29784&amp;lang=2'>В Ереване презентована книга президента Казахстана Нурсултана Назарбаева "Эра независимости"</a></td></tr><tr><td><img src="images/SourceImage/turkmen101.jpg" alt="Глава Туркменистана поздравил Армена Саркисяна с избранием на пост президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29783&amp;lang=2'>Глава Туркменистана поздравил Армена Саркисяна с избранием на пост президента Армении</a></td></tr><tr><td><img src="mcgallery/20161215125105Без-имени-1.jpg" alt="Никол Пашинян: Единственное, что может заставить Сержа Саргсяна отказаться от должности премьер-министра - это воля народа"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29782&amp;lang=2'>Никол Пашинян: Единственное, что может заставить Сержа Саргсяна отказаться от должности премьер-министра - это воля народа</a></td></tr><tr><td><img src="mcgallery/20170421033300Без-имени-1.jpg" alt="Посол Казахстана поздравил Армению с успешным завершением конституционных реформ и избранием нового президента"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29781&amp;lang=2'>Посол Казахстана поздравил Армению с успешным завершением конституционных реформ и избранием нового президента</a></td></tr><tr><td><img src="mcgallery/20180301032126Без-имени-1.jpg" alt="10 общественных организаций Армении ставят под сомнение легитимность 4-ого президента Армена Саркисяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29780&amp;lang=2'>10 общественных организаций Армении ставят под сомнение легитимность 4-ого президента Армена Саркисяна</a></td></tr><tr><td><img src="mcgallery/20170815115246Без-имени-2.jpg" alt="Нурсултан Назарбаев пожелал новых успехов Армену Саркисяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29778&amp;lang=2'>Нурсултан Назарбаев пожелал новых успехов Армену Саркисяна</a></td></tr><tr><td><img src="mcgallery/20170922123542Без-имени-1.jpg" alt="Путин поздравил Армена Саркисяна с избранием на пост президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29777&amp;lang=2'>Путин поздравил Армена Саркисяна с избранием на пост президента Армении</a></td></tr><tr><td><img src="mcgallery/20161229112758Без-имени-1.jpg" alt="Карен Мирзоян стал советником Налбандяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29776&amp;lang=2'>Карен Мирзоян стал советником Налбандяна</a></td></tr><tr><td><img src="mcgallery/20171130060625Без-имени-1.jpg" alt="Глава правительства Грузии посетил "Цицернакаберд" и воздал дань уважения памяти жертв Геноцида армян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29775&amp;lang=2'>Глава правительства Грузии посетил "Цицернакаберд" и воздал дань уважения памяти жертв Геноцида армян</a></td></tr><tr><td><img src="mcgallery/20180302080406brusel.jpg" alt="Замминистра ИД  Арцаха провела ряд встреч  в Брюсселе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29774&amp;lang=2'>Замминистра ИД  Арцаха провела ряд встреч  в Брюсселе</a></td></tr><tr><td><img src="mcgallery/20161207033512Без-имени-1.jpg" alt="Москва прокомментировала прошедшие в Армении президентские выборы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29773&amp;lang=2'>Москва прокомментировала прошедшие в Армении президентские выборы</a></td></tr><tr><td><img src="mcgallery/20180302060601serj.jpg" alt="Вопросы расширения армяно-грузинских отношений обсудили президент Армении и премьер Грузии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29772&amp;lang=2'>Вопросы расширения армяно-грузинских отношений обсудили президент Армении и премьер Грузии</a></td></tr><tr><td><img src="mcgallery/20180302052213chicken.jpg" alt="Был приостановлен импорт 50 тонн куриной грудки из Бразилии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29771&amp;lang=2'>Был приостановлен импорт 50 тонн куриной грудки из Бразилии</a></td></tr><tr><td><img src="mcgallery/20161124062036Без-имени-1.jpg" alt="Москва: Позиция России по карабахскому урегулированию не претерпела изменений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29770&amp;lang=2'>Москва: Позиция России по карабахскому урегулированию не претерпела изменений</a></td></tr><tr><td><img src="mcgallery/20180302050005fransiakan.jpg" alt="Французский университет Армении намерен расширить свою деятельность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29769&amp;lang=2'>Французский университет Армении намерен расширить свою деятельность</a></td></tr><tr><td><img src="mcgallery/20180302043733Без-имени-1.jpg" alt="В Ереване и Гюмри пройдут мероприятия, посвященные 190-летию Туркманчайского мирного договора"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29768&amp;lang=2'>В Ереване и Гюмри пройдут мероприятия, посвященные 190-летию Туркманчайского мирного договора</a></td></tr><tr><td><img src="mcgallery/20170402110649Без-имени-1.jpg" alt="Вследствие незаконной вырубки деревьев в ГНКО "Айантар" государству был нанесен ущерб в 3 млн драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29767&amp;lang=2'>Вследствие незаконной вырубки деревьев в ГНКО "Айантар" государству был нанесен ущерб в 3 млн драмов</a></td></tr><tr><td><img src="mcgallery/20180124042934flagi gruzia.jpg" alt="Премьер-министр РА: Отношения между Арменией и Грузией продолжают развиваться в атмосфере взаимного доверия"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29766&amp;lang=2'>Премьер-министр РА: Отношения между Арменией и Грузией продолжают развиваться в атмосфере взаимного доверия</a></td></tr><tr><td><img src="mcgallery/20161226044926Без-имени-1.jpg" alt="Киро Маноян: Аннулирование армяно-турецких протоколов являлось стратегическим и выигрышным для Армении шагом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29765&amp;lang=2'>Киро Маноян: Аннулирование армяно-турецких протоколов являлось стратегическим и выигрышным для Армении шагом</a></td></tr><tr><td><img src="mcgallery/20180302041847Без-имени-1.jpg" alt="Французский телеканал TV5 теперь доступен абонентам Ростелекома"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29764&amp;lang=2'>Французский телеканал TV5 теперь доступен абонентам Ростелекома</a></td></tr><tr><td><img src="mcgallery/20180302040810Без-имени-1.jpg" alt="Исполнительный директор Центра стратегических инициатив доложил президенту о проделанной в 2017 году"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29763&amp;lang=2'>Исполнительный директор Центра стратегических инициатив доложил президенту о проделанной в 2017 году</a></td></tr><tr><td><img src="mcgallery/20160905021252Без-имени-1.jpg" alt="АРФ "Дашнакцутюн": На данный момент ни Баку, ни Анкара не заинтересованы в урегулировании карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29762&amp;lang=2'>АРФ "Дашнакцутюн": На данный момент ни Баку, ни Анкара не заинтересованы в урегулировании карабахского конфликта</a></td></tr><tr><td><img src="mcgallery/20170424061206Без-имени-2.jpg" alt="Налбандян: Армения расширила географию своих отношений, укрепила взаимовыгодное сотрудничество со странами партнерами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29761&amp;lang=2'>Налбандян: Армения расширила географию своих отношений, укрепила взаимовыгодное сотрудничество со странами партнерами</a></td></tr><tr><td><img src="images/SourceImage/g11.jpg" alt="Грайр Товмасян назначен членом Конституционного суда"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29760&amp;lang=2'>Грайр Товмасян назначен членом Конституционного суда</a></td></tr><tr><td><img src="mcgallery/20171205011058Без-имени-1.jpg" alt="Парламент Армении в первом чтении принял проект закона "О защите прав и социальной вовлеченности лиц с инвалидностью""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29759&amp;lang=2'>Парламент Армении в первом чтении принял проект закона "О защите прав и социальной вовлеченности лиц с инвалидностью"</a></td></tr><tr><td><img src="mcgallery/20170612103930Без-имени-1.jpg" alt="Налбандян: Благодаря последовательной работе, позиции Армении в урегулировании карабахского конфликта значительно укрепились"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29758&amp;lang=2'>Налбандян: Благодаря последовательной работе, позиции Армении в урегулировании карабахского конфликта значительно укрепились</a></td></tr><tr><td><img src="images/SourceImage/dashnak1.jpg" alt="АРФ "Дашнакцутюн" приветствует решение президента Армении об отзыве армяно- турецких протоколов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29756&amp;lang=2'>АРФ "Дашнакцутюн" приветствует решение президента Армении об отзыве армяно- турецких протоколов</a></td></tr><tr><td><img src="mcgallery/20180223052211armen sarkisyan.jpg" alt="Армен Саркисян избран новым президентом Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29755&amp;lang=2'>Армен Саркисян избран новым президентом Армении</a></td></tr><tr><td><img src="mcgallery/20180125112836lars.jpg" alt="На КПП "Верхний Ларс" скопилось 20 грузовых автомобилей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29753&amp;lang=2'>На КПП "Верхний Ларс" скопилось 20 грузовых автомобилей</a></td></tr><tr><td><img src="mcgallery/20180302104715Без-имени-1.jpg" alt="В Парламенте Армении началась процедура тайного голосования в президенты страны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29752&amp;lang=2'>В Парламенте Армении началась процедура тайного голосования в президенты страны</a></td></tr><tr><td><img src="mcgallery/20180301080818prezident.jpg" alt="Серж Саргсян: Армения готова к установлению отношений с Турцией, если последняя созреет для этого"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29751&amp;lang=2'>Серж Саргсян: Армения готова к установлению отношений с Турцией, если последняя созреет для этого</a></td></tr><tr><td><img src="mcgallery/20161125013335Без-имени-1.jpg" alt="Ереван об армяно-турецких протоколах: Pacta sunt servanda"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29750&amp;lang=2'>Ереван об армяно-турецких протоколах: Pacta sunt servanda</a></td></tr><tr><td><img src="mcgallery/20180301072903erevan.jpg" alt="Ереван удостоился номинации Financial Times "Город культурно-исторического наследия""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29749&amp;lang=2'>Ереван удостоился номинации Financial Times "Город культурно-исторического наследия"</a></td></tr><tr><td><img src="mcgallery/20180301072607miting 1mart.jpg" alt="На площади "Свободы" проходит митинг Армянского национального конгресса, приуроченный событиям 1 марта 2008 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29748&amp;lang=2'>На площади "Свободы" проходит митинг Армянского национального конгресса, приуроченный событиям 1 марта 2008 года</a></td></tr><tr><td><img src="mcgallery/20180301065647GES.jpg" alt="Армения определила критерии оценки воздействия на окружающую среду при строительстве и эксплуатации малых ГЭС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29747&amp;lang=2'>Армения определила критерии оценки воздействия на окружающую среду при строительстве и эксплуатации малых ГЭС</a></td></tr><tr><td><img src="mcgallery/20180301064240vtb.jpg" alt="Банк ВТБ (Армения) совместно с MasterCard объявляют о запуске промо-акции "КИНОЧАС""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29746&amp;lang=2'>Банк ВТБ (Армения) совместно с MasterCard объявляют о запуске промо-акции "КИНОЧАС"</a></td></tr><tr><td><img src="mcgallery/20180301064329beeline.jpg" alt="Beeline запустил акцию для приобретения смартфонов на специальных условиях"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29745&amp;lang=2'>Beeline запустил акцию для приобретения смартфонов на специальных условиях</a></td></tr><tr><td><img src="mcgallery/20180228042210european_parliament_plenary_crediteuropean_parliament_flickr1.jpg" alt="Европарламентарии выступают за увеличения вовлеченности ЕС в процессы на Южном Кавказе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29744&amp;lang=2'>Европарламентарии выступают за увеличения вовлеченности ЕС в процессы на Южном Кавказе</a></td></tr><tr><td><img src="mcgallery/20180301053944egipet parlament.jpg" alt="В парламенте Египта поднят вопрос о необходимости признания Геноцида армян в Османской Турции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29743&amp;lang=2'>В парламенте Египта поднят вопрос о необходимости признания Геноцида армян в Османской Турции</a></td></tr><tr><td><img src="mcgallery/20180301053516umniy gorod.jpg" alt="Правительство Армении одобрило концепцию создания "Умного города""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29742&amp;lang=2'>Правительство Армении одобрило концепцию создания "Умного города"</a></td></tr><tr><td><img src="mcgallery/20180301051704sark1.jpg" alt="Армения аннулировала армяно-турецкие протоколы по нормализации отношений"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29741&amp;lang=2'>Армения аннулировала армяно-турецкие протоколы по нормализации отношений</a></td></tr><tr><td><img src="mcgallery/20180301050650netsar.jpg" alt="Никол Пашинян про Армена Саркисяна: "А царь-то ненастоящий""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29740&amp;lang=2'>Никол Пашинян про Армена Саркисяна: "А царь-то ненастоящий"</a></td></tr><tr><td><img src="mcgallery/20180301044529ACBA.jpg" alt="ACBA-Credit Agricole Bank объявил о запуске услуги USSD для картодержателей"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29738&amp;lang=2'>ACBA-Credit Agricole Bank объявил о запуске услуги USSD для картодержателей</a></td></tr><tr><td><img src="mcgallery/20180301044452italia-armenia.jpg" alt="В Риме состоялись армяно-итальянские межмидовские консультации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29739&amp;lang=2'>В Риме состоялись армяно-итальянские межмидовские консультации</a></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<a href='http://arminfo.info/turkmenistan_elections.php?lang=2'><img src='images/turkmenistanrus.jpg'  style='width:100%'></a><object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=220   class='hidden-xs'>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=220></embed>
     </object><br/><div class="panel panel-default">
      <div class="panel-heading">Интервью</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='http://arminfo.info/full_news.php?id=29757&amp;lang=2'><img width="50" src="mcgallery/2018030202131628280068_10212112814437063_6328755884000280576_n.jpg"  alt="Аннулирование армяно-турецких протоколов прямо взаимосвязано с правлением четвертого президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Аннулирование армяно-турецких протоколов прямо взаимосвязано с правлением четвертого президента Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29549&amp;lang=2'><img width="50" src="mcgallery/20161226044926Без-имени-1.jpg"  alt="Киро Маноян: Статус-кво может работать на армянство лишь при правильном использовании - увеличении населения Арцаха до 250-300 тысяч"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Киро Маноян: Статус-кво может работать на армянство лишь при правильном использовании - увеличении населения Арцаха до 250-300 тысяч</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29511&amp;lang=2'><img width="50" src="mcgallery/20180216103055Erikas Petrikas.jpg"  alt="Эрикас Петрикас: Если хороших примеров будет много, очень много, то тогда все вокруг начнет меняться"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эрикас Петрикас: Если хороших примеров будет много, очень много, то тогда все вокруг начнет меняться</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29509&amp;lang=2'><img width="50" src="mcgallery/20160908052804Без-имени-1.jpg"  alt="Стремление Сержа Саргсяна продолжать играть роль первой скрипки не позволяет ему доверять даже ближайшему окружению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Стремление Сержа Саргсяна продолжать играть роль первой скрипки не позволяет ему доверять даже ближайшему окружению</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29443&amp;lang=2'><img width="50" src="mcgallery/2018021204550228001198_10211975743410373_412527524_n.jpg"  alt="Расим Мусабеков: Перенос президентских выборов в Азербайджане может позволить достичь прорыва на переговорах по Карабаху уже в этом году"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Расим Мусабеков: Перенос президентских выборов в Азербайджане может позволить достичь прорыва на переговорах по Карабаху уже в этом году</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29315&amp;lang=2'><img width="50" src="mcgallery/20180205062804manucharyan-472x265.jpg"  alt="Ашот Манучарян: Карабахский конфликт - лучший детонатор подрыва фантастического альянса Россия-Иран-Турция "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ашот Манучарян: Карабахский конфликт - лучший детонатор подрыва фантастического альянса Россия-Иран-Турция </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28998&amp;lang=2'><img width="50" src="mcgallery/20180118025545Гагик Нораванк.jpg"  alt="Гагик Арутюнян: “Управляемый хаос” постепенно меняет окрас с религиозного на этнический"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гагик Арутюнян: “Управляемый хаос” постепенно меняет окрас с религиозного на этнический</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28972&amp;lang=2'><img width="50" src="mcgallery/2018011703353126941126_10211771777031341_2015632374_n.jpg"  alt="Союз ветеранов атомной энергетики Армении намерен создавать условия для  обеспечения безопасного развития атомной энергетики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Союз ветеранов атомной энергетики Армении намерен создавать условия для  обеспечения безопасного развития атомной энергетики</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28896&amp;lang=2'><img width="50" src="mcgallery/20180112032028Vardan V.jpg"  alt="Целью недавних провокаций в Иране было возвращение Тегерана в режим международных санкций"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Целью недавних провокаций в Иране было возвращение Тегерана в режим международных санкций</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28770&amp;lang=2'><img width="50" src="mcgallery/20161018034517Без-имени-1.jpg"  alt="Сергей Маркедонов: 2017 год на Южном Кавказе заслуживает пристального экспертного внимания"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сергей Маркедонов: 2017 год на Южном Кавказе заслуживает пристального экспертного внимания</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28617&amp;lang=2'><img width="50" src="mcgallery/20170919031404Без-имени-1.jpg"  alt="Александр Крылов: Перспектива столкновения Южного Кавказа с терроризмом придает  армяно-российскому стратегическому союзу дополнительную актуальность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Крылов: Перспектива столкновения Южного Кавказа с терроризмом придает  армяно-российскому стратегическому союзу дополнительную актуальность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28589&amp;lang=2'><img width="50" src="mcgallery/20171211012803Без-имени-1.jpg"  alt="Масис Маилян: Отсутствие Арцаха за столом переговоров негативно влияет на их результативность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Масис Маилян: Отсутствие Арцаха за столом переговоров негативно влияет на их результативность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28456&amp;lang=2'><img width="50" src="mcgallery/20171130055136Без-имени-1.jpg"  alt="Арман Меликян: Россия отнюдь не горит желанием “брать в долю” Турцию в разрешении Карабаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арман Меликян: Россия отнюдь не горит желанием “брать в долю” Турцию в разрешении Карабаха</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28359&amp;lang=2'><img width="50" src="mcgallery/20161025055504Без-имени-1.jpg"  alt="Посол России: Надеемся, Армения сможет стать тем самым “мостом сотрудничества” между ЕС и ЕАЭС, между Западом и Востоком"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол России: Надеемся, Армения сможет стать тем самым “мостом сотрудничества” между ЕС и ЕАЭС, между Западом и Востоком</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28322&amp;lang=2'><img width="50" src="mcgallery/20171123120521Без-имени-1.jpg"  alt="Александр Искандарян : Брать предвыборные взятки и надеяться на революцию невозможно                      "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Искандарян : Брать предвыборные взятки и надеяться на революцию невозможно                      </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28218&amp;lang=2'><img width="50" src="mcgallery/20171114055701Без-имени-1.jpg"  alt="Рубен Шугарян: Интернационализация человеческой совести в отношении Арцаха нуждается в масштабировании  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Шугарян: Интернационализация человеческой совести в отношении Арцаха нуждается в масштабировании  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28131&amp;lang=2'><img width="50" src="mcgallery/20171016025546Без-имени-1.jpg"  alt="Манвел Саркисян: За 25 лет люди потихоньку осознали, что они занимаются ерундой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян: За 25 лет люди потихоньку осознали, что они занимаются ерундой</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28050&amp;lang=2'><img width="50" src="images/SourceImage/altunyan1.jpg"  alt="Левон Алтунян: Мы строим новую архитектуру армянской медицины"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Левон Алтунян: Мы строим новую архитектуру армянской медицины</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28041&amp;lang=2'><img width="50" src="mcgallery/20171102014425630_360_1382534223-oleksiy-kolomiets.jpg"  alt="В отличие от Михаила Саакашвили путь Юлии Тимошенко в президенты Украины фактически открыт"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В отличие от Михаила Саакашвили путь Юлии Тимошенко в президенты Украины фактически открыт</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27946&amp;lang=2'><img width="50" src="mcgallery/201710261222071.jpg"  alt="Аркадий Тер-Тадевосян (Коммандос): Любой компромисс с Арцахом и Арменией для Ильхама Алиева равен политическому самоубийству"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Аркадий Тер-Тадевосян (Коммандос): Любой компромисс с Арцахом и Арменией для Ильхама Алиева равен политическому самоубийству</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27886&amp;lang=2'><img width="50" src="mcgallery/20161013121541Без-имени-1.jpg"  alt="Андрей Арешев: Мало говорить о достижении договоренностей по Карабаху, важно и нужно их имплементировать"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Андрей Арешев: Мало говорить о достижении договоренностей по Карабаху, важно и нужно их имплементировать</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27830&amp;lang=2'><img width="50" src="mcgallery/20171009122805Без-имени-1.jpg"  alt="Саргсян и Алиев в очередной раз предопределили в Женеве неопределенность вокруг Карабаха "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Саргсян и Алиев в очередной раз предопределили в Женеве неопределенность вокруг Карабаха </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27754&amp;lang=2'><img width="50" src="mcgallery/20171014013949Без-имени-1.jpg"  alt="Ованес Игитян: Армения слишком часто оглядывается на Москву"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ованес Игитян: Армения слишком часто оглядывается на Москву</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27726&amp;lang=2'><img width="50" src="mcgallery/20171012054049Без-имени-1.jpg"  alt="Владимир Бадалян: Туркменистан рассматривает вопрос поставок энергоресурсов в Армению через Иран"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Владимир Бадалян: Туркменистан рассматривает вопрос поставок энергоресурсов в Армению через Иран</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27628&amp;lang=2'><img width="50" src="mcgallery/20171007110003Без-имени-1.jpg"  alt="Ильгар Велизаде:  Не считаться с политической реальностью, повсеместно создаваемой в мире призраком сепаратизма, уже нельзя"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ильгар Велизаде:  Не считаться с политической реальностью, повсеместно создаваемой в мире призраком сепаратизма, уже нельзя</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27577&amp;lang=2'><img width="50" src="mcgallery/20171003042235Без-имени-1.jpg"  alt="Авигдор Эскин: Вследствие референдумов в Курдистане и Каталонии давление на Армению в вопросе Карабаха может ослабнуть"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Авигдор Эскин: Вследствие референдумов в Курдистане и Каталонии давление на Армению в вопросе Карабаха может ослабнуть</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27546&amp;lang=2'><img width="50" src="mcgallery/20171002013926Без-имени-1.jpg"  alt="Гагик Арутюнян: Россия, Иран и Китай вспомнили о своем великом прошлом во многом благодаря США"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гагик Арутюнян: Россия, Иран и Китай вспомнили о своем великом прошлом во многом благодаря США</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27453&amp;lang=2'><img width="50" src="mcgallery/20170925042955Без-имени-1.jpg"  alt="Максим Сучков: Качественная и системная реализация российских проектов по развитию Армении исключит нервную реакцию Москвы на то, что «там задумали американцы»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Максим Сучков: Качественная и системная реализация российских проектов по развитию Армении исключит нервную реакцию Москвы на то, что «там задумали американцы»</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27417&amp;lang=2'><img width="50" src="mcgallery/20170922122131Без-имени-1.jpg"  alt="Зардушт Ализаде: Ильхаму Алиеву Сечин в Азербайджане не нужен"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Зардушт Ализаде: Ильхаму Алиеву Сечин в Азербайджане не нужен</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27282&amp;lang=2'><img width="50" src="mcgallery/20170125021628Без-имени-1.jpg"  alt="Исключать, обусловленного давлением Москвы, отказа Армении от договора с Евросоюзом не приходится"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Исключать, обусловленного давлением Москвы, отказа Армении от договора с Евросоюзом не приходится</a></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='http://arminfo.info/full_news.php?id=29619&amp;lang=2'><img width="50" src="mcgallery/20180222034751vigen sarkisyan-tayvo kraar.jpeg"  alt="Саркисян и Клаар отметили важность надлежащей реакции международного сообщества на милитаристские заявления Баку" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Саркисян и Клаар отметили важность надлежащей реакции международного сообщества на милитаристские заявления Баку</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29554&amp;lang=2'><img width="50" src="images/SourceImage/konst1.jpg"  alt="Ара Казарян: Согласно новой Конституции Армении, 4-го президента должно избирать Национальное Собрание" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ара Казарян: Согласно новой Конституции Армении, 4-го президента должно избирать Национальное Собрание</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29533&amp;lang=2'><img width="50" src="mcgallery/20180123050404edmon.jpg"  alt="Эдмон Марукян: Главной целью партии "Лусавор Айастан" является построение европейской модели государства в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдмон Марукян: Главной целью партии "Лусавор Айастан" является построение европейской модели государства в Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29482&amp;lang=2'><img width="50" src="mcgallery/20180214034937bagdasarov.jpg"  alt="Российский эксперт советует Степанакерту перенять опыт курдов Африн в Карабахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Российский эксперт советует Степанакерту перенять опыт курдов Африн в Карабахе</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29442&amp;lang=2'><img width="50" src="mcgallery/20180212045110radev.jpg"  alt="Радев: Армения и Болгария могут воспользоваться потенциалом  мультимодальных перевозок через Черное море и Персидский залив" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Радев: Армения и Болгария могут воспользоваться потенциалом  мультимодальных перевозок через Черное море и Персидский залив</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29359&amp;lang=2'><img width="50" src="mcgallery/20180208114110znaki.jpg"  alt="В Армении будут применяться международные стандарты дорожных знаков и сигналов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Армении будут применяться международные стандарты дорожных знаков и сигналов</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29315&amp;lang=2'><img width="50" src="mcgallery/20180205062804manucharyan-472x265.jpg"  alt="Ашот Манучарян: Карабахский конфликт - лучший детонатор подрыва фантастического альянса Россия-Иран-Турция " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ашот Манучарян: Карабахский конфликт - лучший детонатор подрыва фантастического альянса Россия-Иран-Турция </a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29128&amp;lang=2'><img width="50" src="mcgallery/20170529014440Без-имени-1.jpg"  alt="Эдуард Шармазанов указал на оcновные месседжи визита Сержа Саргсяна во Францию и его выступления в ПАСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдуард Шармазанов указал на оcновные месседжи визита Сержа Саргсяна во Францию и его выступления в ПАСЕ</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29115&amp;lang=2'><img width="50" src="mcgallery/20170125120321Без-имени-1.jpg"  alt="С трибуны ПАСЕ Серж Саргсян ответил на вопросы азербайджанских делегатов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>С трибуны ПАСЕ Серж Саргсян ответил на вопросы азербайджанских делегатов</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29056&amp;lang=2'><img width="50" src="mcgallery/20161202030346Без-имени-1.jpg"  alt="Посольство Армении о запрете въезда Заруи Постанджян в Грузию: Каждая страна сама решает, кого ей впускать на свою территорию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посольство Армении о запрете въезда Заруи Постанджян в Грузию: Каждая страна сама решает, кого ей впускать на свою территорию</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28934&amp;lang=2'><img width="50" src="mcgallery/20180116120040Armenia-and-Sri-Lanka-St-Pierre-and-Miquelon-Suriname-Swaziland-Sweden-Switzerland-Syrian-Tajikistan-font-b.jpg"  alt="Армения и Таджикистан отменяют визовый режим" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения и Таджикистан отменяют визовый режим</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28894&amp;lang=2'><img width="50" src="mcgallery/20180112024740raro p.jpg"  alt="Каро Пайлян заявил о том, что информацию о предстоящих погромах армян Европы он получил устно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Каро Пайлян заявил о том, что информацию о предстоящих погромах армян Европы он получил устно</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28855&amp;lang=2'><img width="50" src="images/SourceImage/ameriabank1.jpg"  alt="Долларовый транш облигаций Америабанка прошел листинг на бирже Nasdaq OMX Armenia" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Долларовый транш облигаций Америабанка прошел листинг на бирже Nasdaq OMX Armenia</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28827&amp;lang=2'><img width="50" src="mcgallery/20170402124125Без-имени-5.jpg"  alt="Блок "Царукян" не будет выдвигать кандидатуру на пост президента Армении в 2018 году" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Блок "Царукян" не будет выдвигать кандидатуру на пост президента Армении в 2018 году</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28811&amp;lang=2'><img width="50" src="mcgallery/20161220122514Без-имени-1.jpg"  alt="Прогноз: Анкара откажется от российских С-400 под давлением НАТО или достигнув результатов собственного шантажа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Анкара откажется от российских С-400 под давлением НАТО или достигнув результатов собственного шантажа</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28791&amp;lang=2'><img width="50" src="mcgallery/20170925043536Без-имени-1.jpg"  alt="Шармазанов убежден: Серж Саргсян незаменимый управленец" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов убежден: Серж Саргсян незаменимый управленец</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28697&amp;lang=2'><img width="50" src="mcgallery/20171219115853auction_beeline.jpg"  alt="Министр обороны Израиля в очередной раз поставил под сомнение факт Геноцида армян в Османской Турции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Министр обороны Израиля в очередной раз поставил под сомнение факт Геноцида армян в Османской Турции</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28681&amp;lang=2'><img width="50" src="mcgallery/20170824021758Без-имени-1.jpg"  alt="Признание Израилем Геноцида армян от ближневосточной динамики не зависит" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Признание Израилем Геноцида армян от ближневосточной динамики не зависит</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28608&amp;lang=2'><img width="50" src="mcgallery/20171212023513Без-имени-1.jpg"  alt="В Австрии состоялся Международный молодежный форум "Будущее европейской и евразийской интеграции: форсайт 2040"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Австрии состоялся Международный молодежный форум "Будущее европейской и евразийской интеграции: форсайт 2040"</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28497&amp;lang=2'><img width="50" src="mcgallery/20170925035301Без-имени-1.jpg"  alt="Банк ВТБ (Армения) запускает кредитный продукт для пенсионеров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Банк ВТБ (Армения) запускает кредитный продукт для пенсионеров</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28482&amp;lang=2'><img width="50" src="mcgallery/20170620121757Без-имени-1.jpg"  alt="Эрдоган привел Армении Грузию как пример сотрудничества с соседями" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эрдоган привел Армении Грузию как пример сотрудничества с соседями</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28442&amp;lang=2'><img width="50" src="mcgallery/20171129052402Без-имени-1.jpg"  alt="Постоянная комиссия Парламента отклонила проект фракции "Елк" о выходе Армении из ЕАЭС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Постоянная комиссия Парламента отклонила проект фракции "Елк" о выходе Армении из ЕАЭС</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28438&amp;lang=2'><img width="50" src="mcgallery/20171129050326Без-имени-1.jpg"  alt="Армянская делегация в ПАЧЭС в знак протеста покинула зал заседаний" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армянская делегация в ПАЧЭС в знак протеста покинула зал заседаний</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28333&amp;lang=2'><img width="50" src="mcgallery/20171122050747Без-имени-1.jpg"  alt="“Дипломатия тостов” как путь для евроинтеграции Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>“Дипломатия тостов” как путь для евроинтеграции Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28300&amp;lang=2'><img width="50" src="mcgallery/20171120041234Без-имени-1.jpg"  alt="Правящая партия Армении отмалчивается относительно обвинений телеканала Минобороны России в приверженности РПА к фашизму" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Правящая партия Армении отмалчивается относительно обвинений телеканала Минобороны России в приверженности РПА к фашизму</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28298&amp;lang=2'><img width="50" src="mcgallery/20170925043536Без-имени-1.jpg"  alt="Шармазанов белорусскому коллеге: Игнорирование Геноцида армян породило гитлеровский фашизм" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов белорусскому коллеге: Игнорирование Геноцида армян породило гитлеровский фашизм</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28201&amp;lang=2'><img width="50" src="mcgallery/20170925043536Без-имени-1.jpg"  alt="Шармазанов азербайджанскому коллеге: Проводить параллели между карабахским, курдским и каталонским процессами алогично и неграмотно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов азербайджанскому коллеге: Проводить параллели между карабахским, курдским и каталонским процессами алогично и неграмотно</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28194&amp;lang=2'><img width="50" src="mcgallery/20171111033202Без-имени-1.jpg"  alt="Эдмон Марукян: Армения пережила регресс в различных областях не подписав соглашение с ЕС в 2013 году" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдмон Марукян: Армения пережила регресс в различных областях не подписав соглашение с ЕС в 2013 году</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28169&amp;lang=2'><img width="50" src="mcgallery/20171005054720IMG_7674.jpg"  alt="Шармазанов: Если мир не признает самоопределение Арцаха, то он не должен признавать и самоопределение советских республик" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов: Если мир не признает самоопределение Арцаха, то он не должен признавать и самоопределение советских республик</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28158&amp;lang=2'><img width="50" src="mcgallery/20171109055402Без-имени-1.jpg"  alt="Начальник Госслужбы безопасности пищевых продуктов Армении считает нецелесообразным реализацию ГМО-продукции на территории республики" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Начальник Госслужбы безопасности пищевых продуктов Армении считает нецелесообразным реализацию ГМО-продукции на территории республики</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><a href=http://arminfo.info/kilikia/kilikiya.html target='_blank'><img src='banners/20180224120514.jpg' border=0 width='100%' height='200' alt=''/></a><br /><br/><a href=http://www.m-info.am target='_blank'><img src='banners/20170327055046.gif' border=0 width='100%' height='200' alt=''/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2017 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>


</footer>


</body>
</html>