	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Раффи Ованисян: Арцахское движение предопределило будущий путь развития армянского народа</title>
<meta name="description" content="Раффи Ованисян: Арцахское движение предопределило будущий путь развития армянского народа"/>
<meta name="keywords" content="Раффи, Ованисян:, Арцахское, движение, предопределило, будущий, путь, развития, армянского, народа"/>

<meta property="og:title" content="Arminfo: Раффи Ованисян: Арцахское движение предопределило будущий путь развития армянского народа"/>
<meta property="og:description" content="Раффи Ованисян: Арцахское движение предопределило будущий путь развития армянского народа"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=29681&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/images/SourceImage/raffi15.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>
</head>


<body>

<header>


<!--Top menu-->
<nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs"><a href="https://vk.com/arminfoinfo"  target="_blank"><i class="fa fa-vk"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=29681&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=29681&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=29681&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="http://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094426.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094426.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>           </div>
   <div class="col-sm-12 col-md-4">
<a target="_blank" href="http://benefits.conversebank.am/hy/current-promotions/"><iframe width="400" height="90" src="https://armsites.org/banners/converse/pos/400x90/index.html" style="outline: none;border: none;text-align:center;"></iframe></a>         </div>
         <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094454.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094454.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs">

<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=220   class='hidden-xs'>
       <param name='movie' value=banners/20160809025542.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025542.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=220></embed>
     </object><br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20180226070424ecologi.jpg" alt="Швеция выразила готовность поднять на качественно новый уровень сотрудничество  с Арменией в сфере экологии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29683&amp;lang=2'>Швеция выразила готовность поднять на качественно новый уровень сотрудничество  с Арменией в сфере экологии</a></td></tr><tr><td><img src="mcgallery/20180226062225kukla.jpg" alt="Ведется следствие для выявления обстоятельств смерти найденного на мусорной свалке новорожденного ребенка"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29682&amp;lang=2'>Ведется следствие для выявления обстоятельств смерти найденного на мусорной свалке новорожденного ребенка</a></td></tr><tr><td><img src="images/SourceImage/raffi15.jpg" alt="Раффи Ованисян: Арцахское движение предопределило будущий путь развития армянского народа"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29681&amp;lang=2'>Раффи Ованисян: Арцахское движение предопределило будущий путь развития армянского народа</a></td></tr><tr><td><img src="mcgallery/20180226052316HH-despanutyun.jpg" alt="Посольство Армении: Руководство Азербайджана почти полностью овладело искусством искажения фактов с целью избежать ответственности за собственные преступления"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29680&amp;lang=2'>Посольство Армении: Руководство Азербайджана почти полностью овладело искусством искажения фактов с целью избежать ответственности за собственные преступления</a></td></tr><tr><td><img src="mcgallery/20161229013740Без-имени-1.jpg" alt="Ереван: Политические деятели и внешнеполитические ведомства Турции и Азербайджана могут соревноваться в лицемерии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29678&amp;lang=2'>Ереван: Политические деятели и внешнеполитические ведомства Турции и Азербайджана могут соревноваться в лицемерии</a></td></tr><tr><td><img src="images/SourceImage/ggr1.jpg" alt="Маргвелашвили: Грузия является сторонником мирного урегулирования карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29677&amp;lang=2'>Маргвелашвили: Грузия является сторонником мирного урегулирования карабахского конфликта</a></td></tr><tr><td><img src="mcgallery/20170125021222Без-имени-1.jpg" alt="Де Ваал: При любом решении конфликта Нагорный Карабах останется под контролем армян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29676&amp;lang=2'>Де Ваал: При любом решении конфликта Нагорный Карабах останется под контролем армян</a></td></tr><tr><td><img src="mcgallery/20180226025017923743.jpg" alt="Карен Каграманян назначен заместителем министра энергетических инфраструктур и природных ресурсов Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29674&amp;lang=2'>Карен Каграманян назначен заместителем министра энергетических инфраструктур и природных ресурсов Армении</a></td></tr><tr><td><img src="mcgallery/2018022602403128450496_10212081693859068_429090770_n.jpg" alt="В одном из ереванских пабов состоялся флешмоб, посвященный  Басте"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29673&amp;lang=2'>В одном из ереванских пабов состоялся флешмоб, посвященный  Басте</a></td></tr><tr><td><img src="mcgallery/20180226031704фото празднования Астаны.jpg" alt="Порядка 175 мероприятий пройдет в Казахстане к 20-летнему юбилею столицы. "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29672&amp;lang=2'>Порядка 175 мероприятий пройдет в Казахстане к 20-летнему юбилею столицы. </a></td></tr><tr><td><img src="mcgallery/2018022602361128511442_10155218917971752_1349607931_n.jpg" alt="Дизайнер: Армянская фэшн-индустрия еще не сформировалась"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29671&amp;lang=2'>Дизайнер: Армянская фэшн-индустрия еще не сформировалась</a></td></tr><tr><td><img src="mcgallery/20180205020258364e07fcb2f0ccfc5a96099ca99f2fc7.jpg" alt="2 марта температура воздуха в Армении снизится на 4-6 градусов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29670&amp;lang=2'>2 марта температура воздуха в Армении снизится на 4-6 градусов</a></td></tr><tr><td><img src="mcgallery/20170210043000Без-имени-2.jpg" alt="Блок "Царукян" пополнит ряды правящей коалиции после президентских выборов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29669&amp;lang=2'>Блок "Царукян" пополнит ряды правящей коалиции после президентских выборов</a></td></tr><tr><td><img src="mcgallery/20180226124534Без-имени-1.jpg" alt="Севак Ханагян представит Армению на Евровидении 2018"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29668&amp;lang=2'>Севак Ханагян представит Армению на Евровидении 2018</a></td></tr><tr><td><img src="mcgallery/20161219022605Без-имени-1.jpg" alt="Армен Мартиросян стал главой политсовета "Наследия""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29667&amp;lang=2'>Армен Мартиросян стал главой политсовета "Наследия"</a></td></tr><tr><td><img src="mcgallery/20180226121630Без-имени-1.jpg" alt="Армен Саркисян провел ряд встреч с представителями армянской общины Ливана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29666&amp;lang=2'>Армен Саркисян провел ряд встреч с представителями армянской общины Ливана</a></td></tr><tr><td><img src="mcgallery/20180226120850Без-имени-1.jpg" alt="Храм Гроба Господня в Иерусалиме впервые за 100 лет закрыл свои двери в знак протеста против изменений в налоговом законодательстве Израиля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29665&amp;lang=2'>Храм Гроба Господня в Иерусалиме впервые за 100 лет закрыл свои двери в знак протеста против изменений в налоговом законодательстве Израиля</a></td></tr><tr><td><img src="mcgallery/20170228120627Без-имени-1.jpg" alt="В Вайоцдзорской области Армении произошло землетрясение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29664&amp;lang=2'>В Вайоцдзорской области Армении произошло землетрясение</a></td></tr><tr><td><img src="mcgallery/20171125122329Без-имени-1.jpg" alt="Автомобильные дороги Армении в основном проходимы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29663&amp;lang=2'>Автомобильные дороги Армении в основном проходимы</a></td></tr><tr><td><img src="mcgallery/20180226110611Без-имени-1.jpg" alt="В Сюникской области Армении на обочине дороги обнаружена мина-лягушка"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29662&amp;lang=2'>В Сюникской области Армении на обочине дороги обнаружена мина-лягушка</a></td></tr><tr><td><img src="mcgallery/20170402125729Без-имени-5.jpg" alt="Артур Багдасарян переизбран на пост председателя партии "Оринац еркир""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29661&amp;lang=2'>Артур Багдасарян переизбран на пост председателя партии "Оринац еркир"</a></td></tr><tr><td><img src="mcgallery/20180109072138Без-имени-1.jpg" alt=""Электрические сети Армении" предупреждают об отключениях 26-го февраля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29660&amp;lang=2'>"Электрические сети Армении" предупреждают об отключениях 26-го февраля</a></td></tr><tr><td><img src="mcgallery/20171010042950ԱԿԲԱ-5.jpg" alt="Армен Ашотян: Отсутствие адекватной оценки в отношении руководства Азербайджана сводит на нет доверие общественности к международным институтам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29659&amp;lang=2'>Армен Ашотян: Отсутствие адекватной оценки в отношении руководства Азербайджана сводит на нет доверие общественности к международным институтам</a></td></tr><tr><td><img src="mcgallery/20180224121526f5a90326ef1bdf_5a90326ef1c1e.thumb.jpg" alt="Президент Армении и министр ИД Мадагаскара обсудили перспективы развития сотрудничества между двумя странами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29658&amp;lang=2'>Президент Армении и министр ИД Мадагаскара обсудили перспективы развития сотрудничества между двумя странами</a></td></tr><tr><td><img src="mcgallery/20170824024428Без-имени-1.jpg" alt="Посол Казахстана в Армении: За столом переговоров сидят всегда двое, иначе их нельзя назвать переговорами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29657&amp;lang=2'>Посол Казахстана в Армении: За столом переговоров сидят всегда двое, иначе их нельзя назвать переговорами</a></td></tr><tr><td><img src="images/SourceImage/beeline11.jpg" alt="При содействии Beeline в Центре искусств Гафесчян открылась фотовыставка <Арвестаноц>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29656&amp;lang=2'>При содействии Beeline в Центре искусств Гафесчян открылась фотовыставка <Арвестаноц></a></td></tr><tr><td><img src="mcgallery/20180223075040GREGORY_YEGIAZARYAN.jpg" alt="9-й Фестиваль армянского композиторского искусства посвящен 110-летию Григория Егиазаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29655&amp;lang=2'>9-й Фестиваль армянского композиторского искусства посвящен 110-летию Григория Егиазаряна</a></td></tr><tr><td><img src="mcgallery/20180223073334americ.JPG" alt="Представители Американской торговой палаты поднимают вопрос о защите интеллектуальной собственности в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29654&amp;lang=2'>Представители Американской торговой палаты поднимают вопрос о защите интеллектуальной собственности в Армении</a></td></tr><tr><td><img src="mcgallery/20180223054652madagaskar.jpg" alt="Антананариву: Мадагаскар восхищен экономическими достижениями Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29653&amp;lang=2'>Антананариву: Мадагаскар восхищен экономическими достижениями Армении</a></td></tr><tr><td><img src="mcgallery/20170520032219Без-имени-1.jpg" alt="Налбандян: Попытки Азербайджана избежать ответственности за погромы армянского населения в Сумгаите тщетны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29652&amp;lang=2'>Налбандян: Попытки Азербайджана избежать ответственности за погромы армянского населения в Сумгаите тщетны</a></td></tr><tr><td><img src="mcgallery/20180223052211armen sarkisyan.jpg" alt="Армен Саркисян официально выдвинут кандидатом на пост президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29651&amp;lang=2'>Армен Саркисян официально выдвинут кандидатом на пост президента Армении</a></td></tr><tr><td><img src="mcgallery/20180126055754Samvel-Farmanyan.jpg" alt="Самвел Фарманян: Неприемлемо, когда в столице независимой Армении одни армяне проливают кровь других армян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29650&amp;lang=2'>Самвел Фарманян: Неприемлемо, когда в столице независимой Армении одни армяне проливают кровь других армян</a></td></tr><tr><td><img src="mcgallery/20180223050419prezident.am.jpg" alt="Серж Саргсян считает возможным ратификацию Соглашения о всеобъемлющем и расширенном партнерстве с ЕС до конца апреля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29649&amp;lang=2'>Серж Саргсян считает возможным ратификацию Соглашения о всеобъемлющем и расширенном партнерстве с ЕС до конца апреля</a></td></tr><tr><td><img src="mcgallery/20161125013335Без-имени-1.jpg" alt="Налбандян: Попытки Баку исказить ситуацию вокруг карабахского урегулирования расцениваются, как извращение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29648&amp;lang=2'>Налбандян: Попытки Баку исказить ситуацию вокруг карабахского урегулирования расцениваются, как извращение</a></td></tr><tr><td><img src="mcgallery/20180223045030biofach.JPG" alt="Первый региональный проект TeeGschwendner: Экспорт травяных чаев из Армении в Германию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29647&amp;lang=2'>Первый региональный проект TeeGschwendner: Экспорт травяных чаев из Армении в Германию</a></td></tr><tr><td><img src="mcgallery/20180223044555Armenian_protests_collage.jpg" alt="Карен Бишарян: Все виновные за события 1 марта 2008 года понесут заслуженное наказание"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29646&amp;lang=2'>Карен Бишарян: Все виновные за события 1 марта 2008 года понесут заслуженное наказание</a></td></tr><tr><td><img src="mcgallery/20180223043002delegacia.jpg" alt="Делегация Министерства внутренних дел Грузии прибыла в Армению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29645&amp;lang=2'>Делегация Министерства внутренних дел Грузии прибыла в Армению</a></td></tr><tr><td><img src="mcgallery/20161215125105Без-имени-1.jpg" alt="Никол Пашинян: Я считаю, что события 1 марта 2008 года не были расследованы должным образом, и виновные так и не понесли заслуженного наказания"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29644&amp;lang=2'>Никол Пашинян: Я считаю, что события 1 марта 2008 года не были расследованы должным образом, и виновные так и не понесли заслуженного наказания</a></td></tr><tr><td><img src="mcgallery/20180131052505david lokyan.jpg" alt="Министр: Невозможно обеспечить в Армении пропорциональное развитие территорий, если нет устойчивых, сильных, нацеленных на будущее общин"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29643&amp;lang=2'>Министр: Невозможно обеспечить в Армении пропорциональное развитие территорий, если нет устойчивых, сильных, нацеленных на будущее общин</a></td></tr><tr><td><img src="mcgallery/20171127120051Без-имени-1.jpg" alt="Свиталтски: Договор о приоритетах партнерства между Арменией и Евросоюзом является очень важным, и его результаты не заставят себя ждать"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29642&amp;lang=2'>Свиталтски: Договор о приоритетах партнерства между Арменией и Евросоюзом является очень важным, и его результаты не заставят себя ждать</a></td></tr><tr><td><img src="images/SourceImage/aac1.jpg" alt="Духовный совет ААЦ призвал Анкару не препятствовать проведению выборов нового патриарха Константинопольской епархии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29641&amp;lang=2'>Духовный совет ААЦ призвал Анкару не препятствовать проведению выборов нового патриарха Константинопольской епархии</a></td></tr><tr><td><img src="mcgallery/20180223010148Без-имени-1.jpg" alt="В Ереване отмечают День защитника Отечества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29640&amp;lang=2'>В Ереване отмечают День защитника Отечества</a></td></tr><tr><td><img src="mcgallery/20170918115957Без-имени-1.jpg" alt="Начальник ГШ Армении: Тесное российско-армянское взаимодействие в сфере обеспечения безопасности, уверены, и впредь будет крепким и плодотворным"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29639&amp;lang=2'>Начальник ГШ Армении: Тесное российско-армянское взаимодействие в сфере обеспечения безопасности, уверены, и впредь будет крепким и плодотворным</a></td></tr><tr><td><img src="mcgallery/20180202073738Без-имени-1.jpg" alt="Рим: Решение карабахского конфликта в числе приоритетов ОБСЕ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29638&amp;lang=2'>Рим: Решение карабахского конфликта в числе приоритетов ОБСЕ</a></td></tr><tr><td><img src="mcgallery/2018022312132002_12_кемгу_4.jpg" alt="В Армении открылся научно-исследовательский центр воздушной робототехники"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29637&amp;lang=2'>В Армении открылся научно-исследовательский центр воздушной робототехники</a></td></tr><tr><td><img src="mcgallery/201802231155281489611928.jpg" alt="Путин провел встречу с министрами обороны зарубежных стран: Армению представил Виген Саркисян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29636&amp;lang=2'>Путин провел встречу с министрами обороны зарубежных стран: Армению представил Виген Саркисян</a></td></tr><tr><td><img src="mcgallery/20171011020214Без-имени-1.jpg" alt="Анкара осудила признание Палатой представителей Нидерландов Геноцида армян в Османской империи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29635&amp;lang=2'>Анкара осудила признание Палатой представителей Нидерландов Геноцида армян в Османской империи</a></td></tr><tr><td><img src="mcgallery/20161221043520Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 23-го февраля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29634&amp;lang=2'>Электросети Армении предупреждают об отключениях 23-го февраля</a></td></tr><tr><td><img src="mcgallery/20170612103930Без-имени-1.jpg" alt="Ереван приветствует приверженность Амстердама общечеловеческим ценностям и борьбе с преступлениями против человечности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29633&amp;lang=2'>Ереван приветствует приверженность Амстердама общечеловеческим ценностям и борьбе с преступлениями против человечности</a></td></tr><tr><td><img src="mcgallery/201802231111564364712.jpg" alt="Президент Ливана: Оба наши народа жертвы идеи уничтожения - армянский народ убивали мечом, ливанский - голодом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29632&amp;lang=2'>Президент Ливана: Оба наши народа жертвы идеи уничтожения - армянский народ убивали мечом, ливанский - голодом</a></td></tr><tr><td><img src="mcgallery/20171219034714auction_beeline.jpg" alt="Волынкин: Российско-армянское военно-политическое сотрудничество - важнейший элемент двусторонних отношений, имеющий весомое геополитическое значение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29631&amp;lang=2'>Волынкин: Российско-армянское военно-политическое сотрудничество - важнейший элемент двусторонних отношений, имеющий весомое геополитическое значение</a></td></tr><tr><td><img src="mcgallery/20180115023536voting.jpg" alt="Глава КС РА: Выборы 4-го президента Армении пройдут в Национальном Собрании"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29630&amp;lang=2'>Глава КС РА: Выборы 4-го президента Армении пройдут в Национальном Собрании</a></td></tr><tr><td><img src="mcgallery/20180222090401proces_instanta_judecata_tribunal_82919600.jpg" alt="Республиканская партия Армении и АРФ Дашнакцутюн выдвинули кандидатов в первый состав Высшего судебного совета"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29629&amp;lang=2'>Республиканская партия Армении и АРФ Дашнакцутюн выдвинули кандидатов в первый состав Высшего судебного совета</a></td></tr><tr><td><img src="mcgallery/20161202103643Без-имени-1.jpg" alt="Арцвик Минасян: Строительные работы на территории памятника "Симфония камней" приостановлены - Надолго ли"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29628&amp;lang=2'>Арцвик Минасян: Строительные работы на территории памятника "Симфония камней" приостановлены - Надолго ли</a></td></tr><tr><td><img src="mcgallery/20180222080111livan armenia.jpg" alt="Аун: Ливан стоит рядом с Арменией в деле защиты естественных прав её народа на суверенитет, мир и процветание"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29627&amp;lang=2'>Аун: Ливан стоит рядом с Арменией в деле защиты естественных прав её народа на суверенитет, мир и процветание</a></td></tr><tr><td><img src="mcgallery/20180222075434kristian vigenin.jpg" alt="Подал в отставку Спецпредставитель ПА ОБСЕ по Южному Кавказу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29626&amp;lang=2'>Подал в отставку Спецпредставитель ПА ОБСЕ по Южному Кавказу</a></td></tr><tr><td><img src="mcgallery/20180125113310livan flagi.jpg" alt="Президент Ливана и премьер-министр Армении наметили перпспективные сферы для сотрудничества между двумя старанами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29625&amp;lang=2'>Президент Ливана и премьер-министр Армении наметили перпспективные сферы для сотрудничества между двумя старанами</a></td></tr><tr><td><img src="images/SourceImage/Без-имени-11557.jpg" alt="Саргсян: Каким бы ни было разрешение карабахского конфликта, в его основе должно быть право народа Арцаха свободно жить на своей исторической земле"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29624&amp;lang=2'>Саргсян: Каким бы ни было разрешение карабахского конфликта, в его основе должно быть право народа Арцаха свободно жить на своей исторической земле</a></td></tr><tr><td><img src="mcgallery/20180222044023livan pr.jpg" alt="Президент Ливана и спикер Парламента Армении обсудили вопросы сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29623&amp;lang=2'>Президент Ливана и спикер Парламента Армении обсудили вопросы сотрудничества</a></td></tr><tr><td><img src="mcgallery/20180222043412bejenci.jpg" alt="Экс-министр ИД Арцаха: Отсутствие государственной политики по защите прав армянских беженцев из Азербайджана привело к вердикту ЕСПЧ по  делу Чирагова"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29622&amp;lang=2'>Экс-министр ИД Арцаха: Отсутствие государственной политики по защите прав армянских беженцев из Азербайджана привело к вердикту ЕСПЧ по  делу Чирагова</a></td></tr></table></div>
    </div><object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=200   class='hidden-xs'>
       <param name='movie' value=banners/20160809025958.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025958.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=200></embed>
     </object>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a6f66cf1c5d590013b4dfdd&product=sticky-share-buttons' async='async'></script>
<br/>
<div class="sharethis-inline-share-buttons"></div>

<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Понедельник, 26 Февраля 2018 17:12</div><a  href='news_by_author.php?auth=54&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Ани Мшецян</a><h1 class='article_title'>Раффи Ованисян: Арцахское движение предопределило будущий путь развития армянского народа</h1><img src='images/SourceImage/raffi15.jpg'  alt='Раффи Ованисян: Арцахское движение предопределило будущий путь развития армянского народа'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>. Февраль - это месяц возрождения армянского народа в нашей современной истории, символ армянской воли и выдержки. Об этом 24 февраля заявил лидер партии &quot;Наследие&quot; Раффи Ованисян в своем послании в связи с 30- летием Карабахского движения.</p>

<p>&quot;12 февраля из &quot;искры&quot; спонтанного митинга в Гадруте, вспыхнуло пламя национально- освободительного движения.&nbsp;&nbsp;Участники движения потребовали воссоединения Арцаха с Арменией&#39;,- говорится в послании. По словам политика, это движение предопределило будущий путь развития армянского народа в третьем тысячелетии.</p>

<p>&quot;Справедливое требование арцахцев, было встречено волной насилия со стороны властей Азербайджана в виде демографической экспансии, экономической блокады и зверств в городах Сумгаит, Баку, Кировабад, Шамхор и других армянонаселенных пунктах. Сотни армян в те дни были убиты в ходе массовых беспорядков, около 450 тысяч человек покинули свои постоянные места жительства&quot;, - отметил политик.</p>

<p>Ованисян также отметил, что противник в ходе войны пользовался не только поддержкой Москвы, но и практической поддержкой турецких специалистов.</p>

<p>&quot;Главным результатом борьбы Арцаха было тo, что наш народ с достоинством вышел из жестокого испытания связанного с национальной идентичностью. Важно помнить и изучать уроки истории&quot;, - отметил лидер партии &quot;Наследие&quot;.</p>

<p>&quot;Есть высказывание, что армян нельзя победить, их можно только расколоть&quot;, - заявил политик.&nbsp;&nbsp;Несправедливость, проступки, мошеннические выборы, политические преследования, насилие, коррупция, растущая эмиграция и нищета продолжали беспрепятственно сопровождать граждан в нашей стране. Достижение движения велико, однако так и остался открытым вопрос достоинства армянской нации&#39;,- говорится в заявлении.</p>

<p>Далее Ованнисян подчеркивает, что предстоит еще трудный путь - есть еще нерешенные национальные вопросы, серьезные внешние и внутренние проблемы. &quot;Вместе мы можем преодолеть любые препятствия, достигнув полной победы в построении независимой Армении нашей мечты&quot;, - заключил Ованисян.</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='sJNCs'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.36925800+1519667526'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='29681'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20180226070424ecologi.jpg" alt="Швеция выразила готовность поднять на качественно новый уровень сотрудничество  с Арменией в сфере экологии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29683&amp;lang=2'>Швеция выразила готовность поднять на качественно новый уровень сотрудничество  с Арменией в сфере экологии</a></td></tr><tr><td><img src="mcgallery/20180226062225kukla.jpg" alt="Ведется следствие для выявления обстоятельств смерти найденного на мусорной свалке новорожденного ребенка"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29682&amp;lang=2'>Ведется следствие для выявления обстоятельств смерти найденного на мусорной свалке новорожденного ребенка</a></td></tr><tr><td><img src="images/SourceImage/raffi15.jpg" alt="Раффи Ованисян: Арцахское движение предопределило будущий путь развития армянского народа"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29681&amp;lang=2'>Раффи Ованисян: Арцахское движение предопределило будущий путь развития армянского народа</a></td></tr><tr><td><img src="mcgallery/20180226052316HH-despanutyun.jpg" alt="Посольство Армении: Руководство Азербайджана почти полностью овладело искусством искажения фактов с целью избежать ответственности за собственные преступления"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29680&amp;lang=2'>Посольство Армении: Руководство Азербайджана почти полностью овладело искусством искажения фактов с целью избежать ответственности за собственные преступления</a></td></tr><tr><td><img src="mcgallery/20161229013740Без-имени-1.jpg" alt="Ереван: Политические деятели и внешнеполитические ведомства Турции и Азербайджана могут соревноваться в лицемерии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29678&amp;lang=2'>Ереван: Политические деятели и внешнеполитические ведомства Турции и Азербайджана могут соревноваться в лицемерии</a></td></tr><tr><td><img src="images/SourceImage/ggr1.jpg" alt="Маргвелашвили: Грузия является сторонником мирного урегулирования карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29677&amp;lang=2'>Маргвелашвили: Грузия является сторонником мирного урегулирования карабахского конфликта</a></td></tr><tr><td><img src="mcgallery/20170125021222Без-имени-1.jpg" alt="Де Ваал: При любом решении конфликта Нагорный Карабах останется под контролем армян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29676&amp;lang=2'>Де Ваал: При любом решении конфликта Нагорный Карабах останется под контролем армян</a></td></tr><tr><td><img src="mcgallery/20180226025017923743.jpg" alt="Карен Каграманян назначен заместителем министра энергетических инфраструктур и природных ресурсов Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29674&amp;lang=2'>Карен Каграманян назначен заместителем министра энергетических инфраструктур и природных ресурсов Армении</a></td></tr><tr><td><img src="mcgallery/2018022602403128450496_10212081693859068_429090770_n.jpg" alt="В одном из ереванских пабов состоялся флешмоб, посвященный  Басте"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29673&amp;lang=2'>В одном из ереванских пабов состоялся флешмоб, посвященный  Басте</a></td></tr><tr><td><img src="mcgallery/20180226031704фото празднования Астаны.jpg" alt="Порядка 175 мероприятий пройдет в Казахстане к 20-летнему юбилею столицы. "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29672&amp;lang=2'>Порядка 175 мероприятий пройдет в Казахстане к 20-летнему юбилею столицы. </a></td></tr><tr><td><img src="mcgallery/2018022602361128511442_10155218917971752_1349607931_n.jpg" alt="Дизайнер: Армянская фэшн-индустрия еще не сформировалась"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29671&amp;lang=2'>Дизайнер: Армянская фэшн-индустрия еще не сформировалась</a></td></tr><tr><td><img src="mcgallery/20180205020258364e07fcb2f0ccfc5a96099ca99f2fc7.jpg" alt="2 марта температура воздуха в Армении снизится на 4-6 градусов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29670&amp;lang=2'>2 марта температура воздуха в Армении снизится на 4-6 градусов</a></td></tr><tr><td><img src="mcgallery/20170210043000Без-имени-2.jpg" alt="Блок "Царукян" пополнит ряды правящей коалиции после президентских выборов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29669&amp;lang=2'>Блок "Царукян" пополнит ряды правящей коалиции после президентских выборов</a></td></tr><tr><td><img src="mcgallery/20180226124534Без-имени-1.jpg" alt="Севак Ханагян представит Армению на Евровидении 2018"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29668&amp;lang=2'>Севак Ханагян представит Армению на Евровидении 2018</a></td></tr><tr><td><img src="mcgallery/20161219022605Без-имени-1.jpg" alt="Армен Мартиросян стал главой политсовета "Наследия""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29667&amp;lang=2'>Армен Мартиросян стал главой политсовета "Наследия"</a></td></tr><tr><td><img src="mcgallery/20180226121630Без-имени-1.jpg" alt="Армен Саркисян провел ряд встреч с представителями армянской общины Ливана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29666&amp;lang=2'>Армен Саркисян провел ряд встреч с представителями армянской общины Ливана</a></td></tr><tr><td><img src="mcgallery/20180226120850Без-имени-1.jpg" alt="Храм Гроба Господня в Иерусалиме впервые за 100 лет закрыл свои двери в знак протеста против изменений в налоговом законодательстве Израиля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29665&amp;lang=2'>Храм Гроба Господня в Иерусалиме впервые за 100 лет закрыл свои двери в знак протеста против изменений в налоговом законодательстве Израиля</a></td></tr><tr><td><img src="mcgallery/20170228120627Без-имени-1.jpg" alt="В Вайоцдзорской области Армении произошло землетрясение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29664&amp;lang=2'>В Вайоцдзорской области Армении произошло землетрясение</a></td></tr><tr><td><img src="mcgallery/20171125122329Без-имени-1.jpg" alt="Автомобильные дороги Армении в основном проходимы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29663&amp;lang=2'>Автомобильные дороги Армении в основном проходимы</a></td></tr><tr><td><img src="mcgallery/20180226110611Без-имени-1.jpg" alt="В Сюникской области Армении на обочине дороги обнаружена мина-лягушка"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29662&amp;lang=2'>В Сюникской области Армении на обочине дороги обнаружена мина-лягушка</a></td></tr><tr><td><img src="mcgallery/20170402125729Без-имени-5.jpg" alt="Артур Багдасарян переизбран на пост председателя партии "Оринац еркир""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29661&amp;lang=2'>Артур Багдасарян переизбран на пост председателя партии "Оринац еркир"</a></td></tr><tr><td><img src="mcgallery/20180109072138Без-имени-1.jpg" alt=""Электрические сети Армении" предупреждают об отключениях 26-го февраля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29660&amp;lang=2'>"Электрические сети Армении" предупреждают об отключениях 26-го февраля</a></td></tr><tr><td><img src="mcgallery/20171010042950ԱԿԲԱ-5.jpg" alt="Армен Ашотян: Отсутствие адекватной оценки в отношении руководства Азербайджана сводит на нет доверие общественности к международным институтам"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29659&amp;lang=2'>Армен Ашотян: Отсутствие адекватной оценки в отношении руководства Азербайджана сводит на нет доверие общественности к международным институтам</a></td></tr><tr><td><img src="mcgallery/20180224121526f5a90326ef1bdf_5a90326ef1c1e.thumb.jpg" alt="Президент Армении и министр ИД Мадагаскара обсудили перспективы развития сотрудничества между двумя странами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29658&amp;lang=2'>Президент Армении и министр ИД Мадагаскара обсудили перспективы развития сотрудничества между двумя странами</a></td></tr><tr><td><img src="mcgallery/20170824024428Без-имени-1.jpg" alt="Посол Казахстана в Армении: За столом переговоров сидят всегда двое, иначе их нельзя назвать переговорами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29657&amp;lang=2'>Посол Казахстана в Армении: За столом переговоров сидят всегда двое, иначе их нельзя назвать переговорами</a></td></tr><tr><td><img src="images/SourceImage/beeline11.jpg" alt="При содействии Beeline в Центре искусств Гафесчян открылась фотовыставка <Арвестаноц>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29656&amp;lang=2'>При содействии Beeline в Центре искусств Гафесчян открылась фотовыставка <Арвестаноц></a></td></tr><tr><td><img src="mcgallery/20180223075040GREGORY_YEGIAZARYAN.jpg" alt="9-й Фестиваль армянского композиторского искусства посвящен 110-летию Григория Егиазаряна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29655&amp;lang=2'>9-й Фестиваль армянского композиторского искусства посвящен 110-летию Григория Егиазаряна</a></td></tr><tr><td><img src="mcgallery/20180223073334americ.JPG" alt="Представители Американской торговой палаты поднимают вопрос о защите интеллектуальной собственности в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29654&amp;lang=2'>Представители Американской торговой палаты поднимают вопрос о защите интеллектуальной собственности в Армении</a></td></tr><tr><td><img src="mcgallery/20180223054652madagaskar.jpg" alt="Антананариву: Мадагаскар восхищен экономическими достижениями Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29653&amp;lang=2'>Антананариву: Мадагаскар восхищен экономическими достижениями Армении</a></td></tr><tr><td><img src="mcgallery/20170520032219Без-имени-1.jpg" alt="Налбандян: Попытки Азербайджана избежать ответственности за погромы армянского населения в Сумгаите тщетны"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29652&amp;lang=2'>Налбандян: Попытки Азербайджана избежать ответственности за погромы армянского населения в Сумгаите тщетны</a></td></tr><tr><td><img src="mcgallery/20180223052211armen sarkisyan.jpg" alt="Армен Саркисян официально выдвинут кандидатом на пост президента Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29651&amp;lang=2'>Армен Саркисян официально выдвинут кандидатом на пост президента Армении</a></td></tr><tr><td><img src="mcgallery/20180126055754Samvel-Farmanyan.jpg" alt="Самвел Фарманян: Неприемлемо, когда в столице независимой Армении одни армяне проливают кровь других армян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29650&amp;lang=2'>Самвел Фарманян: Неприемлемо, когда в столице независимой Армении одни армяне проливают кровь других армян</a></td></tr><tr><td><img src="mcgallery/20180223050419prezident.am.jpg" alt="Серж Саргсян считает возможным ратификацию Соглашения о всеобъемлющем и расширенном партнерстве с ЕС до конца апреля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29649&amp;lang=2'>Серж Саргсян считает возможным ратификацию Соглашения о всеобъемлющем и расширенном партнерстве с ЕС до конца апреля</a></td></tr><tr><td><img src="mcgallery/20161125013335Без-имени-1.jpg" alt="Налбандян: Попытки Баку исказить ситуацию вокруг карабахского урегулирования расцениваются, как извращение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29648&amp;lang=2'>Налбандян: Попытки Баку исказить ситуацию вокруг карабахского урегулирования расцениваются, как извращение</a></td></tr><tr><td><img src="mcgallery/20180223045030biofach.JPG" alt="Первый региональный проект TeeGschwendner: Экспорт травяных чаев из Армении в Германию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29647&amp;lang=2'>Первый региональный проект TeeGschwendner: Экспорт травяных чаев из Армении в Германию</a></td></tr><tr><td><img src="mcgallery/20180223044555Armenian_protests_collage.jpg" alt="Карен Бишарян: Все виновные за события 1 марта 2008 года понесут заслуженное наказание"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29646&amp;lang=2'>Карен Бишарян: Все виновные за события 1 марта 2008 года понесут заслуженное наказание</a></td></tr><tr><td><img src="mcgallery/20180223043002delegacia.jpg" alt="Делегация Министерства внутренних дел Грузии прибыла в Армению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29645&amp;lang=2'>Делегация Министерства внутренних дел Грузии прибыла в Армению</a></td></tr><tr><td><img src="mcgallery/20161215125105Без-имени-1.jpg" alt="Никол Пашинян: Я считаю, что события 1 марта 2008 года не были расследованы должным образом, и виновные так и не понесли заслуженного наказания"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29644&amp;lang=2'>Никол Пашинян: Я считаю, что события 1 марта 2008 года не были расследованы должным образом, и виновные так и не понесли заслуженного наказания</a></td></tr><tr><td><img src="mcgallery/20180131052505david lokyan.jpg" alt="Министр: Невозможно обеспечить в Армении пропорциональное развитие территорий, если нет устойчивых, сильных, нацеленных на будущее общин"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29643&amp;lang=2'>Министр: Невозможно обеспечить в Армении пропорциональное развитие территорий, если нет устойчивых, сильных, нацеленных на будущее общин</a></td></tr><tr><td><img src="mcgallery/20171127120051Без-имени-1.jpg" alt="Свиталтски: Договор о приоритетах партнерства между Арменией и Евросоюзом является очень важным, и его результаты не заставят себя ждать"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29642&amp;lang=2'>Свиталтски: Договор о приоритетах партнерства между Арменией и Евросоюзом является очень важным, и его результаты не заставят себя ждать</a></td></tr><tr><td><img src="images/SourceImage/aac1.jpg" alt="Духовный совет ААЦ призвал Анкару не препятствовать проведению выборов нового патриарха Константинопольской епархии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29641&amp;lang=2'>Духовный совет ААЦ призвал Анкару не препятствовать проведению выборов нового патриарха Константинопольской епархии</a></td></tr><tr><td><img src="mcgallery/20180223010148Без-имени-1.jpg" alt="В Ереване отмечают День защитника Отечества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29640&amp;lang=2'>В Ереване отмечают День защитника Отечества</a></td></tr><tr><td><img src="mcgallery/20170918115957Без-имени-1.jpg" alt="Начальник ГШ Армении: Тесное российско-армянское взаимодействие в сфере обеспечения безопасности, уверены, и впредь будет крепким и плодотворным"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29639&amp;lang=2'>Начальник ГШ Армении: Тесное российско-армянское взаимодействие в сфере обеспечения безопасности, уверены, и впредь будет крепким и плодотворным</a></td></tr><tr><td><img src="mcgallery/20180202073738Без-имени-1.jpg" alt="Рим: Решение карабахского конфликта в числе приоритетов ОБСЕ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29638&amp;lang=2'>Рим: Решение карабахского конфликта в числе приоритетов ОБСЕ</a></td></tr><tr><td><img src="mcgallery/2018022312132002_12_кемгу_4.jpg" alt="В Армении открылся научно-исследовательский центр воздушной робототехники"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29637&amp;lang=2'>В Армении открылся научно-исследовательский центр воздушной робототехники</a></td></tr><tr><td><img src="mcgallery/201802231155281489611928.jpg" alt="Путин провел встречу с министрами обороны зарубежных стран: Армению представил Виген Саркисян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29636&amp;lang=2'>Путин провел встречу с министрами обороны зарубежных стран: Армению представил Виген Саркисян</a></td></tr><tr><td><img src="mcgallery/20171011020214Без-имени-1.jpg" alt="Анкара осудила признание Палатой представителей Нидерландов Геноцида армян в Османской империи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29635&amp;lang=2'>Анкара осудила признание Палатой представителей Нидерландов Геноцида армян в Османской империи</a></td></tr><tr><td><img src="mcgallery/20161221043520Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 23-го февраля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29634&amp;lang=2'>Электросети Армении предупреждают об отключениях 23-го февраля</a></td></tr><tr><td><img src="mcgallery/20170612103930Без-имени-1.jpg" alt="Ереван приветствует приверженность Амстердама общечеловеческим ценностям и борьбе с преступлениями против человечности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29633&amp;lang=2'>Ереван приветствует приверженность Амстердама общечеловеческим ценностям и борьбе с преступлениями против человечности</a></td></tr><tr><td><img src="mcgallery/201802231111564364712.jpg" alt="Президент Ливана: Оба наши народа жертвы идеи уничтожения - армянский народ убивали мечом, ливанский - голодом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29632&amp;lang=2'>Президент Ливана: Оба наши народа жертвы идеи уничтожения - армянский народ убивали мечом, ливанский - голодом</a></td></tr><tr><td><img src="mcgallery/20171219034714auction_beeline.jpg" alt="Волынкин: Российско-армянское военно-политическое сотрудничество - важнейший элемент двусторонних отношений, имеющий весомое геополитическое значение"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29631&amp;lang=2'>Волынкин: Российско-армянское военно-политическое сотрудничество - важнейший элемент двусторонних отношений, имеющий весомое геополитическое значение</a></td></tr><tr><td><img src="mcgallery/20180115023536voting.jpg" alt="Глава КС РА: Выборы 4-го президента Армении пройдут в Национальном Собрании"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29630&amp;lang=2'>Глава КС РА: Выборы 4-го президента Армении пройдут в Национальном Собрании</a></td></tr><tr><td><img src="mcgallery/20180222090401proces_instanta_judecata_tribunal_82919600.jpg" alt="Республиканская партия Армении и АРФ Дашнакцутюн выдвинули кандидатов в первый состав Высшего судебного совета"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29629&amp;lang=2'>Республиканская партия Армении и АРФ Дашнакцутюн выдвинули кандидатов в первый состав Высшего судебного совета</a></td></tr><tr><td><img src="mcgallery/20161202103643Без-имени-1.jpg" alt="Арцвик Минасян: Строительные работы на территории памятника "Симфония камней" приостановлены - Надолго ли"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29628&amp;lang=2'>Арцвик Минасян: Строительные работы на территории памятника "Симфония камней" приостановлены - Надолго ли</a></td></tr><tr><td><img src="mcgallery/20180222080111livan armenia.jpg" alt="Аун: Ливан стоит рядом с Арменией в деле защиты естественных прав её народа на суверенитет, мир и процветание"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29627&amp;lang=2'>Аун: Ливан стоит рядом с Арменией в деле защиты естественных прав её народа на суверенитет, мир и процветание</a></td></tr><tr><td><img src="mcgallery/20180222075434kristian vigenin.jpg" alt="Подал в отставку Спецпредставитель ПА ОБСЕ по Южному Кавказу"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29626&amp;lang=2'>Подал в отставку Спецпредставитель ПА ОБСЕ по Южному Кавказу</a></td></tr><tr><td><img src="mcgallery/20180125113310livan flagi.jpg" alt="Президент Ливана и премьер-министр Армении наметили перпспективные сферы для сотрудничества между двумя старанами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29625&amp;lang=2'>Президент Ливана и премьер-министр Армении наметили перпспективные сферы для сотрудничества между двумя старанами</a></td></tr><tr><td><img src="images/SourceImage/Без-имени-11557.jpg" alt="Саргсян: Каким бы ни было разрешение карабахского конфликта, в его основе должно быть право народа Арцаха свободно жить на своей исторической земле"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29624&amp;lang=2'>Саргсян: Каким бы ни было разрешение карабахского конфликта, в его основе должно быть право народа Арцаха свободно жить на своей исторической земле</a></td></tr><tr><td><img src="mcgallery/20180222044023livan pr.jpg" alt="Президент Ливана и спикер Парламента Армении обсудили вопросы сотрудничества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29623&amp;lang=2'>Президент Ливана и спикер Парламента Армении обсудили вопросы сотрудничества</a></td></tr><tr><td><img src="mcgallery/20180222043412bejenci.jpg" alt="Экс-министр ИД Арцаха: Отсутствие государственной политики по защите прав армянских беженцев из Азербайджана привело к вердикту ЕСПЧ по  делу Чирагова"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29622&amp;lang=2'>Экс-министр ИД Арцаха: Отсутствие государственной политики по защите прав армянских беженцев из Азербайджана привело к вердикту ЕСПЧ по  делу Чирагова</a></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<a href='http://arminfo.info/turkmenistan_elections.php?lang=2'><img src='images/turkmenistanrus.jpg'  style='width:100%'></a><object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=220   class='hidden-xs'>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=220></embed>
     </object><br/><div class="panel panel-default">
      <div class="panel-heading">Интервью</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='http://arminfo.info/full_news.php?id=29549&amp;lang=2'><img width="50" src="mcgallery/20161226044926Без-имени-1.jpg"  alt="Киро Маноян: Статус-кво может работать на армянство лишь при правильном использовании - увеличении населения Арцаха до 250-300 тысяч"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Киро Маноян: Статус-кво может работать на армянство лишь при правильном использовании - увеличении населения Арцаха до 250-300 тысяч</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29511&amp;lang=2'><img width="50" src="mcgallery/20180216103055Erikas Petrikas.jpg"  alt="Эрикас Петрикас: Если хороших примеров будет много, очень много, то тогда все вокруг начнет меняться"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эрикас Петрикас: Если хороших примеров будет много, очень много, то тогда все вокруг начнет меняться</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29509&amp;lang=2'><img width="50" src="mcgallery/20160908052804Без-имени-1.jpg"  alt="Стремление Сержа Саргсяна продолжать играть роль первой скрипки не позволяет ему доверять даже ближайшему окружению"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Стремление Сержа Саргсяна продолжать играть роль первой скрипки не позволяет ему доверять даже ближайшему окружению</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29443&amp;lang=2'><img width="50" src="mcgallery/2018021204550228001198_10211975743410373_412527524_n.jpg"  alt="Расим Мусабеков: Перенос президентских выборов в Азербайджане может позволить достичь прорыва на переговорах по Карабаху уже в этом году"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Расим Мусабеков: Перенос президентских выборов в Азербайджане может позволить достичь прорыва на переговорах по Карабаху уже в этом году</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=29315&amp;lang=2'><img width="50" src="mcgallery/20180205062804manucharyan-472x265.jpg"  alt="Ашот Манучарян: Карабахский конфликт - лучший детонатор подрыва фантастического альянса Россия-Иран-Турция "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ашот Манучарян: Карабахский конфликт - лучший детонатор подрыва фантастического альянса Россия-Иран-Турция </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28998&amp;lang=2'><img width="50" src="mcgallery/20180118025545Гагик Нораванк.jpg"  alt="Гагик Арутюнян: “Управляемый хаос” постепенно меняет окрас с религиозного на этнический"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гагик Арутюнян: “Управляемый хаос” постепенно меняет окрас с религиозного на этнический</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28972&amp;lang=2'><img width="50" src="mcgallery/2018011703353126941126_10211771777031341_2015632374_n.jpg"  alt="Союз ветеранов атомной энергетики Армении намерен создавать условия для  обеспечения безопасного развития атомной энергетики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Союз ветеранов атомной энергетики Армении намерен создавать условия для  обеспечения безопасного развития атомной энергетики</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28896&amp;lang=2'><img width="50" src="mcgallery/20180112032028Vardan V.jpg"  alt="Целью недавних провокаций в Иране было возвращение Тегерана в режим международных санкций"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Целью недавних провокаций в Иране было возвращение Тегерана в режим международных санкций</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28770&amp;lang=2'><img width="50" src="mcgallery/20161018034517Без-имени-1.jpg"  alt="Сергей Маркедонов: 2017 год на Южном Кавказе заслуживает пристального экспертного внимания"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сергей Маркедонов: 2017 год на Южном Кавказе заслуживает пристального экспертного внимания</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28617&amp;lang=2'><img width="50" src="mcgallery/20170919031404Без-имени-1.jpg"  alt="Александр Крылов: Перспектива столкновения Южного Кавказа с терроризмом придает  армяно-российскому стратегическому союзу дополнительную актуальность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Крылов: Перспектива столкновения Южного Кавказа с терроризмом придает  армяно-российскому стратегическому союзу дополнительную актуальность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28589&amp;lang=2'><img width="50" src="mcgallery/20171211012803Без-имени-1.jpg"  alt="Масис Маилян: Отсутствие Арцаха за столом переговоров негативно влияет на их результативность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Масис Маилян: Отсутствие Арцаха за столом переговоров негативно влияет на их результативность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28456&amp;lang=2'><img width="50" src="mcgallery/20171130055136Без-имени-1.jpg"  alt="Арман Меликян: Россия отнюдь не горит желанием “брать в долю” Турцию в разрешении Карабаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арман Меликян: Россия отнюдь не горит желанием “брать в долю” Турцию в разрешении Карабаха</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28359&amp;lang=2'><img width="50" src="mcgallery/20161025055504Без-имени-1.jpg"  alt="Посол России: Надеемся, Армения сможет стать тем самым “мостом сотрудничества” между ЕС и ЕАЭС, между Западом и Востоком"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол России: Надеемся, Армения сможет стать тем самым “мостом сотрудничества” между ЕС и ЕАЭС, между Западом и Востоком</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28322&amp;lang=2'><img width="50" src="mcgallery/20171123120521Без-имени-1.jpg"  alt="Александр Искандарян : Брать предвыборные взятки и надеяться на революцию невозможно                      "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Искандарян : Брать предвыборные взятки и надеяться на революцию невозможно                      </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28218&amp;lang=2'><img width="50" src="mcgallery/20171114055701Без-имени-1.jpg"  alt="Рубен Шугарян: Интернационализация человеческой совести в отношении Арцаха нуждается в масштабировании  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Шугарян: Интернационализация человеческой совести в отношении Арцаха нуждается в масштабировании  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28131&amp;lang=2'><img width="50" src="mcgallery/20171016025546Без-имени-1.jpg"  alt="Манвел Саркисян: За 25 лет люди потихоньку осознали, что они занимаются ерундой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян: За 25 лет люди потихоньку осознали, что они занимаются ерундой</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28050&amp;lang=2'><img width="50" src="images/SourceImage/altunyan1.jpg"  alt="Левон Алтунян: Мы строим новую архитектуру армянской медицины"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Левон Алтунян: Мы строим новую архитектуру армянской медицины</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28041&amp;lang=2'><img width="50" src="mcgallery/20171102014425630_360_1382534223-oleksiy-kolomiets.jpg"  alt="В отличие от Михаила Саакашвили путь Юлии Тимошенко в президенты Украины фактически открыт"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В отличие от Михаила Саакашвили путь Юлии Тимошенко в президенты Украины фактически открыт</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27946&amp;lang=2'><img width="50" src="mcgallery/201710261222071.jpg"  alt="Аркадий Тер-Тадевосян (Коммандос): Любой компромисс с Арцахом и Арменией для Ильхама Алиева равен политическому самоубийству"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Аркадий Тер-Тадевосян (Коммандос): Любой компромисс с Арцахом и Арменией для Ильхама Алиева равен политическому самоубийству</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27886&amp;lang=2'><img width="50" src="mcgallery/20161013121541Без-имени-1.jpg"  alt="Андрей Арешев: Мало говорить о достижении договоренностей по Карабаху, важно и нужно их имплементировать"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Андрей Арешев: Мало говорить о достижении договоренностей по Карабаху, важно и нужно их имплементировать</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27830&amp;lang=2'><img width="50" src="mcgallery/20171009122805Без-имени-1.jpg"  alt="Саргсян и Алиев в очередной раз предопределили в Женеве неопределенность вокруг Карабаха "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Саргсян и Алиев в очередной раз предопределили в Женеве неопределенность вокруг Карабаха </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27754&amp;lang=2'><img width="50" src="mcgallery/20171014013949Без-имени-1.jpg"  alt="Ованес Игитян: Армения слишком часто оглядывается на Москву"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ованес Игитян: Армения слишком часто оглядывается на Москву</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27726&amp;lang=2'><img width="50" src="mcgallery/20171012054049Без-имени-1.jpg"  alt="Владимир Бадалян: Туркменистан рассматривает вопрос поставок энергоресурсов в Армению через Иран"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Владимир Бадалян: Туркменистан рассматривает вопрос поставок энергоресурсов в Армению через Иран</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27628&amp;lang=2'><img width="50" src="mcgallery/20171007110003Без-имени-1.jpg"  alt="Ильгар Велизаде:  Не считаться с политической реальностью, повсеместно создаваемой в мире призраком сепаратизма, уже нельзя"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ильгар Велизаде:  Не считаться с политической реальностью, повсеместно создаваемой в мире призраком сепаратизма, уже нельзя</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27577&amp;lang=2'><img width="50" src="mcgallery/20171003042235Без-имени-1.jpg"  alt="Авигдор Эскин: Вследствие референдумов в Курдистане и Каталонии давление на Армению в вопросе Карабаха может ослабнуть"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Авигдор Эскин: Вследствие референдумов в Курдистане и Каталонии давление на Армению в вопросе Карабаха может ослабнуть</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27546&amp;lang=2'><img width="50" src="mcgallery/20171002013926Без-имени-1.jpg"  alt="Гагик Арутюнян: Россия, Иран и Китай вспомнили о своем великом прошлом во многом благодаря США"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гагик Арутюнян: Россия, Иран и Китай вспомнили о своем великом прошлом во многом благодаря США</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27453&amp;lang=2'><img width="50" src="mcgallery/20170925042955Без-имени-1.jpg"  alt="Максим Сучков: Качественная и системная реализация российских проектов по развитию Армении исключит нервную реакцию Москвы на то, что «там задумали американцы»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Максим Сучков: Качественная и системная реализация российских проектов по развитию Армении исключит нервную реакцию Москвы на то, что «там задумали американцы»</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27417&amp;lang=2'><img width="50" src="mcgallery/20170922122131Без-имени-1.jpg"  alt="Зардушт Ализаде: Ильхаму Алиеву Сечин в Азербайджане не нужен"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Зардушт Ализаде: Ильхаму Алиеву Сечин в Азербайджане не нужен</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27282&amp;lang=2'><img width="50" src="mcgallery/20170125021628Без-имени-1.jpg"  alt="Исключать, обусловленного давлением Москвы, отказа Армении от договора с Евросоюзом не приходится"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Исключать, обусловленного давлением Москвы, отказа Армении от договора с Евросоюзом не приходится</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27021&amp;lang=2'><img width="50" src="mcgallery/20170824024428Без-имени-1.jpg"  alt="Тимур Уразаев: Являясь членом ЕАЭС, Армения также как и Казахстан априори являются факторами для своих партнеров в других странах ЕАЭС."    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Тимур Уразаев: Являясь членом ЕАЭС, Армения также как и Казахстан априори являются факторами для своих партнеров в других странах ЕАЭС.</a></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='http://arminfo.info/full_news.php?id=29554&amp;lang=2'><img width="50" src="images/SourceImage/konst1.jpg"  alt="Ара Казарян: Согласно новой Конституции Армении, 4-го президента должно избирать Национальное Собрание" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ара Казарян: Согласно новой Конституции Армении, 4-го президента должно избирать Национальное Собрание</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29533&amp;lang=2'><img width="50" src="mcgallery/20180123050404edmon.jpg"  alt="Эдмон Марукян: Главной целью партии "Лусавор Айастан" является построение европейской модели государства в Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдмон Марукян: Главной целью партии "Лусавор Айастан" является построение европейской модели государства в Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29482&amp;lang=2'><img width="50" src="mcgallery/20180214034937bagdasarov.jpg"  alt="Российский эксперт советует Степанакерту перенять опыт курдов Африн в Карабахе" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Российский эксперт советует Степанакерту перенять опыт курдов Африн в Карабахе</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29442&amp;lang=2'><img width="50" src="mcgallery/20180212045110radev.jpg"  alt="Радев: Армения и Болгария могут воспользоваться потенциалом  мультимодальных перевозок через Черное море и Персидский залив" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Радев: Армения и Болгария могут воспользоваться потенциалом  мультимодальных перевозок через Черное море и Персидский залив</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29359&amp;lang=2'><img width="50" src="mcgallery/20180208114110znaki.jpg"  alt="В Армении будут применяться международные стандарты дорожных знаков и сигналов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Армении будут применяться международные стандарты дорожных знаков и сигналов</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29128&amp;lang=2'><img width="50" src="mcgallery/20170529014440Без-имени-1.jpg"  alt="Эдуард Шармазанов указал на оcновные месседжи визита Сержа Саргсяна во Францию и его выступления в ПАСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдуард Шармазанов указал на оcновные месседжи визита Сержа Саргсяна во Францию и его выступления в ПАСЕ</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29115&amp;lang=2'><img width="50" src="mcgallery/20170125120321Без-имени-1.jpg"  alt="С трибуны ПАСЕ Серж Саргсян ответил на вопросы азербайджанских делегатов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>С трибуны ПАСЕ Серж Саргсян ответил на вопросы азербайджанских делегатов</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29056&amp;lang=2'><img width="50" src="mcgallery/20161202030346Без-имени-1.jpg"  alt="Посольство Армении о запрете въезда Заруи Постанджян в Грузию: Каждая страна сама решает, кого ей впускать на свою территорию" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посольство Армении о запрете въезда Заруи Постанджян в Грузию: Каждая страна сама решает, кого ей впускать на свою территорию</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28934&amp;lang=2'><img width="50" src="mcgallery/20180116120040Armenia-and-Sri-Lanka-St-Pierre-and-Miquelon-Suriname-Swaziland-Sweden-Switzerland-Syrian-Tajikistan-font-b.jpg"  alt="Армения и Таджикистан отменяют визовый режим" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения и Таджикистан отменяют визовый режим</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28894&amp;lang=2'><img width="50" src="mcgallery/20180112024740raro p.jpg"  alt="Каро Пайлян заявил о том, что информацию о предстоящих погромах армян Европы он получил устно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Каро Пайлян заявил о том, что информацию о предстоящих погромах армян Европы он получил устно</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28855&amp;lang=2'><img width="50" src="images/SourceImage/ameriabank1.jpg"  alt="Долларовый транш облигаций Америабанка прошел листинг на бирже Nasdaq OMX Armenia" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Долларовый транш облигаций Америабанка прошел листинг на бирже Nasdaq OMX Armenia</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28827&amp;lang=2'><img width="50" src="mcgallery/20170402124125Без-имени-5.jpg"  alt="Блок "Царукян" не будет выдвигать кандидатуру на пост президента Армении в 2018 году" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Блок "Царукян" не будет выдвигать кандидатуру на пост президента Армении в 2018 году</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28811&amp;lang=2'><img width="50" src="mcgallery/20161220122514Без-имени-1.jpg"  alt="Прогноз: Анкара откажется от российских С-400 под давлением НАТО или достигнув результатов собственного шантажа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Анкара откажется от российских С-400 под давлением НАТО или достигнув результатов собственного шантажа</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28791&amp;lang=2'><img width="50" src="mcgallery/20170925043536Без-имени-1.jpg"  alt="Шармазанов убежден: Серж Саргсян незаменимый управленец" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов убежден: Серж Саргсян незаменимый управленец</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28697&amp;lang=2'><img width="50" src="mcgallery/20171219115853auction_beeline.jpg"  alt="Министр обороны Израиля в очередной раз поставил под сомнение факт Геноцида армян в Османской Турции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Министр обороны Израиля в очередной раз поставил под сомнение факт Геноцида армян в Османской Турции</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28681&amp;lang=2'><img width="50" src="mcgallery/20170824021758Без-имени-1.jpg"  alt="Признание Израилем Геноцида армян от ближневосточной динамики не зависит" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Признание Израилем Геноцида армян от ближневосточной динамики не зависит</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28608&amp;lang=2'><img width="50" src="mcgallery/20171212023513Без-имени-1.jpg"  alt="В Австрии состоялся Международный молодежный форум "Будущее европейской и евразийской интеграции: форсайт 2040"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Австрии состоялся Международный молодежный форум "Будущее европейской и евразийской интеграции: форсайт 2040"</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28497&amp;lang=2'><img width="50" src="mcgallery/20170925035301Без-имени-1.jpg"  alt="Банк ВТБ (Армения) запускает кредитный продукт для пенсионеров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Банк ВТБ (Армения) запускает кредитный продукт для пенсионеров</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28482&amp;lang=2'><img width="50" src="mcgallery/20170620121757Без-имени-1.jpg"  alt="Эрдоган привел Армении Грузию как пример сотрудничества с соседями" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эрдоган привел Армении Грузию как пример сотрудничества с соседями</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28442&amp;lang=2'><img width="50" src="mcgallery/20171129052402Без-имени-1.jpg"  alt="Постоянная комиссия Парламента отклонила проект фракции "Елк" о выходе Армении из ЕАЭС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Постоянная комиссия Парламента отклонила проект фракции "Елк" о выходе Армении из ЕАЭС</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28438&amp;lang=2'><img width="50" src="mcgallery/20171129050326Без-имени-1.jpg"  alt="Армянская делегация в ПАЧЭС в знак протеста покинула зал заседаний" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армянская делегация в ПАЧЭС в знак протеста покинула зал заседаний</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28333&amp;lang=2'><img width="50" src="mcgallery/20171122050747Без-имени-1.jpg"  alt="“Дипломатия тостов” как путь для евроинтеграции Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>“Дипломатия тостов” как путь для евроинтеграции Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28300&amp;lang=2'><img width="50" src="mcgallery/20171120041234Без-имени-1.jpg"  alt="Правящая партия Армении отмалчивается относительно обвинений телеканала Минобороны России в приверженности РПА к фашизму" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Правящая партия Армении отмалчивается относительно обвинений телеканала Минобороны России в приверженности РПА к фашизму</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28298&amp;lang=2'><img width="50" src="mcgallery/20170925043536Без-имени-1.jpg"  alt="Шармазанов белорусскому коллеге: Игнорирование Геноцида армян породило гитлеровский фашизм" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов белорусскому коллеге: Игнорирование Геноцида армян породило гитлеровский фашизм</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28201&amp;lang=2'><img width="50" src="mcgallery/20170925043536Без-имени-1.jpg"  alt="Шармазанов азербайджанскому коллеге: Проводить параллели между карабахским, курдским и каталонским процессами алогично и неграмотно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов азербайджанскому коллеге: Проводить параллели между карабахским, курдским и каталонским процессами алогично и неграмотно</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28194&amp;lang=2'><img width="50" src="mcgallery/20171111033202Без-имени-1.jpg"  alt="Эдмон Марукян: Армения пережила регресс в различных областях не подписав соглашение с ЕС в 2013 году" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдмон Марукян: Армения пережила регресс в различных областях не подписав соглашение с ЕС в 2013 году</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28169&amp;lang=2'><img width="50" src="mcgallery/20171005054720IMG_7674.jpg"  alt="Шармазанов: Если мир не признает самоопределение Арцаха, то он не должен признавать и самоопределение советских республик" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов: Если мир не признает самоопределение Арцаха, то он не должен признавать и самоопределение советских республик</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28158&amp;lang=2'><img width="50" src="mcgallery/20171109055402Без-имени-1.jpg"  alt="Начальник Госслужбы безопасности пищевых продуктов Армении считает нецелесообразным реализацию ГМО-продукции на территории республики" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Начальник Госслужбы безопасности пищевых продуктов Армении считает нецелесообразным реализацию ГМО-продукции на территории республики</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28155&amp;lang=2'><img width="50" src="mcgallery/20171109041551Без-имени-1.jpg"  alt="Армения с декабря 2017 года начнет вакцинацию девочек в возрасте 13 лет от папилломавируса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения с декабря 2017 года начнет вакцинацию девочек в возрасте 13 лет от папилломавируса</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28151&amp;lang=2'><img width="50" src="mcgallery/20161202120343Без-имени-1.jpg"  alt="Аналитик: Сдача арцахских территорий в результате сделки Путин-Эрдоган обеспечить долговременную реализацию армянских интересов неспособна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Аналитик: Сдача арцахских территорий в результате сделки Путин-Эрдоган обеспечить долговременную реализацию армянских интересов неспособна</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><a href=http://arminfo.info/kilikia/kilikiya.html target='_blank'><img src='banners/20180224120514.jpg' border=0 width='100%' height='200' alt=''/></a><br /><br/><a href=http://www.m-info.am target='_blank'><img src='banners/20170327055046.gif' border=0 width='100%' height='200' alt=''/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2017 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>


</footer>


</body>
</html>