	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: Налбандян: Армения делает всё возможное для сохранения военного баланса в регионе</title>
<meta name="description" content="Налбандян: Армения делает всё возможное для сохранения военного баланса в регионе"/>
<meta name="keywords" content="Налбандян:, Армения, делает, всё, возможное, для, сохранения, военного, баланса, в, регионе"/>

<meta property="og:title" content="Arminfo: Налбандян: Армения делает всё возможное для сохранения военного баланса в регионе"/>
<meta property="og:description" content="Налбандян: Армения делает всё возможное для сохранения военного баланса в регионе"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=29199&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20160905020506Без-имени-1.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>
</head>


<body>

<header>


<!--Top menu-->
<nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=29199&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=29199&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=29199&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="http://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-3   text-center">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094426.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094426.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>           </div>
   <div class="col-sm-12 col-md-4">
<a target="_blank" href="http://benefits.conversebank.am/hy/current-promotions/"><iframe width="100%" height="90" src="https://armsites.org/banners/converse/pos/400x90/index.html" style="outline: none;border: none;text-align:center;"></iframe></a>         </div>
         <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094454.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094454.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
 
<!--Start Main menu-->
    <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 
<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs">

<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=220   class='hidden-xs'>
       <param name='movie' value=banners/20160809025542.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025542.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=220></embed>
     </object><br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20180129062639trassa.jpg" alt="Минтранс Армении уведомляет о прекращении движения транспорта на одном участке автотрассы Ванадзор-Алаверди-граница Грузии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29204&amp;lang=2'>Минтранс Армении уведомляет о прекращении движения транспорта на одном участке автотрассы Ванадзор-Алаверди-граница Грузии</a></td></tr><tr><td><img src="mcgallery/20180124061300es flag.jpg" alt="Глава МИД Армении не исключил возможности реализации рамочного соглашения с ЕС с 1 мая или 1 июня"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29203&amp;lang=2'>Глава МИД Армении не исключил возможности реализации рамочного соглашения с ЕС с 1 мая или 1 июня</a></td></tr><tr><td><img src="mcgallery/20180129061741garegin-nzdeh-1.jpg" alt="Налбандян: Заявления о причастности Нжде к фашизму - спекуляции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29202&amp;lang=2'>Налбандян: Заявления о причастности Нжде к фашизму - спекуляции</a></td></tr><tr><td><img src="mcgallery/20180129061424robson.jpg" alt="Глава МИД Армении в очередной раз обратился к деятельности российского предпринимателя Рубена Татуляна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29201&amp;lang=2'>Глава МИД Армении в очередной раз обратился к деятельности российского предпринимателя Рубена Татуляна</a></td></tr><tr><td><img src="mcgallery/20180129050136flagi.jpg" alt="Налбандян: Армяно-турецкие протоколы будут отозваны во временных рамках, отмеченных президентом Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29200&amp;lang=2'>Налбандян: Армяно-турецкие протоколы будут отозваны во временных рамках, отмеченных президентом Армении</a></td></tr><tr><td><img src="mcgallery/20160905020506Без-имени-1.jpg" alt="Налбандян: Армения делает всё возможное для сохранения военного баланса в регионе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29199&amp;lang=2'>Налбандян: Армения делает всё возможное для сохранения военного баланса в регионе</a></td></tr><tr><td><img src="mcgallery/20180129045242фото БВ.jpg" alt="Казахстан провел открытые дебаты СБ ООН по Ближнему Востоку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29198&amp;lang=2'>Казахстан провел открытые дебаты СБ ООН по Ближнему Востоку</a></td></tr><tr><td><img src="images/SourceImage/1-(2)7.jpg" alt="Специальная следственная служба возбудила уголовные дела в отношении сотрудников полиции и Следственного комитета Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29197&amp;lang=2'>Специальная следственная служба возбудила уголовные дела в отношении сотрудников полиции и Следственного комитета Армении</a></td></tr><tr><td><img src="mcgallery/20180129044205serj...jpg" alt="Серж Сраргсян поздравил Милоша Земана с переизбранием на пост президента Чехии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29196&amp;lang=2'>Серж Сраргсян поздравил Милоша Земана с переизбранием на пост президента Чехии</a></td></tr><tr><td><img src="mcgallery/20180129043510david harutyunyan.jpg" alt="Министр юстиции и представители Еврокомиссии обсудили процесс демократических реформ в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29195&amp;lang=2'>Министр юстиции и представители Еврокомиссии обсудили процесс демократических реформ в Армении</a></td></tr><tr><td><img src="images/SourceImage/Без-имени-11744.jpg" alt="Банк ВТБ (Армения) - лидер по узнаваемости бренда в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29194&amp;lang=2'>Банк ВТБ (Армения) - лидер по узнаваемости бренда в Армении</a></td></tr><tr><td><img src="mcgallery/20180129042543tovari.jpg" alt="НПО: в Армении 7 товарных групп подорожали из-за таможенных регулировок ЕАЭС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29193&amp;lang=2'>НПО: в Армении 7 товарных групп подорожали из-за таможенных регулировок ЕАЭС</a></td></tr><tr><td><img src="mcgallery/20180129033041poxoroni.jpg" alt="В военном пантеоне "Ераблур" состоялись похороны Саркиса Ацпаняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29192&amp;lang=2'>В военном пантеоне "Ераблур" состоялись похороны Саркиса Ацпаняна</a></td></tr><tr><td><img src="images/SourceImage/ANELIK-BANK-CJSC.jpg" alt="Банк Анелик запустил новую услугу - обезличенный металлический счет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29191&amp;lang=2'>Банк Анелик запустил новую услугу - обезличенный металлический счет</a></td></tr><tr><td><img src="mcgallery/20180122041747nikolette.jpg" alt="Микеле Николетти: ПАСЕ готова поддержать любую деятельность, направленную на мирное урегулирование нагорно-карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29190&amp;lang=2'>Микеле Николетти: ПАСЕ готова поддержать любую деятельность, направленную на мирное урегулирование нагорно-карабахского конфликта</a></td></tr><tr><td><img src="mcgallery/20180129020015artur os.jpg" alt="Назначен новый начальник Уголовно-исправительного Управления Минюста РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29189&amp;lang=2'>Назначен новый начальник Уголовно-исправительного Управления Минюста РА</a></td></tr><tr><td><img src="mcgallery/20180129015241ineci.jpg" alt="ИНЕКОБАНК уверенно продвигается в лидеры"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29188&amp;lang=2'>ИНЕКОБАНК уверенно продвигается в лидеры</a></td></tr><tr><td><img src="mcgallery/20180129013740araby.jpg" alt="Анализ: Запад предлагает народам, погруженного в хаос, исламского мира, аналог Вестфальского мира"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29187&amp;lang=2'>Анализ: Запад предлагает народам, погруженного в хаос, исламского мира, аналог Вестфальского мира</a></td></tr><tr><td><img src="mcgallery/20180129010258строительство ААЭС.jpg" alt="Династиии как атомы... вокруг Мецаморского ядра"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29185&amp;lang=2'>Династиии как атомы... вокруг Мецаморского ядра</a></td></tr><tr><td><img src="mcgallery/20180129013959wea.jpg" alt="С 30 января по 3 февраля температура воздуха в Армении поднимется на 8-10 градусов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29186&amp;lang=2'>С 30 января по 3 февраля температура воздуха в Армении поднимется на 8-10 градусов</a></td></tr><tr><td><img src="images/SourceImage/Без-имени-17.jpg" alt="Аналитик: Причины, поощряемого на Ближнем Востоке, хаоса связаны с более серьезными проблемами мировой политики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29183&amp;lang=2'>Аналитик: Причины, поощряемого на Ближнем Востоке, хаоса связаны с более серьезными проблемами мировой политики</a></td></tr><tr><td><img src="mcgallery/20180109071811Без-имени-1.jpg" alt="Президент Армении: Наша армия - надёжный гарант армянского народа и важный компонент региональной стабильности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29182&amp;lang=2'>Президент Армении: Наша армия - надёжный гарант армянского народа и важный компонент региональной стабильности</a></td></tr><tr><td><img src="mcgallery/201711061049471.jpg" alt="В Арцахе погиб военнослужащий АО НКР Овсеп Григорян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29181&amp;lang=2'>В Арцахе погиб военнослужащий АО НКР Овсеп Григорян</a></td></tr><tr><td><img src="mcgallery/20180125112836lars.jpg" alt="Степанцминда-Ларс открыта для проезда всех видов транспортных средств"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29180&amp;lang=2'>Степанцминда-Ларс открыта для проезда всех видов транспортных средств</a></td></tr><tr><td><img src="articlegallery/20170522044242DSC_0713.jpg" alt="Ардшинбанк по итогам 2017 года утвердился в TOP-3 по основным показателям"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29179&amp;lang=2'>Ардшинбанк по итогам 2017 года утвердился в TOP-3 по основным показателям</a></td></tr><tr><td><img src="mcgallery/20180127053849IMG_1714.jpg" alt="Петр Микиска: Посольству Чехии в Армении очень важно дарить радость детям"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29178&amp;lang=2'>Петр Микиска: Посольству Чехии в Армении очень важно дарить радость детям</a></td></tr><tr><td><img src="mcgallery/20180127035412posol.jpg" alt="Посол Индии в Армении выделил перспективные сферы сотрудничества между двумя странами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29177&amp;lang=2'>Посол Индии в Армении выделил перспективные сферы сотрудничества между двумя странами</a></td></tr><tr><td><img src="mcgallery/20180127031931senat.jpg" alt="Калифорнийский сенатор призвал коллег из Сената и Ассамблеи противостоять лоббистским усилиям Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29176&amp;lang=2'>Калифорнийский сенатор призвал коллег из Сената и Ассамблеи противостоять лоббистским усилиям Азербайджана</a></td></tr><tr><td><img src="mcgallery/20180127030152Military_cross_and_others.jpg" alt="Навасард Kчоян вручил награды, отличившимся во время боевого дежурства, военнослужащим"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29175&amp;lang=2'>Навасард Kчоян вручил награды, отличившимся во время боевого дежурства, военнослужащим</a></td></tr><tr><td><img src="mcgallery/20180127025231kikabidze.gif" alt="Вахтанг Кикабидзе и Нани Брегвадзе споют в Ереване песни Алексея Экимяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29174&amp;lang=2'>Вахтанг Кикабидзе и Нани Брегвадзе споют в Ереване песни Алексея Экимяна</a></td></tr><tr><td><img src="mcgallery/20180127024747-Surb-Sarkis serj.jpg" alt="Серж Саргсян принял участие в праздничной литургии посвященной Дню "Сурб Саркиса""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29173&amp;lang=2'>Серж Саргсян принял участие в праздничной литургии посвященной Дню "Сурб Саркиса"</a></td></tr><tr><td><img src="mcgallery/20180127024232surb sargis.jpg" alt="Армянская молодежь провела предпраздничную акцию, посвященную дню покровителя молодых и влюбленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29172&amp;lang=2'>Армянская молодежь провела предпраздничную акцию, посвященную дню покровителя молодых и влюбленных</a></td></tr><tr><td><img src="mcgallery/20180127022916cbor.JPG" alt="Офицеры Армии обороны Арцаха провели командные сборы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29171&amp;lang=2'>Офицеры Армии обороны Арцаха провели командные сборы</a></td></tr><tr><td><img src="images/SourceImage/pulemet1.jpg" alt="21-27 января противник произвел по позициям Армии обороны Арцаха 2000 выстрелов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29170&amp;lang=2'>21-27 января противник произвел по позициям Армии обороны Арцаха 2000 выстрелов</a></td></tr><tr><td><img src="mcgallery/20180127015906olimpiada.jpg" alt="НОК: Армения будет представлена на Олимпиаде 2018  тремя спортсменами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29169&amp;lang=2'>НОК: Армения будет представлена на Олимпиаде 2018  тремя спортсменами</a></td></tr><tr><td><img src="images/SourceImage/Без-имени-11760.jpg" alt="ACBA-Credit Agricole Bank нарастил чистую прибыль за 2017г в 3 раза и закрепился в TOP-5 по основным статьям баланса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29168&amp;lang=2'>ACBA-Credit Agricole Bank нарастил чистую прибыль за 2017г в 3 раза и закрепился в TOP-5 по основным статьям баланса</a></td></tr><tr><td><img src="mcgallery/20161214085645Без-имени-1.jpg" alt="В Армении есть закрытые и труднопроходимые дороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29167&amp;lang=2'>В Армении есть закрытые и труднопроходимые дороги</a></td></tr><tr><td><img src="mcgallery/201801270137161.jpg" alt="В Ереване с полным аншлагом состоялся вечер памяти Владимира Высоцкого"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29166&amp;lang=2'>В Ереване с полным аншлагом состоялся вечер памяти Владимира Высоцкого</a></td></tr><tr><td><img src="mcgallery/20170418010331Без-имени-4.jpg" alt="Начальник Полиции Армении освободил от должностей двух коллег"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29165&amp;lang=2'>Начальник Полиции Армении освободил от должностей двух коллег</a></td></tr><tr><td><img src="mcgallery/20180127121735photo.jpg" alt="Вице-спикер НС РА: Весомая роль армянского народа в защите Ленинграда неоспорима"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29164&amp;lang=2'>Вице-спикер НС РА: Весомая роль армянского народа в защите Ленинграда неоспорима</a></td></tr><tr><td><img src="mcgallery/20180126055754Samvel-Farmanyan.jpg" alt="Самвел Фарманян с трибуны ПАСЕ представил фактические доказательства содействия международного сообщества движению за независимость Карабаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29163&amp;lang=2'>Самвел Фарманян с трибуны ПАСЕ представил фактические доказательства содействия международного сообщества движению за независимость Карабаха</a></td></tr><tr><td><img src="mcgallery/20161214012611Без-имени-1.jpg" alt="Председатель парламента Республики Арцах принял делегацию Европарламента"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29162&amp;lang=2'>Председатель парламента Республики Арцах принял делегацию Европарламента</a></td></tr><tr><td><img src="mcgallery/20180126055415HALO.jpg" alt="Глава МИД Арцаха и представитель британской организации The HALO Trust обсудили вопросы по гуманитарному разминированию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29161&amp;lang=2'>Глава МИД Арцаха и представитель британской организации The HALO Trust обсудили вопросы по гуманитарному разминированию</a></td></tr><tr><td><img src="mcgallery/20180126052656Без-имени-1.jpg" alt="В СНБ Армении в 2017 году возбуждено 45 дел по фактам незаконной миграции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29160&amp;lang=2'>В СНБ Армении в 2017 году возбуждено 45 дел по фактам незаконной миграции</a></td></tr><tr><td><img src="mcgallery/20161221043520Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 29-го января"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29158&amp;lang=2'>Электросети Армении предупреждают об отключениях 29-го января</a></td></tr><tr><td><img src="mcgallery/20161219034705Без-имени-1.jpg" alt="Америабанк продолжает лидировать по основным финансовым показателям"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29157&amp;lang=2'>Америабанк продолжает лидировать по основным финансовым показателям</a></td></tr><tr><td><img src="mcgallery/20180112123747zim.jpg" alt="В Армении ожидается понижение температуры воздуха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29156&amp;lang=2'>В Армении ожидается понижение температуры воздуха</a></td></tr><tr><td><img src="mcgallery/20180126052058gmo.jpg" alt="Минсельхоз: ГМО продукты в Армении будут маркироваться и продаваться на отдельных прилавках"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29159&amp;lang=2'>Минсельхоз: ГМО продукты в Армении будут маркироваться и продаваться на отдельных прилавках</a></td></tr><tr><td><img src="mcgallery/20170619063204Без-имени-1.jpg" alt="ACBA-Credit Agricole Bank и ИНЕКОБАНК в рамках меморандума о сотрудничестве с Минсельхозом РА приступают к субсидированному агрокредитованию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29155&amp;lang=2'>ACBA-Credit Agricole Bank и ИНЕКОБАНК в рамках меморандума о сотрудничестве с Минсельхозом РА приступают к субсидированному агрокредитованию</a></td></tr><tr><td><img src="mcgallery/20170320025114Без-имени-1.jpg" alt="Прогноз: В 2018-м Россия продолжит обустраивать евразийское пространство"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29154&amp;lang=2'>Прогноз: В 2018-м Россия продолжит обустраивать евразийское пространство</a></td></tr><tr><td><img src="mcgallery/20170215033725Без-имени-2.jpg" alt="Экс-министр обороны: Примитивные способы бомбежек арцахских позиций обусловлены стремлением Баку к экономии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29153&amp;lang=2'>Экс-министр обороны: Примитивные способы бомбежек арцахских позиций обусловлены стремлением Баку к экономии</a></td></tr><tr><td><img src="mcgallery/20180119031715obse.jpg" alt="Председатель ПА ОБСЕ посетит Армению и Азербайджан для обсуждения карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29152&amp;lang=2'>Председатель ПА ОБСЕ посетит Армению и Азербайджан для обсуждения карабахского конфликта</a></td></tr><tr><td><img src="mcgallery/20161202112519Без-имени-1.jpg" alt="Экс-министр обороны: Основы Армянской армии былы заложены в 1988 году  с началом Арцахского движения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29151&amp;lang=2'>Экс-министр обороны: Основы Армянской армии былы заложены в 1988 году  с началом Арцахского движения</a></td></tr><tr><td><img src="images/SourceImage/pase1.jpg" alt="Армянские депутаты с трибуны ПАСЕ подняли вопрос о привлечении к ответственности государств, по вине которых гибнут дети во время вооруженных конфликтов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29150&amp;lang=2'>Армянские депутаты с трибуны ПАСЕ подняли вопрос о привлечении к ответственности государств, по вине которых гибнут дети во время вооруженных конфликтов</a></td></tr><tr><td><img src="mcgallery/20180126015855kurenie.jpg" alt="Армения ограничит курение в общественных местах: Нарушителям грозит административный штраф от 250-ти до 500 тыс.драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29149&amp;lang=2'>Армения ограничит курение в общественных местах: Нарушителям грозит административный штраф от 250-ти до 500 тыс.драмов</a></td></tr><tr><td><img src="mcgallery/20180126013507mid arcax.jpg" alt="Глава МИД Арцаха принял депутата Европарламента"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29148&amp;lang=2'>Глава МИД Арцаха принял депутата Европарламента</a></td></tr><tr><td><img src="mcgallery/20180126012910nota.jpg" alt="Канада ответила на ноту Баку: Оттава поддерживает мирное урегулирование карабахского конфликта в рамках МГ ОБСЕ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29147&amp;lang=2'>Канада ответила на ноту Баку: Оттава поддерживает мирное урегулирование карабахского конфликта в рамках МГ ОБСЕ</a></td></tr><tr><td><img src="mcgallery/20161124062036Без-имени-1.jpg" alt="Официальный представитель МИД России призвала повышать эффективность в нагорно-карабахском урегулировании"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29146&amp;lang=2'>Официальный представитель МИД России призвала повышать эффективность в нагорно-карабахском урегулировании</a></td></tr><tr><td><img src="mcgallery/20180126010718ruben.jpg" alt="Омбудсмен Арцаха: Последняя азербайджанская диверсионная попытка была ответом на выступление Сержа Саргсяна в ПАСЕ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29145&amp;lang=2'>Омбудсмен Арцаха: Последняя азербайджанская диверсионная попытка была ответом на выступление Сержа Саргсяна в ПАСЕ</a></td></tr><tr><td><img src="mcgallery/20180126125816lyubosh.jpg" alt=""Молюсь за тебя, Армения": Запись словацкого депутата в Facebook после выступления Сержа Саргсяна в ПАСЕ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29144&amp;lang=2'>"Молюсь за тебя, Армения": Запись словацкого депутата в Facebook после выступления Сержа Саргсяна в ПАСЕ</a></td></tr></table></div>
    </div><object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=200   class='hidden-xs'>
       <param name='movie' value=banners/20160809025958.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025958.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=200></embed>
     </object>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "62616e30-4560-4f62-a7d9-932c06574c56", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<br/>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>

<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Понедельник, 29 Января 2018 16:56</div><a  href='news_by_author.php?auth=44&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Марианна Мкртчян</a><h1 class='article_title'>Налбандян: Армения делает всё возможное для сохранения военного баланса в регионе</h1><img src='mcgallery/20160905020506Без-имени-1.jpg'  alt='Налбандян: Армения делает всё возможное для сохранения военного баланса в регионе'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>. Армения делает всё для сохранения военного баланса в регионе. Об этом 29 января на подведении итогов 2017 года заявил глава МИД Армении Эдвард Налбандян, выражая свое отношение к продаже Россией вооружения Азербайджану.</p>

<p>&quot;Что касается предоставления российской стороной вооружения Азербайджану, то и президент Армении, и министр иностранных дел неоднократно касались этого вопроса.&nbsp;&nbsp;Не думаю, что есть необходимость повторяться. Но, хотел бы отметить, что известно, по каким причинам и с каким акцентом этот вопрос постоянно спекулируется азербайджанской агитпропагандой. Армения делает всё возможное для сохранения военного баланса в регионе, в том числе, используя те возможности, которые исходят из наших союзнических отношений с Россией. Приобретается вооружение&nbsp;&nbsp;и военная техника по более доступным ценам&quot;, - сказал Налбандян.</p>

<p>При этом он напомнил, что в 2010 году было подписано измененное соглашение о дислокации на территории РА 102-ой российской военной базы, согласно которому, Россия обязуется взять на себя обязательства по обеспечению безопасности Армении и предоставить современное вооружение для совместного обеспечения безопасности Республики Армения. &quot;И, конечно же, очевидно, что Россия играет важную роль с точки зрения обеспечения безопасности и стабильности в нашем регионе не только как сопредседатель Минской группы ОБСЕ, но и как важный региональный актор&quot;, - резюмировал&nbsp;&nbsp;глава МИД РА.</p>

<p>На прошлой неделе стало известно о поставке новой партии вооружения Россией Азербайджану. Как сообщила пресс-служба Миноброны АР согласно межправительственному соглашению между Азербайджанской Республикой и Российской Федерацией, поставка в Азербайджан современной боевой техники российского производства продолжается в соответствии с планом. &quot;Доставленная судами из России в Бакинский порт большая партия современной военной техники и боеприпасов после комплексного приема в кратчайшие сроки будет передана в распоряжение воинских частей, дислоцированных на линии фронтаЭ, - отмечалось в заявлении Минобороны АР.</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='Z3fj4'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.37918300+1517236544'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='29199'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20180129062639trassa.jpg" alt="Минтранс Армении уведомляет о прекращении движения транспорта на одном участке автотрассы Ванадзор-Алаверди-граница Грузии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29204&amp;lang=2'>Минтранс Армении уведомляет о прекращении движения транспорта на одном участке автотрассы Ванадзор-Алаверди-граница Грузии</a></td></tr><tr><td><img src="mcgallery/20180124061300es flag.jpg" alt="Глава МИД Армении не исключил возможности реализации рамочного соглашения с ЕС с 1 мая или 1 июня"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29203&amp;lang=2'>Глава МИД Армении не исключил возможности реализации рамочного соглашения с ЕС с 1 мая или 1 июня</a></td></tr><tr><td><img src="mcgallery/20180129061741garegin-nzdeh-1.jpg" alt="Налбандян: Заявления о причастности Нжде к фашизму - спекуляции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29202&amp;lang=2'>Налбандян: Заявления о причастности Нжде к фашизму - спекуляции</a></td></tr><tr><td><img src="mcgallery/20180129061424robson.jpg" alt="Глава МИД Армении в очередной раз обратился к деятельности российского предпринимателя Рубена Татуляна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29201&amp;lang=2'>Глава МИД Армении в очередной раз обратился к деятельности российского предпринимателя Рубена Татуляна</a></td></tr><tr><td><img src="mcgallery/20180129050136flagi.jpg" alt="Налбандян: Армяно-турецкие протоколы будут отозваны во временных рамках, отмеченных президентом Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29200&amp;lang=2'>Налбандян: Армяно-турецкие протоколы будут отозваны во временных рамках, отмеченных президентом Армении</a></td></tr><tr><td><img src="mcgallery/20160905020506Без-имени-1.jpg" alt="Налбандян: Армения делает всё возможное для сохранения военного баланса в регионе"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29199&amp;lang=2'>Налбандян: Армения делает всё возможное для сохранения военного баланса в регионе</a></td></tr><tr><td><img src="mcgallery/20180129045242фото БВ.jpg" alt="Казахстан провел открытые дебаты СБ ООН по Ближнему Востоку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29198&amp;lang=2'>Казахстан провел открытые дебаты СБ ООН по Ближнему Востоку</a></td></tr><tr><td><img src="images/SourceImage/1-(2)7.jpg" alt="Специальная следственная служба возбудила уголовные дела в отношении сотрудников полиции и Следственного комитета Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29197&amp;lang=2'>Специальная следственная служба возбудила уголовные дела в отношении сотрудников полиции и Следственного комитета Армении</a></td></tr><tr><td><img src="mcgallery/20180129044205serj...jpg" alt="Серж Сраргсян поздравил Милоша Земана с переизбранием на пост президента Чехии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29196&amp;lang=2'>Серж Сраргсян поздравил Милоша Земана с переизбранием на пост президента Чехии</a></td></tr><tr><td><img src="mcgallery/20180129043510david harutyunyan.jpg" alt="Министр юстиции и представители Еврокомиссии обсудили процесс демократических реформ в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29195&amp;lang=2'>Министр юстиции и представители Еврокомиссии обсудили процесс демократических реформ в Армении</a></td></tr><tr><td><img src="images/SourceImage/Без-имени-11744.jpg" alt="Банк ВТБ (Армения) - лидер по узнаваемости бренда в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29194&amp;lang=2'>Банк ВТБ (Армения) - лидер по узнаваемости бренда в Армении</a></td></tr><tr><td><img src="mcgallery/20180129042543tovari.jpg" alt="НПО: в Армении 7 товарных групп подорожали из-за таможенных регулировок ЕАЭС"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29193&amp;lang=2'>НПО: в Армении 7 товарных групп подорожали из-за таможенных регулировок ЕАЭС</a></td></tr><tr><td><img src="mcgallery/20180129033041poxoroni.jpg" alt="В военном пантеоне "Ераблур" состоялись похороны Саркиса Ацпаняна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29192&amp;lang=2'>В военном пантеоне "Ераблур" состоялись похороны Саркиса Ацпаняна</a></td></tr><tr><td><img src="images/SourceImage/ANELIK-BANK-CJSC.jpg" alt="Банк Анелик запустил новую услугу - обезличенный металлический счет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29191&amp;lang=2'>Банк Анелик запустил новую услугу - обезличенный металлический счет</a></td></tr><tr><td><img src="mcgallery/20180122041747nikolette.jpg" alt="Микеле Николетти: ПАСЕ готова поддержать любую деятельность, направленную на мирное урегулирование нагорно-карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29190&amp;lang=2'>Микеле Николетти: ПАСЕ готова поддержать любую деятельность, направленную на мирное урегулирование нагорно-карабахского конфликта</a></td></tr><tr><td><img src="mcgallery/20180129020015artur os.jpg" alt="Назначен новый начальник Уголовно-исправительного Управления Минюста РА"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29189&amp;lang=2'>Назначен новый начальник Уголовно-исправительного Управления Минюста РА</a></td></tr><tr><td><img src="mcgallery/20180129015241ineci.jpg" alt="ИНЕКОБАНК уверенно продвигается в лидеры"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29188&amp;lang=2'>ИНЕКОБАНК уверенно продвигается в лидеры</a></td></tr><tr><td><img src="mcgallery/20180129013740araby.jpg" alt="Анализ: Запад предлагает народам, погруженного в хаос, исламского мира, аналог Вестфальского мира"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29187&amp;lang=2'>Анализ: Запад предлагает народам, погруженного в хаос, исламского мира, аналог Вестфальского мира</a></td></tr><tr><td><img src="mcgallery/20180129010258строительство ААЭС.jpg" alt="Династиии как атомы... вокруг Мецаморского ядра"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29185&amp;lang=2'>Династиии как атомы... вокруг Мецаморского ядра</a></td></tr><tr><td><img src="mcgallery/20180129013959wea.jpg" alt="С 30 января по 3 февраля температура воздуха в Армении поднимется на 8-10 градусов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29186&amp;lang=2'>С 30 января по 3 февраля температура воздуха в Армении поднимется на 8-10 градусов</a></td></tr><tr><td><img src="images/SourceImage/Без-имени-17.jpg" alt="Аналитик: Причины, поощряемого на Ближнем Востоке, хаоса связаны с более серьезными проблемами мировой политики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29183&amp;lang=2'>Аналитик: Причины, поощряемого на Ближнем Востоке, хаоса связаны с более серьезными проблемами мировой политики</a></td></tr><tr><td><img src="mcgallery/20180109071811Без-имени-1.jpg" alt="Президент Армении: Наша армия - надёжный гарант армянского народа и важный компонент региональной стабильности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29182&amp;lang=2'>Президент Армении: Наша армия - надёжный гарант армянского народа и важный компонент региональной стабильности</a></td></tr><tr><td><img src="mcgallery/201711061049471.jpg" alt="В Арцахе погиб военнослужащий АО НКР Овсеп Григорян"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29181&amp;lang=2'>В Арцахе погиб военнослужащий АО НКР Овсеп Григорян</a></td></tr><tr><td><img src="mcgallery/20180125112836lars.jpg" alt="Степанцминда-Ларс открыта для проезда всех видов транспортных средств"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29180&amp;lang=2'>Степанцминда-Ларс открыта для проезда всех видов транспортных средств</a></td></tr><tr><td><img src="articlegallery/20170522044242DSC_0713.jpg" alt="Ардшинбанк по итогам 2017 года утвердился в TOP-3 по основным показателям"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29179&amp;lang=2'>Ардшинбанк по итогам 2017 года утвердился в TOP-3 по основным показателям</a></td></tr><tr><td><img src="mcgallery/20180127053849IMG_1714.jpg" alt="Петр Микиска: Посольству Чехии в Армении очень важно дарить радость детям"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29178&amp;lang=2'>Петр Микиска: Посольству Чехии в Армении очень важно дарить радость детям</a></td></tr><tr><td><img src="mcgallery/20180127035412posol.jpg" alt="Посол Индии в Армении выделил перспективные сферы сотрудничества между двумя странами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29177&amp;lang=2'>Посол Индии в Армении выделил перспективные сферы сотрудничества между двумя странами</a></td></tr><tr><td><img src="mcgallery/20180127031931senat.jpg" alt="Калифорнийский сенатор призвал коллег из Сената и Ассамблеи противостоять лоббистским усилиям Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29176&amp;lang=2'>Калифорнийский сенатор призвал коллег из Сената и Ассамблеи противостоять лоббистским усилиям Азербайджана</a></td></tr><tr><td><img src="mcgallery/20180127030152Military_cross_and_others.jpg" alt="Навасард Kчоян вручил награды, отличившимся во время боевого дежурства, военнослужащим"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29175&amp;lang=2'>Навасард Kчоян вручил награды, отличившимся во время боевого дежурства, военнослужащим</a></td></tr><tr><td><img src="mcgallery/20180127025231kikabidze.gif" alt="Вахтанг Кикабидзе и Нани Брегвадзе споют в Ереване песни Алексея Экимяна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29174&amp;lang=2'>Вахтанг Кикабидзе и Нани Брегвадзе споют в Ереване песни Алексея Экимяна</a></td></tr><tr><td><img src="mcgallery/20180127024747-Surb-Sarkis serj.jpg" alt="Серж Саргсян принял участие в праздничной литургии посвященной Дню "Сурб Саркиса""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29173&amp;lang=2'>Серж Саргсян принял участие в праздничной литургии посвященной Дню "Сурб Саркиса"</a></td></tr><tr><td><img src="mcgallery/20180127024232surb sargis.jpg" alt="Армянская молодежь провела предпраздничную акцию, посвященную дню покровителя молодых и влюбленных"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29172&amp;lang=2'>Армянская молодежь провела предпраздничную акцию, посвященную дню покровителя молодых и влюбленных</a></td></tr><tr><td><img src="mcgallery/20180127022916cbor.JPG" alt="Офицеры Армии обороны Арцаха провели командные сборы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29171&amp;lang=2'>Офицеры Армии обороны Арцаха провели командные сборы</a></td></tr><tr><td><img src="images/SourceImage/pulemet1.jpg" alt="21-27 января противник произвел по позициям Армии обороны Арцаха 2000 выстрелов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29170&amp;lang=2'>21-27 января противник произвел по позициям Армии обороны Арцаха 2000 выстрелов</a></td></tr><tr><td><img src="mcgallery/20180127015906olimpiada.jpg" alt="НОК: Армения будет представлена на Олимпиаде 2018  тремя спортсменами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29169&amp;lang=2'>НОК: Армения будет представлена на Олимпиаде 2018  тремя спортсменами</a></td></tr><tr><td><img src="images/SourceImage/Без-имени-11760.jpg" alt="ACBA-Credit Agricole Bank нарастил чистую прибыль за 2017г в 3 раза и закрепился в TOP-5 по основным статьям баланса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29168&amp;lang=2'>ACBA-Credit Agricole Bank нарастил чистую прибыль за 2017г в 3 раза и закрепился в TOP-5 по основным статьям баланса</a></td></tr><tr><td><img src="mcgallery/20161214085645Без-имени-1.jpg" alt="В Армении есть закрытые и труднопроходимые дороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29167&amp;lang=2'>В Армении есть закрытые и труднопроходимые дороги</a></td></tr><tr><td><img src="mcgallery/201801270137161.jpg" alt="В Ереване с полным аншлагом состоялся вечер памяти Владимира Высоцкого"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29166&amp;lang=2'>В Ереване с полным аншлагом состоялся вечер памяти Владимира Высоцкого</a></td></tr><tr><td><img src="mcgallery/20170418010331Без-имени-4.jpg" alt="Начальник Полиции Армении освободил от должностей двух коллег"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29165&amp;lang=2'>Начальник Полиции Армении освободил от должностей двух коллег</a></td></tr><tr><td><img src="mcgallery/20180127121735photo.jpg" alt="Вице-спикер НС РА: Весомая роль армянского народа в защите Ленинграда неоспорима"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29164&amp;lang=2'>Вице-спикер НС РА: Весомая роль армянского народа в защите Ленинграда неоспорима</a></td></tr><tr><td><img src="mcgallery/20180126055754Samvel-Farmanyan.jpg" alt="Самвел Фарманян с трибуны ПАСЕ представил фактические доказательства содействия международного сообщества движению за независимость Карабаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29163&amp;lang=2'>Самвел Фарманян с трибуны ПАСЕ представил фактические доказательства содействия международного сообщества движению за независимость Карабаха</a></td></tr><tr><td><img src="mcgallery/20161214012611Без-имени-1.jpg" alt="Председатель парламента Республики Арцах принял делегацию Европарламента"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29162&amp;lang=2'>Председатель парламента Республики Арцах принял делегацию Европарламента</a></td></tr><tr><td><img src="mcgallery/20180126055415HALO.jpg" alt="Глава МИД Арцаха и представитель британской организации The HALO Trust обсудили вопросы по гуманитарному разминированию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29161&amp;lang=2'>Глава МИД Арцаха и представитель британской организации The HALO Trust обсудили вопросы по гуманитарному разминированию</a></td></tr><tr><td><img src="mcgallery/20180126052656Без-имени-1.jpg" alt="В СНБ Армении в 2017 году возбуждено 45 дел по фактам незаконной миграции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29160&amp;lang=2'>В СНБ Армении в 2017 году возбуждено 45 дел по фактам незаконной миграции</a></td></tr><tr><td><img src="mcgallery/20161221043520Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 29-го января"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29158&amp;lang=2'>Электросети Армении предупреждают об отключениях 29-го января</a></td></tr><tr><td><img src="mcgallery/20161219034705Без-имени-1.jpg" alt="Америабанк продолжает лидировать по основным финансовым показателям"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29157&amp;lang=2'>Америабанк продолжает лидировать по основным финансовым показателям</a></td></tr><tr><td><img src="mcgallery/20180112123747zim.jpg" alt="В Армении ожидается понижение температуры воздуха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29156&amp;lang=2'>В Армении ожидается понижение температуры воздуха</a></td></tr><tr><td><img src="mcgallery/20180126052058gmo.jpg" alt="Минсельхоз: ГМО продукты в Армении будут маркироваться и продаваться на отдельных прилавках"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29159&amp;lang=2'>Минсельхоз: ГМО продукты в Армении будут маркироваться и продаваться на отдельных прилавках</a></td></tr><tr><td><img src="mcgallery/20170619063204Без-имени-1.jpg" alt="ACBA-Credit Agricole Bank и ИНЕКОБАНК в рамках меморандума о сотрудничестве с Минсельхозом РА приступают к субсидированному агрокредитованию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29155&amp;lang=2'>ACBA-Credit Agricole Bank и ИНЕКОБАНК в рамках меморандума о сотрудничестве с Минсельхозом РА приступают к субсидированному агрокредитованию</a></td></tr><tr><td><img src="mcgallery/20170320025114Без-имени-1.jpg" alt="Прогноз: В 2018-м Россия продолжит обустраивать евразийское пространство"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29154&amp;lang=2'>Прогноз: В 2018-м Россия продолжит обустраивать евразийское пространство</a></td></tr><tr><td><img src="mcgallery/20170215033725Без-имени-2.jpg" alt="Экс-министр обороны: Примитивные способы бомбежек арцахских позиций обусловлены стремлением Баку к экономии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29153&amp;lang=2'>Экс-министр обороны: Примитивные способы бомбежек арцахских позиций обусловлены стремлением Баку к экономии</a></td></tr><tr><td><img src="mcgallery/20180119031715obse.jpg" alt="Председатель ПА ОБСЕ посетит Армению и Азербайджан для обсуждения карабахского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29152&amp;lang=2'>Председатель ПА ОБСЕ посетит Армению и Азербайджан для обсуждения карабахского конфликта</a></td></tr><tr><td><img src="mcgallery/20161202112519Без-имени-1.jpg" alt="Экс-министр обороны: Основы Армянской армии былы заложены в 1988 году  с началом Арцахского движения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29151&amp;lang=2'>Экс-министр обороны: Основы Армянской армии былы заложены в 1988 году  с началом Арцахского движения</a></td></tr><tr><td><img src="images/SourceImage/pase1.jpg" alt="Армянские депутаты с трибуны ПАСЕ подняли вопрос о привлечении к ответственности государств, по вине которых гибнут дети во время вооруженных конфликтов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29150&amp;lang=2'>Армянские депутаты с трибуны ПАСЕ подняли вопрос о привлечении к ответственности государств, по вине которых гибнут дети во время вооруженных конфликтов</a></td></tr><tr><td><img src="mcgallery/20180126015855kurenie.jpg" alt="Армения ограничит курение в общественных местах: Нарушителям грозит административный штраф от 250-ти до 500 тыс.драмов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29149&amp;lang=2'>Армения ограничит курение в общественных местах: Нарушителям грозит административный штраф от 250-ти до 500 тыс.драмов</a></td></tr><tr><td><img src="mcgallery/20180126013507mid arcax.jpg" alt="Глава МИД Арцаха принял депутата Европарламента"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29148&amp;lang=2'>Глава МИД Арцаха принял депутата Европарламента</a></td></tr><tr><td><img src="mcgallery/20180126012910nota.jpg" alt="Канада ответила на ноту Баку: Оттава поддерживает мирное урегулирование карабахского конфликта в рамках МГ ОБСЕ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29147&amp;lang=2'>Канада ответила на ноту Баку: Оттава поддерживает мирное урегулирование карабахского конфликта в рамках МГ ОБСЕ</a></td></tr><tr><td><img src="mcgallery/20161124062036Без-имени-1.jpg" alt="Официальный представитель МИД России призвала повышать эффективность в нагорно-карабахском урегулировании"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29146&amp;lang=2'>Официальный представитель МИД России призвала повышать эффективность в нагорно-карабахском урегулировании</a></td></tr><tr><td><img src="mcgallery/20180126010718ruben.jpg" alt="Омбудсмен Арцаха: Последняя азербайджанская диверсионная попытка была ответом на выступление Сержа Саргсяна в ПАСЕ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29145&amp;lang=2'>Омбудсмен Арцаха: Последняя азербайджанская диверсионная попытка была ответом на выступление Сержа Саргсяна в ПАСЕ</a></td></tr><tr><td><img src="mcgallery/20180126125816lyubosh.jpg" alt=""Молюсь за тебя, Армения": Запись словацкого депутата в Facebook после выступления Сержа Саргсяна в ПАСЕ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=29144&amp;lang=2'>"Молюсь за тебя, Армения": Запись словацкого депутата в Facebook после выступления Сержа Саргсяна в ПАСЕ</a></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=220   class='hidden-xs'>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=220></embed>
     </object><br/><div class="panel panel-default">
      <div class="panel-heading">Интервью</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='http://arminfo.info/full_news.php?id=28998&amp;lang=2'><img width="50" src="mcgallery/20180118025545Гагик Нораванк.jpg"  alt="Гагик Арутюнян: “Управляемый хаос” постепенно меняет окрас с религиозного на этнический"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гагик Арутюнян: “Управляемый хаос” постепенно меняет окрас с религиозного на этнический</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28972&amp;lang=2'><img width="50" src="mcgallery/2018011703353126941126_10211771777031341_2015632374_n.jpg"  alt="Союз ветеранов атомной энергетики Армении намерен создавать условия для  обеспечения безопасного развития атомной энергетики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Союз ветеранов атомной энергетики Армении намерен создавать условия для  обеспечения безопасного развития атомной энергетики</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28896&amp;lang=2'><img width="50" src="mcgallery/20180112032028Vardan V.jpg"  alt="Целью недавних провокаций в Иране было возвращение Тегерана в режим международных санкций"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Целью недавних провокаций в Иране было возвращение Тегерана в режим международных санкций</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28770&amp;lang=2'><img width="50" src="mcgallery/20161018034517Без-имени-1.jpg"  alt="Сергей Маркедонов: 2017 год на Южном Кавказе заслуживает пристального экспертного внимания"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сергей Маркедонов: 2017 год на Южном Кавказе заслуживает пристального экспертного внимания</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28617&amp;lang=2'><img width="50" src="mcgallery/20170919031404Без-имени-1.jpg"  alt="Александр Крылов: Перспектива столкновения Южного Кавказа с терроризмом придает  армяно-российскому стратегическому союзу дополнительную актуальность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Крылов: Перспектива столкновения Южного Кавказа с терроризмом придает  армяно-российскому стратегическому союзу дополнительную актуальность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28589&amp;lang=2'><img width="50" src="mcgallery/20171211012803Без-имени-1.jpg"  alt="Масис Маилян: Отсутствие Арцаха за столом переговоров негативно влияет на их результативность"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Масис Маилян: Отсутствие Арцаха за столом переговоров негативно влияет на их результативность</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28456&amp;lang=2'><img width="50" src="mcgallery/20171130055136Без-имени-1.jpg"  alt="Арман Меликян: Россия отнюдь не горит желанием “брать в долю” Турцию в разрешении Карабаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арман Меликян: Россия отнюдь не горит желанием “брать в долю” Турцию в разрешении Карабаха</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28359&amp;lang=2'><img width="50" src="mcgallery/20161025055504Без-имени-1.jpg"  alt="Посол России: Надеемся, Армения сможет стать тем самым “мостом сотрудничества” между ЕС и ЕАЭС, между Западом и Востоком"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол России: Надеемся, Армения сможет стать тем самым “мостом сотрудничества” между ЕС и ЕАЭС, между Западом и Востоком</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28322&amp;lang=2'><img width="50" src="mcgallery/20171123120521Без-имени-1.jpg"  alt="Александр Искандарян : Брать предвыборные взятки и надеяться на революцию невозможно                      "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Искандарян : Брать предвыборные взятки и надеяться на революцию невозможно                      </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28218&amp;lang=2'><img width="50" src="mcgallery/20171114055701Без-имени-1.jpg"  alt="Рубен Шугарян: Интернационализация человеческой совести в отношении Арцаха нуждается в масштабировании  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Шугарян: Интернационализация человеческой совести в отношении Арцаха нуждается в масштабировании  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28131&amp;lang=2'><img width="50" src="mcgallery/20171016025546Без-имени-1.jpg"  alt="Манвел Саркисян: За 25 лет люди потихоньку осознали, что они занимаются ерундой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян: За 25 лет люди потихоньку осознали, что они занимаются ерундой</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28050&amp;lang=2'><img width="50" src="images/SourceImage/altunyan1.jpg"  alt="Левон Алтунян: Мы строим новую архитектуру армянской медицины"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Левон Алтунян: Мы строим новую архитектуру армянской медицины</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28041&amp;lang=2'><img width="50" src="mcgallery/20171102014425630_360_1382534223-oleksiy-kolomiets.jpg"  alt="В отличие от Михаила Саакашвили путь Юлии Тимошенко в президенты Украины фактически открыт"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В отличие от Михаила Саакашвили путь Юлии Тимошенко в президенты Украины фактически открыт</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27946&amp;lang=2'><img width="50" src="mcgallery/201710261222071.jpg"  alt="Аркадий Тер-Тадевосян (Коммандос): Любой компромисс с Арцахом и Арменией для Ильхама Алиева равен политическому самоубийству"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Аркадий Тер-Тадевосян (Коммандос): Любой компромисс с Арцахом и Арменией для Ильхама Алиева равен политическому самоубийству</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27886&amp;lang=2'><img width="50" src="mcgallery/20161013121541Без-имени-1.jpg"  alt="Андрей Арешев: Мало говорить о достижении договоренностей по Карабаху, важно и нужно их имплементировать"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Андрей Арешев: Мало говорить о достижении договоренностей по Карабаху, важно и нужно их имплементировать</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27830&amp;lang=2'><img width="50" src="mcgallery/20171009122805Без-имени-1.jpg"  alt="Саргсян и Алиев в очередной раз предопределили в Женеве неопределенность вокруг Карабаха "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Саргсян и Алиев в очередной раз предопределили в Женеве неопределенность вокруг Карабаха </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27754&amp;lang=2'><img width="50" src="mcgallery/20171014013949Без-имени-1.jpg"  alt="Ованес Игитян: Армения слишком часто оглядывается на Москву"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ованес Игитян: Армения слишком часто оглядывается на Москву</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27726&amp;lang=2'><img width="50" src="mcgallery/20171012054049Без-имени-1.jpg"  alt="Владимир Бадалян: Туркменистан рассматривает вопрос поставок энергоресурсов в Армению через Иран"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Владимир Бадалян: Туркменистан рассматривает вопрос поставок энергоресурсов в Армению через Иран</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27628&amp;lang=2'><img width="50" src="mcgallery/20171007110003Без-имени-1.jpg"  alt="Ильгар Велизаде:  Не считаться с политической реальностью, повсеместно создаваемой в мире призраком сепаратизма, уже нельзя"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ильгар Велизаде:  Не считаться с политической реальностью, повсеместно создаваемой в мире призраком сепаратизма, уже нельзя</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27577&amp;lang=2'><img width="50" src="mcgallery/20171003042235Без-имени-1.jpg"  alt="Авигдор Эскин: Вследствие референдумов в Курдистане и Каталонии давление на Армению в вопросе Карабаха может ослабнуть"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Авигдор Эскин: Вследствие референдумов в Курдистане и Каталонии давление на Армению в вопросе Карабаха может ослабнуть</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27546&amp;lang=2'><img width="50" src="mcgallery/20171002013926Без-имени-1.jpg"  alt="Гагик Арутюнян: Россия, Иран и Китай вспомнили о своем великом прошлом во многом благодаря США"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гагик Арутюнян: Россия, Иран и Китай вспомнили о своем великом прошлом во многом благодаря США</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27453&amp;lang=2'><img width="50" src="mcgallery/20170925042955Без-имени-1.jpg"  alt="Максим Сучков: Качественная и системная реализация российских проектов по развитию Армении исключит нервную реакцию Москвы на то, что «там задумали американцы»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Максим Сучков: Качественная и системная реализация российских проектов по развитию Армении исключит нервную реакцию Москвы на то, что «там задумали американцы»</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27417&amp;lang=2'><img width="50" src="mcgallery/20170922122131Без-имени-1.jpg"  alt="Зардушт Ализаде: Ильхаму Алиеву Сечин в Азербайджане не нужен"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Зардушт Ализаде: Ильхаму Алиеву Сечин в Азербайджане не нужен</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27282&amp;lang=2'><img width="50" src="mcgallery/20170125021628Без-имени-1.jpg"  alt="Исключать, обусловленного давлением Москвы, отказа Армении от договора с Евросоюзом не приходится"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Исключать, обусловленного давлением Москвы, отказа Армении от договора с Евросоюзом не приходится</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27021&amp;lang=2'><img width="50" src="mcgallery/20170824024428Без-имени-1.jpg"  alt="Тимур Уразаев: Являясь членом ЕАЭС, Армения также как и Казахстан априори являются факторами для своих партнеров в других странах ЕАЭС."    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Тимур Уразаев: Являясь членом ЕАЭС, Армения также как и Казахстан априори являются факторами для своих партнеров в других странах ЕАЭС.</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=26878&amp;lang=2'><img width="50" src="mcgallery/20170615025114David-Harutyunyan-1.jpg"  alt="Агаси Енокян: Антироссийские санкции США несут Армении, как негатив, так и позитив"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Агаси Енокян: Антироссийские санкции США несут Армении, как негатив, так и позитив</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=26732&amp;lang=2'><img width="50" src="mcgallery/20161202120343Без-имени-1.jpg"  alt="Мецаморская АЭС функционирует под контролем МАГАТЭ и на этом можно поставить точку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мецаморская АЭС функционирует под контролем МАГАТЭ и на этом можно поставить точку</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=26697&amp;lang=2'><img width="50" src="mcgallery/20170721121936Без-имени-1.jpg"  alt="Расим Мусабеков: Покупая российское оружие, Азербайджан подкупает Россию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Расим Мусабеков: Покупая российское оружие, Азербайджан подкупает Россию</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=26627&amp;lang=2'><img width="50" src="mcgallery/20170717033255Без-имени-2.jpg"  alt="Ахмет Ярлыкапов: Складывающаяся вокруг терроризма ситуация должна вызывать тревогу и в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ахмет Ярлыкапов: Складывающаяся вокруг терроризма ситуация должна вызывать тревогу и в Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=26596&amp;lang=2'><img width="50" src="images/SourceImage/xudoliy1.jpg"  alt="GeoProMining-десять лет работы на благо страны,в авангарде золотодобычи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>GeoProMining-десять лет работы на благо страны,в авангарде золотодобычи</a></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='http://arminfo.info/full_news.php?id=29128&amp;lang=2'><img width="50" src="mcgallery/20170529014440Без-имени-1.jpg"  alt="Эдуард Шармазанов указал на оcновные месседжи визита Сержа Саргсяна во Францию и его выступления в ПАСЕ" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдуард Шармазанов указал на оcновные месседжи визита Сержа Саргсяна во Францию и его выступления в ПАСЕ</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=29115&amp;lang=2'><img width="50" src="mcgallery/20170125120321Без-имени-1.jpg"  alt="С трибуны ПАСЕ Серж Саргсян ответил на вопросы азербайджанских делегатов" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>С трибуны ПАСЕ Серж Саргсян ответил на вопросы азербайджанских делегатов</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28934&amp;lang=2'><img width="50" src="mcgallery/20180116120040Armenia-and-Sri-Lanka-St-Pierre-and-Miquelon-Suriname-Swaziland-Sweden-Switzerland-Syrian-Tajikistan-font-b.jpg"  alt="Армения и Таджикистан отменяют визовый режим" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения и Таджикистан отменяют визовый режим</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28894&amp;lang=2'><img width="50" src="mcgallery/20180112024740raro p.jpg"  alt="Каро Пайлян заявил о том, что информацию о предстоящих погромах армян Европы он получил устно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Каро Пайлян заявил о том, что информацию о предстоящих погромах армян Европы он получил устно</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28855&amp;lang=2'><img width="50" src="images/SourceImage/ameriabank1.jpg"  alt="Долларовый транш облигаций Америабанка прошел листинг на бирже Nasdaq OMX Armenia" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Долларовый транш облигаций Америабанка прошел листинг на бирже Nasdaq OMX Armenia</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28827&amp;lang=2'><img width="50" src="mcgallery/20170402124125Без-имени-5.jpg"  alt="Блок "Царукян" не будет выдвигать кандидатуру на пост президента Армении в 2018 году" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Блок "Царукян" не будет выдвигать кандидатуру на пост президента Армении в 2018 году</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28811&amp;lang=2'><img width="50" src="mcgallery/20161220122514Без-имени-1.jpg"  alt="Прогноз: Анкара откажется от российских С-400 под давлением НАТО или достигнув результатов собственного шантажа" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Анкара откажется от российских С-400 под давлением НАТО или достигнув результатов собственного шантажа</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28791&amp;lang=2'><img width="50" src="mcgallery/20170925043536Без-имени-1.jpg"  alt="Шармазанов убежден: Серж Саргсян незаменимый управленец" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов убежден: Серж Саргсян незаменимый управленец</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28697&amp;lang=2'><img width="50" src="mcgallery/20171219115853auction_beeline.jpg"  alt="Министр обороны Израиля в очередной раз поставил под сомнение факт Геноцида армян в Османской Турции" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Министр обороны Израиля в очередной раз поставил под сомнение факт Геноцида армян в Османской Турции</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28681&amp;lang=2'><img width="50" src="mcgallery/20170824021758Без-имени-1.jpg"  alt="Признание Израилем Геноцида армян от ближневосточной динамики не зависит" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Признание Израилем Геноцида армян от ближневосточной динамики не зависит</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28608&amp;lang=2'><img width="50" src="mcgallery/20171212023513Без-имени-1.jpg"  alt="В Австрии состоялся Международный молодежный форум "Будущее европейской и евразийской интеграции: форсайт 2040"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Австрии состоялся Международный молодежный форум "Будущее европейской и евразийской интеграции: форсайт 2040"</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28497&amp;lang=2'><img width="50" src="mcgallery/20170925035301Без-имени-1.jpg"  alt="Банк ВТБ (Армения) запускает кредитный продукт для пенсионеров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Банк ВТБ (Армения) запускает кредитный продукт для пенсионеров</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28482&amp;lang=2'><img width="50" src="mcgallery/20170620121757Без-имени-1.jpg"  alt="Эрдоган привел Армении Грузию как пример сотрудничества с соседями" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эрдоган привел Армении Грузию как пример сотрудничества с соседями</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28442&amp;lang=2'><img width="50" src="mcgallery/20171129052402Без-имени-1.jpg"  alt="Постоянная комиссия Парламента отклонила проект фракции "Елк" о выходе Армении из ЕАЭС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Постоянная комиссия Парламента отклонила проект фракции "Елк" о выходе Армении из ЕАЭС</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28438&amp;lang=2'><img width="50" src="mcgallery/20171129050326Без-имени-1.jpg"  alt="Армянская делегация в ПАЧЭС в знак протеста покинула зал заседаний" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армянская делегация в ПАЧЭС в знак протеста покинула зал заседаний</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28333&amp;lang=2'><img width="50" src="mcgallery/20171122050747Без-имени-1.jpg"  alt="“Дипломатия тостов” как путь для евроинтеграции Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>“Дипломатия тостов” как путь для евроинтеграции Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28300&amp;lang=2'><img width="50" src="mcgallery/20171120041234Без-имени-1.jpg"  alt="Правящая партия Армении отмалчивается относительно обвинений телеканала Минобороны России в приверженности РПА к фашизму" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Правящая партия Армении отмалчивается относительно обвинений телеканала Минобороны России в приверженности РПА к фашизму</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28298&amp;lang=2'><img width="50" src="mcgallery/20170925043536Без-имени-1.jpg"  alt="Шармазанов белорусскому коллеге: Игнорирование Геноцида армян породило гитлеровский фашизм" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов белорусскому коллеге: Игнорирование Геноцида армян породило гитлеровский фашизм</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28201&amp;lang=2'><img width="50" src="mcgallery/20170925043536Без-имени-1.jpg"  alt="Шармазанов азербайджанскому коллеге: Проводить параллели между карабахским, курдским и каталонским процессами алогично и неграмотно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов азербайджанскому коллеге: Проводить параллели между карабахским, курдским и каталонским процессами алогично и неграмотно</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28194&amp;lang=2'><img width="50" src="mcgallery/20171111033202Без-имени-1.jpg"  alt="Эдмон Марукян: Армения пережила регресс в различных областях не подписав соглашение с ЕС в 2013 году" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдмон Марукян: Армения пережила регресс в различных областях не подписав соглашение с ЕС в 2013 году</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28169&amp;lang=2'><img width="50" src="mcgallery/20171005054720IMG_7674.jpg"  alt="Шармазанов: Если мир не признает самоопределение Арцаха, то он не должен признавать и самоопределение советских республик" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов: Если мир не признает самоопределение Арцаха, то он не должен признавать и самоопределение советских республик</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28158&amp;lang=2'><img width="50" src="mcgallery/20171109055402Без-имени-1.jpg"  alt="Начальник Госслужбы безопасности пищевых продуктов Армении считает нецелесообразным реализацию ГМО-продукции на территории республики" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Начальник Госслужбы безопасности пищевых продуктов Армении считает нецелесообразным реализацию ГМО-продукции на территории республики</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28155&amp;lang=2'><img width="50" src="mcgallery/20171109041551Без-имени-1.jpg"  alt="Армения с декабря 2017 года начнет вакцинацию девочек в возрасте 13 лет от папилломавируса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения с декабря 2017 года начнет вакцинацию девочек в возрасте 13 лет от папилломавируса</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28151&amp;lang=2'><img width="50" src="mcgallery/20161202120343Без-имени-1.jpg"  alt="Аналитик: Сдача арцахских территорий в результате сделки Путин-Эрдоган обеспечить долговременную реализацию армянских интересов неспособна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Аналитик: Сдача арцахских территорий в результате сделки Путин-Эрдоган обеспечить долговременную реализацию армянских интересов неспособна</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28139&amp;lang=2'><img width="50" src="mcgallery/20171108042411Без-имени-1.jpg"  alt="Эксперт: Нашей целью является не борьба с ГМО-компаниями, а принятие законов, защищающих интересы армянских фермеров и потребителей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эксперт: Нашей целью является не борьба с ГМО-компаниями, а принятие законов, защищающих интересы армянских фермеров и потребителей</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28130&amp;lang=2'><img width="50" src="mcgallery/20171108124150Без-имени-1.jpg"  alt="В Ереване находится пилотажная группа сверхсовременных истребителей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Ереване находится пилотажная группа сверхсовременных истребителей</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28010&amp;lang=2'><img width="50" src="images/SourceImage/sharm1.jpg"  alt="Шармазанов: Для Армении неприемлемы попытки Баку придать карабахскому конфликту религиозный характер" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов: Для Армении неприемлемы попытки Баку придать карабахскому конфликту религиозный характер</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=27999&amp;lang=2'><img width="50" src="mcgallery/20161215125105Без-имени-1.jpg"  alt="Никол Пашинян: Министр обороны вместо казармы "отслужил" в качестве референта Сержа Саргсяна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Никол Пашинян: Министр обороны вместо казармы "отслужил" в качестве референта Сержа Саргсяна</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=27998&amp;lang=2'><img width="50" src="mcgallery/201710300329531.jpg"  alt="Усилиями армянских депкругов была пресечена очередная попытка Пакистана принять участие в заседании ПА ОДКБ в качестве наблюдателя" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Усилиями армянских депкругов была пресечена очередная попытка Пакистана принять участие в заседании ПА ОДКБ в качестве наблюдателя</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=27994&amp;lang=2'><img width="50" src="mcgallery/20171030010536f596c9238dc59b_596c9238dc5da.thumb.png"  alt="Ереван в очередной раз посоветовал Эрдогану держаться подальше от карабахской проблемы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ереван в очередной раз посоветовал Эрдогану держаться подальше от карабахской проблемы</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><br/><a href=http://www.m-info.am target='_blank'><img src='banners/20170327055046.gif' border=0 width='100%' height='200' alt=''/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2017 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>


</footer>


</body>
</html>