	 
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<title>Arminfo: ACBA-Credit Agricole Bank провел в Цахкадзоре семинар для представителей гостиничного бизнеса</title>
<meta name="description" content="ACBA-Credit Agricole Bank провел в Цахкадзоре семинар для представителей гостиничного бизнеса"/>
<meta name="keywords" content="ACBA-Credit, Agricole, Bank, провел, в, Цахкадзоре, семинар, для, представителей, гостиничного, бизнеса"/>

<meta property="og:title" content="Arminfo: ACBA-Credit Agricole Bank провел в Цахкадзоре семинар для представителей гостиничного бизнеса"/>
<meta property="og:description" content="ACBA-Credit Agricole Bank провел в Цахкадзоре семинар для представителей гостиничного бизнеса"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=28572&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20171208035252IMG_8992.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />

<meta name="viewport" content="initial-scale=1.0, width=device-width">
<script src="./index_files/jquery-1.11.1.min.js.download"></script>
<link rel="stylesheet" href="./index_files/responsive.css">
<link rel="stylesheet" href="./index_files/bootstrap.min.css">
	<link rel="stylesheet" href="./index_files/font-awesome.min.css">
     	<script src="./index_files/bootstrap.min.js.download"></script>
</head>


<body>

<header>


<!--Top menu-->
<nav class="navbar navbar-inverse  navbar-custom">
  <div class="container-fluid">
    <ul class="nav navbar-nav" style="margin-top:0px;">
<li  class="hidden-xs"><a href="sitemap.php?lang=2">Sitemap</a></li>
<li class="hidden-xs"><a href="advertise.php?id=4&amp;lang=2">Реклама</a></li>
<li class="hidden-xs"><a href="about.php?id=3&amp;lang=2">О Проекте</a></li>
<li class="hidden-xs"><a href="contacts.php?id=2&amp;lang=2">Контакты</a></li>
<li class="hidden-xs"><a href="https://www.facebook.com/arminfo.info" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="hidden-xs"><a href="https://twitter.com/ArmInfo_news"  target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="hidden-xs"><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="hidden-xs">

<a href="/feeds/russian_rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li> <table style="width:130px;color:#fff;margin-top:5px;margin-left:20px;"><tr>
 <td><a href="/full_news.php?id=28572&lang=1"  style="color:#fff;">Հայ</a></td><td><a href="/full_news.php?id=28572&lang=2"  style="color:#fff;">Рус</a></td><td><a href="/full_news.php?id=28572&lang=3" title="English"  style="color:#fff;">Eng</a></td>


    </tr></table>
  </li>
    </ul>
    <form  action="search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText" class="form-control" placeholder="Search Arminfo" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
    <form  action="http://finport.am/search.php" method="get" class="navbar-form navbar-right" style="margin-top:3px;margin-bottom:3px;">
      <div class="input-group">
        <input type="text"  name="keyword" id="tbText2" class="form-control" placeholder="Search Finport" style="height:20px;">
        <div class="input-group-btn">
          <button class="btn btn-default" type="submit" style="font-size:11px;padding:2px;padding-left:5px;padding-right:5px;">
            <i class="glyphicon glyphicon-search"></i>
          </button>
        </div>
      </div>
    </form>
  </div>
</nav>

      <!--End Top menu-->
         <!--Start zone 3-->
<div  class="container-fluid" style="padding-top:5px;">
          <div class="col-sm-12 col-md-2  text-center" style="padding-left:0px;">


<a href="/"><img src="images/arminfo3.jpg"  width="160"/></a>
 
          </div>
          <div class="col-sm-12 col-md-4   text-center">
<a target="_blank" href="http://benefits.conversebank.am/hy/current-promotions/"><iframe width="100%" height="90" src="https://armsites.org/banners/converse/pos/400x90/index.html" style="outline: none;border: none;text-align:center;"></iframe></a>           </div>
   <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094426.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094426.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>         </div>
         <div class="col-sm-12 col-md-3">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=90   class='hidden-xs'>
       <param name='movie' value=banners/20171201094454.swf />
       <param name='quality' value='high' />
       <embed src=banners/20171201094454.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=90></embed>
     </object>        </div>

</div>
    <!--End zone 3-->
    <!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
  
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <span class="button-label">Arminfo</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                 
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar">
      <ul class="nav navbar-nav">
      <li><a href="index.php" style="color:#000;">ArmInfo.info</a></li><li><a href="news.php?n=1&amp;lang=2" style="color:#001769;">Политика</a></li><li><a href="news.php?n=2&amp;lang=2" style="color:#001769;">Панорама</a></li><li><a href="news.php?n=3&amp;lang=2" style="color:#001769;">Арцах</a></li><li><a href="news.php?n=4&amp;lang=2" style="color:#001769;">Социум</a></li><li><a href="news.php?n=6&amp;lang=2" style="color:#001769;">Культура</a></li><li><a href="news.php?n=5&amp;lang=2" style="color:#001769;">Эко</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
<!--Start Main menu-->
 
   <nav class="navbar navbar-inverse   navbar-main" style="margin-bottom:10px; text-align:center;">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar2">
      <span class="button-label">Finport</span>
    <div class="button-bars">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </div>                  
      </button>
    </div>
    <div class="collapse navbar-collapse" id="myNavbar2">
      <ul class="nav navbar-nav" style="margin-left:0px;">
      <li><a href="http://finport.am/index.php" style="color:#000;">Finport.am</a></li><li><a href="http://finport.am/news.php?n=45&amp;lang=2" style="color:#1902c7">Экономика</a></li><li><a href="http://finport.am/news.php?n=46&amp;lang=2" style="color:#f5120e">Энергетика</a></li><li><a href="http://finport.am/news.php?n=9&amp;lang=2" style="color:#22730b">Финансы и банки</a></li><li><a href="http://finport.am/news.php?n=10&amp;lang=2" style="color:#e6bd17">Страхование</a></li><li><a href="http://finport.am/news.php?n=44&amp;lang=2" style="color:#057b7d">Технологии</a></li><li><a href="http://finport.am/news.php?n=20&amp;lang=2" style="color:#ff7700">Статистика</a></li><li><a href="http://finport.am/news.php?n=27&amp;lang=2" style="color:#08a600">Недвижимость</a></li>        
      </ul>
    </div>
  </div>
</nav> 

<!--End Main menu-->
<script type="text/javascript">
    $(document).ready(function() {
        $('#tbText').focus(function() {
            $('#tbText').css("width", "200px");
        });
        $('#tbText').blur(function() {
            $('#tbText').css("width", "120px");
        });
     $('#tbText2').focus(function() {
            $('#tbText2').css("width", "200px");
        });
        $('#tbText2').blur(function() {
            $('#tbText2').css("width", "120px");
        });
    });
</script>

</header>

<div class="col-sm-12 col-md-3 hidden-xs">

<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=220   class='hidden-xs'>
       <param name='movie' value=banners/20160809025542.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025542.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=220></embed>
     </object><br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20171016040602Без-имени-1.jpg" alt="Степанакерт: Азербайджанские власти в первую очередь должны изменить статус-кво в своих умах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28573&amp;lang=2'>Степанакерт: Азербайджанские власти в первую очередь должны изменить статус-кво в своих умах</a></td></tr><tr><td><img src="mcgallery/20171208035252IMG_8992.jpg" alt="ACBA-Credit Agricole Bank провел в Цахкадзоре семинар для представителей гостиничного бизнеса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28572&amp;lang=2'>ACBA-Credit Agricole Bank провел в Цахкадзоре семинар для представителей гостиничного бизнеса</a></td></tr><tr><td><img src="mcgallery/20171208032752IMG_8992.jpg" alt="Варужан Октанян: С 2013 по 2016 годы в Армении не наблюдалось снижения  уровня коррупции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28571&amp;lang=2'>Варужан Октанян: С 2013 по 2016 годы в Армении не наблюдалось снижения  уровня коррупции</a></td></tr><tr><td><img src="mcgallery/20171208033033IMG_8992.jpg" alt="ААЦ: Решение Трампа о признании Иерусалима столицей Израиля может привести к разгоранию израильско-палестинского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28570&amp;lang=2'>ААЦ: Решение Трампа о признании Иерусалима столицей Израиля может привести к разгоранию израильско-палестинского конфликта</a></td></tr><tr><td><img src="mcgallery/20171208024115IMG_8992.jpg" alt="Армения и Азербайджан в Лиге наций УЕФА будут разведены"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28569&amp;lang=2'>Армения и Азербайджан в Лиге наций УЕФА будут разведены</a></td></tr><tr><td><img src="mcgallery/20171208033316IMG_8992.jpg" alt="В Первопрестольном Эчмиадзине не уверены, что новый закон о предотвращении семейного насилия поможет сократить количество семейных  инцидентов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28568&amp;lang=2'>В Первопрестольном Эчмиадзине не уверены, что новый закон о предотвращении семейного насилия поможет сократить количество семейных  инцидентов</a></td></tr><tr><td><img src="mcgallery/20170612103930Без-имени-1.jpg" alt="Глава МИД Армении провел ряд двусторонних встреч на полях СМИД ОБСЕ в Вене"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28567&amp;lang=2'>Глава МИД Армении провел ряд двусторонних встреч на полях СМИД ОБСЕ в Вене</a></td></tr><tr><td><img src="mcgallery/20171208011206IMG_8992.jpg" alt="Развлекавший посетителей ресторанного комплекса Гюмри медведь переведен  в Ереванский зоопарк"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28566&amp;lang=2'>Развлекавший посетителей ресторанного комплекса Гюмри медведь переведен  в Ереванский зоопарк</a></td></tr><tr><td><img src="mcgallery/20171208010953IMG_8992.jpg" alt="Beeline и World Vision Armenia подвели итоги программы <Безопасность детей он-лайн>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28565&amp;lang=2'>Beeline и World Vision Armenia подвели итоги программы <Безопасность детей он-лайн></a></td></tr><tr><td><img src="mcgallery/20171208035445IMG_8992.jpg" alt="В Лиге наций Армения оказалась в слабейшем дивизионе D с Латвией, Фарерами и Люксембургом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28564&amp;lang=2'>В Лиге наций Армения оказалась в слабейшем дивизионе D с Латвией, Фарерами и Люксембургом</a></td></tr><tr><td><img src="mcgallery/20170831030922Без-имени-1.jpg" alt="В Армении пострадавшие получат возможность требовать от судов рассмотрения своих дел в ускоренном порядке"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28563&amp;lang=2'>В Армении пострадавшие получат возможность требовать от судов рассмотрения своих дел в ускоренном порядке</a></td></tr><tr><td><img src="images/SourceImage/sudya11.jpg" alt="В Армении будут ограничены полномочия принудительных исполнителей судебных актов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28562&amp;lang=2'>В Армении будут ограничены полномочия принудительных исполнителей судебных актов</a></td></tr><tr><td><img src="mcgallery/20171004104759Без-имени-1.jpg" alt="Общественные организации Армении получат возможность быть реорганизованными"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28561&amp;lang=2'>Общественные организации Армении получат возможность быть реорганизованными</a></td></tr><tr><td><img src="mcgallery/20171129052402Без-имени-1.jpg" alt="Парламент Армении в первом чтении принял пакет законов, направленных на предотвращение семейного насилия"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28560&amp;lang=2'>Парламент Армении в первом чтении принял пакет законов, направленных на предотвращение семейного насилия</a></td></tr><tr><td><img src="mcgallery/20160903105642serj_18.12.jpg" alt="Продолжаются мероприятия, проводимые в рамках фестиваля <Дни Арцаха во Франции>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28559&amp;lang=2'>Продолжаются мероприятия, проводимые в рамках фестиваля <Дни Арцаха во Франции></a></td></tr><tr><td><img src="mcgallery/20161214085645Без-имени-1.jpg" alt="В Армении имеются закрытые и труднопроходимые дороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28558&amp;lang=2'>В Армении имеются закрытые и труднопроходимые дороги</a></td></tr><tr><td><img src="mcgallery/20170220123341Без-имени-1.jpg" alt="По итогам заседания Совета министров ОБСЕ в Вене главы делегаций стран- сопредседателей Минской группы ОБСЕ приняли совместное заявление"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28557&amp;lang=2'>По итогам заседания Совета министров ОБСЕ в Вене главы делегаций стран- сопредседателей Минской группы ОБСЕ приняли совместное заявление</a></td></tr><tr><td><img src="mcgallery/20160902025538Без-имени-1.jpg" alt="Шаварш Кочарян: активизация встреч глав МИД Армении и Азербайджана совпадает со спадом напряженности на линии соприкосновения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28556&amp;lang=2'>Шаварш Кочарян: активизация встреч глав МИД Армении и Азербайджана совпадает со спадом напряженности на линии соприкосновения</a></td></tr><tr><td><img src="mcgallery/20171207061340Без-имени-1.jpg" alt="ЗАО “Aрдшинбанк” – лучший банк армении на рынке валютных операций по итогам 2017 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28555&amp;lang=2'>ЗАО “Aрдшинбанк” – лучший банк армении на рынке валютных операций по итогам 2017 года</a></td></tr><tr><td><img src="mcgallery/20160908021449Без-имени-1.jpg" alt="Лавров: Россия будет и далее способствовать поиску сторонами карабахского конфликта взаимоприемлемых развязок"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28554&amp;lang=2'>Лавров: Россия будет и далее способствовать поиску сторонами карабахского конфликта взаимоприемлемых развязок</a></td></tr><tr><td><img src="mcgallery/20171117033225Без-имени-1.jpg" alt="Налбандян назвал девять причин отсутствия прогресса в карабахском урегулировании"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28553&amp;lang=2'>Налбандян назвал девять причин отсутствия прогресса в карабахском урегулировании</a></td></tr><tr><td><img src="mcgallery/20170918123635Без-имени-1.jpg" alt="Католикос Великого Дома Киликийского Арам I осудил заявление Трампа о признании Иерусалима столицей Израиля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28552&amp;lang=2'>Католикос Великого Дома Киликийского Арам I осудил заявление Трампа о признании Иерусалима столицей Израиля</a></td></tr><tr><td><img src="mcgallery/20171207045453Без-имени-1.jpg" alt="Предварительная запись в ACBA Ticket позволяет обслуживаться в банке без очереди"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28551&amp;lang=2'>Предварительная запись в ACBA Ticket позволяет обслуживаться в банке без очереди</a></td></tr><tr><td><img src="mcgallery/20171207042558Без-имени-1.jpg" alt="Банк ВТБ (Армения) запускает акцию “Зимние сбережения”"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28550&amp;lang=2'>Банк ВТБ (Армения) запускает акцию “Зимние сбережения”</a></td></tr><tr><td><img src="mcgallery/20170227114431Без-имени-1.jpg" alt="Налбандян: Последствия закрытия Ереванского офиса ОБСЕ связаны с сущностью самой Организации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28549&amp;lang=2'>Налбандян: Последствия закрытия Ереванского офиса ОБСЕ связаны с сущностью самой Организации</a></td></tr><tr><td><img src="mcgallery/20171207041722Без-имени-1.jpg" alt="Фронт "Во имя Армянского государства" призывает запретить вещание на территории РА российских телеканалов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28548&amp;lang=2'>Фронт "Во имя Армянского государства" призывает запретить вещание на территории РА российских телеканалов</a></td></tr><tr><td><img src="mcgallery/20170520032219Без-имени-1.jpg" alt="Налбандян: Членство государства в одном интеграционном проекте, не исключает сотрудничества с иными структурами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28547&amp;lang=2'>Налбандян: Членство государства в одном интеграционном проекте, не исключает сотрудничества с иными структурами</a></td></tr><tr><td><img src="mcgallery/20161124035219Без-имени-1.jpg" alt="Карен Карапетян призвал гюмрийцев к оптимизму: Cуществующие сегодня в Гюмри проблемы преодолимы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28546&amp;lang=2'>Карен Карапетян призвал гюмрийцев к оптимизму: Cуществующие сегодня в Гюмри проблемы преодолимы</a></td></tr><tr><td><img src="mcgallery/20171207021029Без-имени-1.jpg" alt="Прогноз: После Соглашения с ЕС в Армении как воровали, так и будут продолжать воровать"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28545&amp;lang=2'>Прогноз: После Соглашения с ЕС в Армении как воровали, так и будут продолжать воровать</a></td></tr><tr><td><img src="mcgallery/20161026071136Без-имени-1.jpg" alt="Правительство Армении предлагает 19 декабря созвать внеочередное заседание парламента"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28544&amp;lang=2'>Правительство Армении предлагает 19 декабря созвать внеочередное заседание парламента</a></td></tr><tr><td><img src="mcgallery/20170620012013Без-имени-1.jpg" alt="Лидеры христианских церквей Иерусалима призвали Трампа пересмотреть решение о провозглашении Иерусалима столицей Израиля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28543&amp;lang=2'>Лидеры христианских церквей Иерусалима призвали Трампа пересмотреть решение о провозглашении Иерусалима столицей Израиля</a></td></tr><tr><td><img src="mcgallery/20171207015430Без-имени-1.jpg" alt="Прогноз: Реальных причин в пользу отказа Сержа Саргсяна от своих "достижений" не видно"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28542&amp;lang=2'>Прогноз: Реальных причин в пользу отказа Сержа Саргсяна от своих "достижений" не видно</a></td></tr><tr><td><img src="mcgallery/20171207120027Без-имени-1.jpg" alt="Ереван: Вопрос статуса Иерусалима можно решить путем переговоров для нахождения решения, приемлемого для всех сторон"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28541&amp;lang=2'>Ереван: Вопрос статуса Иерусалима можно решить путем переговоров для нахождения решения, приемлемого для всех сторон</a></td></tr><tr><td><img src="mcgallery/20161207121416Без-имени-1.jpg" alt="В Армении вспоминают жертв землетрясения в Спитаке"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28540&amp;lang=2'>В Армении вспоминают жертв землетрясения в Спитаке</a></td></tr><tr><td><img src="mcgallery/20161220123759Без-имени-1.jpg" alt="В Армении есть труднопроходимые дороги: местами наблюдается гололедица"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28539&amp;lang=2'>В Армении есть труднопроходимые дороги: местами наблюдается гололедица</a></td></tr><tr><td><img src="images/SourceImage/sotk1.jpg" alt="GeoProMining сообщает о новом этапе развития Сотского месторождения в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28538&amp;lang=2'>GeoProMining сообщает о новом этапе развития Сотского месторождения в Армении</a></td></tr><tr><td><img src="mcgallery/20171207110753Без-имени-1.jpg" alt="Налбандян и Мамедъяров договорились встретиться в начале 2018 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28537&amp;lang=2'>Налбандян и Мамедъяров договорились встретиться в начале 2018 года</a></td></tr><tr><td><img src="mcgallery/20161209034030Без-имени-1.jpg" alt="В Вене стартовала встреча глав МИД Армении и Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28536&amp;lang=2'>В Вене стартовала встреча глав МИД Армении и Азербайджана</a></td></tr><tr><td><img src="mcgallery/20171128034242Без-имени-1.jpg" alt="Шармазанов послу Литвы: Арцах отделился от СССР и провозгласил свою  независимость на тех же правовых основах, что Армения и Литва"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28535&amp;lang=2'>Шармазанов послу Литвы: Арцах отделился от СССР и провозгласил свою  независимость на тех же правовых основах, что Армения и Литва</a></td></tr><tr><td><img src="mcgallery/20161214065545Без-имени-1.jpg" alt="АРАРАТБАНК стал лауреатом премии "Финансово-банковская элита Евразии" в номинации "Эталон надежности""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28534&amp;lang=2'>АРАРАТБАНК стал лауреатом премии "Финансово-банковская элита Евразии" в номинации "Эталон надежности"</a></td></tr><tr><td><img src="mcgallery/20171130053108Без-имени-1.jpg" alt="Давид Арутюнян: Основ для роспуска Совета старейшин Ванадзора нет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28533&amp;lang=2'>Давид Арутюнян: Основ для роспуска Совета старейшин Ванадзора нет</a></td></tr><tr><td><img src="mcgallery/20170612103930Без-имени-1.jpg" alt="В Вене стартовала встреча Налбандяна с сопредседателями МГ ОБСЕ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28532&amp;lang=2'>В Вене стартовала встреча Налбандяна с сопредседателями МГ ОБСЕ</a></td></tr><tr><td><img src="mcgallery/20170204021124Без-имени-1.jpg" alt="Никол Пашинян: Закон о семейном насилии нужен Армении, поскольку под личной "национальных семейных традиций" зачастую подразумеваются и практикуются различные извращения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28531&amp;lang=2'>Никол Пашинян: Закон о семейном насилии нужен Армении, поскольку под личной "национальных семейных традиций" зачастую подразумеваются и практикуются различные извращения</a></td></tr><tr><td><img src="mcgallery/20161214014152Без-имени-1.jpg" alt="Арпине Ованнисян: Решение Комитета министров Совета Европы о начале судебного разбирательства в отношении Азербайджана может привести к  исключению АР из СЕ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28530&amp;lang=2'>Арпине Ованнисян: Решение Комитета министров Совета Европы о начале судебного разбирательства в отношении Азербайджана может привести к  исключению АР из СЕ</a></td></tr><tr><td><img src="mcgallery/20161205084443Без-имени-1.jpg" alt="В преддверии новогодних праздников Банк Анелик запустил акцию скидок по VISA и МasterCard"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28529&amp;lang=2'>В преддверии новогодних праздников Банк Анелик запустил акцию скидок по VISA и МasterCard</a></td></tr><tr><td><img src="mcgallery/20170406121935Без-имени-1.jpg" alt="Арпине Ованисян: Целью законодательных изменений в Армении является предотвращении случаев прерывания беременности по гендерному признаку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28528&amp;lang=2'>Арпине Ованисян: Целью законодательных изменений в Армении является предотвращении случаев прерывания беременности по гендерному признаку</a></td></tr><tr><td><img src="mcgallery/20170213020704Без-имени-1.jpg" alt="Благодаря Моуриньо Генрих Мхитарян может перебраться в Италию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28527&amp;lang=2'>Благодаря Моуриньо Генрих Мхитарян может перебраться в Италию</a></td></tr><tr><td><img src="mcgallery/20171206041136Без-имени-1.jpg" alt="Fitch Ratings присвоил облигациям Банка ACBA-Credit Agricole долгосрочный рейтинг "B+""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28526&amp;lang=2'>Fitch Ratings присвоил облигациям Банка ACBA-Credit Agricole долгосрочный рейтинг "B+"</a></td></tr><tr><td><img src="mcgallery/20171010042755ԱԿԲԱ-5.jpg" alt="Парламент Армении приступил к обсуждениям пакета законов, направленных на предотвращение семейного насилия"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28525&amp;lang=2'>Парламент Армении приступил к обсуждениям пакета законов, направленных на предотвращение семейного насилия</a></td></tr><tr><td><img src="mcgallery/20171206032523Без-имени-1.jpg" alt="Прогноз: Ожидать от венской встречи глав МИД фундаментальных изменений в переговорах по Карабаху не приходится"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28524&amp;lang=2'>Прогноз: Ожидать от венской встречи глав МИД фундаментальных изменений в переговорах по Карабаху не приходится</a></td></tr><tr><td><img src="mcgallery/20171206025326Без-имени-1.jpg" alt="ЮНЕСКО включил армянский танец "Кочари" в Репрезентативный список нематериального культурного наследия человечества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28523&amp;lang=2'>ЮНЕСКО включил армянский танец "Кочари" в Репрезентативный список нематериального культурного наследия человечества</a></td></tr><tr><td><img src="mcgallery/20161221030250Без-имени-1.jpg" alt="Прогноз: Венская встреча глав МИД Армении и Азербайджана увенчается переговорами ради переговоров"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28522&amp;lang=2'>Прогноз: Венская встреча глав МИД Армении и Азербайджана увенчается переговорами ради переговоров</a></td></tr><tr><td><img src="mcgallery/20171206024742Без-имени-1.jpg" alt="Министр юстиции и представитель организации <Human rights watch>  обсудили вопросы, связанные с международным усыновлением"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28521&amp;lang=2'>Министр юстиции и представитель организации <Human rights watch>  обсудили вопросы, связанные с международным усыновлением</a></td></tr><tr><td><img src="articlegallery/20160901011208Без-имени-1.jpg" alt="Глава МИД Арцаха убежден: Россия не меняла свою позицию в пользу Баку во время "четырехдневной" апрельской войны 2016 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28520&amp;lang=2'>Глава МИД Арцаха убежден: Россия не меняла свою позицию в пользу Баку во время "четырехдневной" апрельской войны 2016 года</a></td></tr><tr><td><img src="mcgallery/20161215125105Без-имени-1.jpg" alt="Пашинян: Республиканская партия сделает все возможное, чтобы рядовой  гражданин всегда нуждался в 5-10 тысячах драмов и готов был продать  свой голос на выборах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28519&amp;lang=2'>Пашинян: Республиканская партия сделает все возможное, чтобы рядовой  гражданин всегда нуждался в 5-10 тысячах драмов и готов был продать  свой голос на выборах</a></td></tr><tr><td><img src="mcgallery/20171206012917Без-имени-1.jpg" alt="Участники программы "Новые технологии в процессе развития общин" посетили школу "Айб""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28518&amp;lang=2'>Участники программы "Новые технологии в процессе развития общин" посетили школу "Айб"</a></td></tr><tr><td><img src="mcgallery/20161121124958Без-имени-1.jpg" alt="Глава МИД НКР: Сегодняшние государственные границы Нагорного Карабаха не находятся за ее историческими пределами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28517&amp;lang=2'>Глава МИД НКР: Сегодняшние государственные границы Нагорного Карабаха не находятся за ее историческими пределами</a></td></tr><tr><td><img src="mcgallery/20170123032324Без-имени-2.jpg" alt="МЧС Армении: Со второй половины дня 6 декабря и до второй половины дня  7 декабря по всей республики ожидаются осадки"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28516&amp;lang=2'>МЧС Армении: Со второй половины дня 6 декабря и до второй половины дня  7 декабря по всей республики ожидаются осадки</a></td></tr><tr><td><img src="mcgallery/20161026123350Без-имени-1.jpg" alt="Дети армян других стран смогут получить армянское гражданство в упрощенном порядке"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28515&amp;lang=2'>Дети армян других стран смогут получить армянское гражданство в упрощенном порядке</a></td></tr><tr><td><img src="mcgallery/20171012052604Без-имени-1.jpg" alt="Полиция Армении планирует создать базу данных ДНК преступников"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28514&amp;lang=2'>Полиция Армении планирует создать базу данных ДНК преступников</a></td></tr></table></div>
    </div><object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=200   class='hidden-xs'>
       <param name='movie' value=banners/20160809025958.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025958.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=200></embed>
     </object>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45742179 = new Ya.Metrika({
                    id:45742179,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45742179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92852208-1', 'auto');
ga('send', 'pageview');
</script></div>
<div   class="col-sm-12 col-md-7">
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "62616e30-4560-4f62-a7d9-932c06574c56", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<br/>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>

<div class="full_news">
﻿<div class="intrig_style" style="min-height:350px;"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Пятница, 8 Декабря 2017 15:51</div><a  href='news_by_author.php?auth=40&amp;lang=2' style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Карина Меликян</a><h1 class='article_title'>ACBA-Credit Agricole Bank провел в Цахкадзоре семинар для представителей гостиничного бизнеса</h1><img src='mcgallery/20171208035252IMG_8992.jpg'  alt='ACBA-Credit Agricole Bank провел в Цахкадзоре семинар для представителей гостиничного бизнеса'    class='img-thumbnail col-xs-12 col-sm-12 col-md-5' style=''margin:15px;margin-right:20px;float:left'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.ACBA-Credit Agricole Bank провел в Цахкадзоре двухдневный семинар для представителей гостиничного бизнеса. Как пояснили АрмИнфо в пресс-службе Банка, на семинаре затрагивались такие темы, как &quot;Маркетинг гостиничных услуг&quot;, &quot;Забота о гостях&quot;, &quot;Сохранение и мотивация кадров&quot;, &quot;Оказание гостиничных услуг&quot;.</p>

<p>Согласно источнику, в этом бизнес-семинаре приняли участие порядка 30 представителей из 17 предприятий сферы МСБ. Лекции вели руководители высшего и среднего звена банка.</p>

<p>&quot;Мы постоянно расширяем тематику и географию наших бизнес-семинаров, разрабатываем и внедряем новые модули, которых насчитывается уже 13. Намерены и в дальнейшем включать новые темы. Результат очевиден, поскольку от участников постоянно поступают положительные отзывы&quot;, - заметил руководитель Департамента маркетинга и развития Банка ACBA-Credit Agricole Арсен Мелконян.</p>

<p>ACBA-Credit Agricole Bank в общей сложности уже провел 60 бизнес-семинаров, в которых приняли участие свыше 700 представителей из 420 предприятий МСБ.</p>

<p>По данным Финансового Рейтинга Банков Армении на 1 октября 2017г, подготовленного ИА АрмИнфо, в кредитном портфеле Банка ACBA-Credit Agricole на долю МСБ приходится около 20% или $83.2 млн (39.8 млрд драмов) с годовым ростом на 21,3%, а только за 9 месяцев с.г. - на 13,9%. В суммарных же вложениям банков в эту сферу доля Банка ACBA&shy;Credit Agricole превышает 6%. ЗАО &quot;ACBA-Credit Agricole Bank&quot; функционирует в Армении с 1995 года.&nbsp; На 1 октября 2017г мажоритарными акционерами банка выступают крупнейшая европейская банковская группа Credit Agricole S.С. с долей участия в капитале в 15,56%, после которой по величине участия следует акционерное общество SJSC &quot;Sacam International&quot; (член группы Credit Agricole S.A)</p>

<p>- 12,44%, &quot;ACBA Federation&quot; CJSC - 71%. По охвату филиальной сети банк входит в TOP-5, а по числу региональных филиалов закреплена 2-я позиция. По основным балансовым показателям ACBA-Credit Agricole Bank удерживает позиции в TOP-5.</p>
</div></div><div class="well well-sm">ДОБАВИТЬ КОММЕНТАРИЙ</div>
<div id="contact-form">
		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">

		<div class='col-sm-12 nopadding-left'>
          <div class='form-group'>
			<input type='text' name='fio' size='35' placeholder='Имя' required  class='form-control'/>
          </div>
        </div>
        <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
            <input type='email' name='email' placeholder='Эл-почта' required class='form-control'/>
	      </div>
        </div>
         <div class='col-sm-12 noresponsive-padding'>
          <div class='form-group'>
              <textarea name='notes' placeholder='Текст' class='form-control' maxlength='600'></textarea>          </div>
        </div>
		
		 <div class='col-sm-6 nopadding-left'>
        <div class='form-group'>Введите код&nbsp;&nbsp;

      <input type='hidden' name='number' value='RpwBd'> <input type='text'   class='form-control' name='captcha'>&nbsp;&nbsp;
	  </div>
                                </div>
		 <div class='col-sm-6 nopadding-right'>
        <div class='form-group'>
                                        <div class='form-group'>					
	 <img src='/captcha/captcha.php?_CAPTCHA&amp;t=0.72342000+1512739017'></div>
                                </div> </div>

	<input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='28572'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></form></div><div class="col-sm-12 visible-xs-block visible-sm-block">
<br/><div class="panel panel-default">
      <div class="panel-heading">Лента новостей</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:scroll;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><img src="mcgallery/20171016040602Без-имени-1.jpg" alt="Степанакерт: Азербайджанские власти в первую очередь должны изменить статус-кво в своих умах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28573&amp;lang=2'>Степанакерт: Азербайджанские власти в первую очередь должны изменить статус-кво в своих умах</a></td></tr><tr><td><img src="mcgallery/20171208035252IMG_8992.jpg" alt="ACBA-Credit Agricole Bank провел в Цахкадзоре семинар для представителей гостиничного бизнеса"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28572&amp;lang=2'>ACBA-Credit Agricole Bank провел в Цахкадзоре семинар для представителей гостиничного бизнеса</a></td></tr><tr><td><img src="mcgallery/20171208032752IMG_8992.jpg" alt="Варужан Октанян: С 2013 по 2016 годы в Армении не наблюдалось снижения  уровня коррупции"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28571&amp;lang=2'>Варужан Октанян: С 2013 по 2016 годы в Армении не наблюдалось снижения  уровня коррупции</a></td></tr><tr><td><img src="mcgallery/20171208033033IMG_8992.jpg" alt="ААЦ: Решение Трампа о признании Иерусалима столицей Израиля может привести к разгоранию израильско-палестинского конфликта"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28570&amp;lang=2'>ААЦ: Решение Трампа о признании Иерусалима столицей Израиля может привести к разгоранию израильско-палестинского конфликта</a></td></tr><tr><td><img src="mcgallery/20171208024115IMG_8992.jpg" alt="Армения и Азербайджан в Лиге наций УЕФА будут разведены"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28569&amp;lang=2'>Армения и Азербайджан в Лиге наций УЕФА будут разведены</a></td></tr><tr><td><img src="mcgallery/20171208033316IMG_8992.jpg" alt="В Первопрестольном Эчмиадзине не уверены, что новый закон о предотвращении семейного насилия поможет сократить количество семейных  инцидентов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28568&amp;lang=2'>В Первопрестольном Эчмиадзине не уверены, что новый закон о предотвращении семейного насилия поможет сократить количество семейных  инцидентов</a></td></tr><tr><td><img src="mcgallery/20170612103930Без-имени-1.jpg" alt="Глава МИД Армении провел ряд двусторонних встреч на полях СМИД ОБСЕ в Вене"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28567&amp;lang=2'>Глава МИД Армении провел ряд двусторонних встреч на полях СМИД ОБСЕ в Вене</a></td></tr><tr><td><img src="mcgallery/20171208011206IMG_8992.jpg" alt="Развлекавший посетителей ресторанного комплекса Гюмри медведь переведен  в Ереванский зоопарк"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28566&amp;lang=2'>Развлекавший посетителей ресторанного комплекса Гюмри медведь переведен  в Ереванский зоопарк</a></td></tr><tr><td><img src="mcgallery/20171208010953IMG_8992.jpg" alt="Beeline и World Vision Armenia подвели итоги программы <Безопасность детей он-лайн>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28565&amp;lang=2'>Beeline и World Vision Armenia подвели итоги программы <Безопасность детей он-лайн></a></td></tr><tr><td><img src="mcgallery/20171208035445IMG_8992.jpg" alt="В Лиге наций Армения оказалась в слабейшем дивизионе D с Латвией, Фарерами и Люксембургом"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28564&amp;lang=2'>В Лиге наций Армения оказалась в слабейшем дивизионе D с Латвией, Фарерами и Люксембургом</a></td></tr><tr><td><img src="mcgallery/20170831030922Без-имени-1.jpg" alt="В Армении пострадавшие получат возможность требовать от судов рассмотрения своих дел в ускоренном порядке"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28563&amp;lang=2'>В Армении пострадавшие получат возможность требовать от судов рассмотрения своих дел в ускоренном порядке</a></td></tr><tr><td><img src="images/SourceImage/sudya11.jpg" alt="В Армении будут ограничены полномочия принудительных исполнителей судебных актов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28562&amp;lang=2'>В Армении будут ограничены полномочия принудительных исполнителей судебных актов</a></td></tr><tr><td><img src="mcgallery/20171004104759Без-имени-1.jpg" alt="Общественные организации Армении получат возможность быть реорганизованными"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28561&amp;lang=2'>Общественные организации Армении получат возможность быть реорганизованными</a></td></tr><tr><td><img src="mcgallery/20171129052402Без-имени-1.jpg" alt="Парламент Армении в первом чтении принял пакет законов, направленных на предотвращение семейного насилия"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28560&amp;lang=2'>Парламент Армении в первом чтении принял пакет законов, направленных на предотвращение семейного насилия</a></td></tr><tr><td><img src="mcgallery/20160903105642serj_18.12.jpg" alt="Продолжаются мероприятия, проводимые в рамках фестиваля <Дни Арцаха во Франции>"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28559&amp;lang=2'>Продолжаются мероприятия, проводимые в рамках фестиваля <Дни Арцаха во Франции></a></td></tr><tr><td><img src="mcgallery/20161214085645Без-имени-1.jpg" alt="В Армении имеются закрытые и труднопроходимые дороги"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28558&amp;lang=2'>В Армении имеются закрытые и труднопроходимые дороги</a></td></tr><tr><td><img src="mcgallery/20170220123341Без-имени-1.jpg" alt="По итогам заседания Совета министров ОБСЕ в Вене главы делегаций стран- сопредседателей Минской группы ОБСЕ приняли совместное заявление"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28557&amp;lang=2'>По итогам заседания Совета министров ОБСЕ в Вене главы делегаций стран- сопредседателей Минской группы ОБСЕ приняли совместное заявление</a></td></tr><tr><td><img src="mcgallery/20160902025538Без-имени-1.jpg" alt="Шаварш Кочарян: активизация встреч глав МИД Армении и Азербайджана совпадает со спадом напряженности на линии соприкосновения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28556&amp;lang=2'>Шаварш Кочарян: активизация встреч глав МИД Армении и Азербайджана совпадает со спадом напряженности на линии соприкосновения</a></td></tr><tr><td><img src="mcgallery/20171207061340Без-имени-1.jpg" alt="ЗАО “Aрдшинбанк” – лучший банк армении на рынке валютных операций по итогам 2017 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28555&amp;lang=2'>ЗАО “Aрдшинбанк” – лучший банк армении на рынке валютных операций по итогам 2017 года</a></td></tr><tr><td><img src="mcgallery/20160908021449Без-имени-1.jpg" alt="Лавров: Россия будет и далее способствовать поиску сторонами карабахского конфликта взаимоприемлемых развязок"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28554&amp;lang=2'>Лавров: Россия будет и далее способствовать поиску сторонами карабахского конфликта взаимоприемлемых развязок</a></td></tr><tr><td><img src="mcgallery/20171117033225Без-имени-1.jpg" alt="Налбандян назвал девять причин отсутствия прогресса в карабахском урегулировании"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28553&amp;lang=2'>Налбандян назвал девять причин отсутствия прогресса в карабахском урегулировании</a></td></tr><tr><td><img src="mcgallery/20170918123635Без-имени-1.jpg" alt="Католикос Великого Дома Киликийского Арам I осудил заявление Трампа о признании Иерусалима столицей Израиля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28552&amp;lang=2'>Католикос Великого Дома Киликийского Арам I осудил заявление Трампа о признании Иерусалима столицей Израиля</a></td></tr><tr><td><img src="mcgallery/20171207045453Без-имени-1.jpg" alt="Предварительная запись в ACBA Ticket позволяет обслуживаться в банке без очереди"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28551&amp;lang=2'>Предварительная запись в ACBA Ticket позволяет обслуживаться в банке без очереди</a></td></tr><tr><td><img src="mcgallery/20171207042558Без-имени-1.jpg" alt="Банк ВТБ (Армения) запускает акцию “Зимние сбережения”"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28550&amp;lang=2'>Банк ВТБ (Армения) запускает акцию “Зимние сбережения”</a></td></tr><tr><td><img src="mcgallery/20170227114431Без-имени-1.jpg" alt="Налбандян: Последствия закрытия Ереванского офиса ОБСЕ связаны с сущностью самой Организации"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28549&amp;lang=2'>Налбандян: Последствия закрытия Ереванского офиса ОБСЕ связаны с сущностью самой Организации</a></td></tr><tr><td><img src="mcgallery/20171207041722Без-имени-1.jpg" alt="Фронт "Во имя Армянского государства" призывает запретить вещание на территории РА российских телеканалов"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28548&amp;lang=2'>Фронт "Во имя Армянского государства" призывает запретить вещание на территории РА российских телеканалов</a></td></tr><tr><td><img src="mcgallery/20170520032219Без-имени-1.jpg" alt="Налбандян: Членство государства в одном интеграционном проекте, не исключает сотрудничества с иными структурами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28547&amp;lang=2'>Налбандян: Членство государства в одном интеграционном проекте, не исключает сотрудничества с иными структурами</a></td></tr><tr><td><img src="mcgallery/20161124035219Без-имени-1.jpg" alt="Карен Карапетян призвал гюмрийцев к оптимизму: Cуществующие сегодня в Гюмри проблемы преодолимы"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28546&amp;lang=2'>Карен Карапетян призвал гюмрийцев к оптимизму: Cуществующие сегодня в Гюмри проблемы преодолимы</a></td></tr><tr><td><img src="mcgallery/20171207021029Без-имени-1.jpg" alt="Прогноз: После Соглашения с ЕС в Армении как воровали, так и будут продолжать воровать"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28545&amp;lang=2'>Прогноз: После Соглашения с ЕС в Армении как воровали, так и будут продолжать воровать</a></td></tr><tr><td><img src="mcgallery/20161026071136Без-имени-1.jpg" alt="Правительство Армении предлагает 19 декабря созвать внеочередное заседание парламента"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28544&amp;lang=2'>Правительство Армении предлагает 19 декабря созвать внеочередное заседание парламента</a></td></tr><tr><td><img src="mcgallery/20170620012013Без-имени-1.jpg" alt="Лидеры христианских церквей Иерусалима призвали Трампа пересмотреть решение о провозглашении Иерусалима столицей Израиля"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28543&amp;lang=2'>Лидеры христианских церквей Иерусалима призвали Трампа пересмотреть решение о провозглашении Иерусалима столицей Израиля</a></td></tr><tr><td><img src="mcgallery/20171207015430Без-имени-1.jpg" alt="Прогноз: Реальных причин в пользу отказа Сержа Саргсяна от своих "достижений" не видно"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28542&amp;lang=2'>Прогноз: Реальных причин в пользу отказа Сержа Саргсяна от своих "достижений" не видно</a></td></tr><tr><td><img src="mcgallery/20171207120027Без-имени-1.jpg" alt="Ереван: Вопрос статуса Иерусалима можно решить путем переговоров для нахождения решения, приемлемого для всех сторон"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28541&amp;lang=2'>Ереван: Вопрос статуса Иерусалима можно решить путем переговоров для нахождения решения, приемлемого для всех сторон</a></td></tr><tr><td><img src="mcgallery/20161207121416Без-имени-1.jpg" alt="В Армении вспоминают жертв землетрясения в Спитаке"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28540&amp;lang=2'>В Армении вспоминают жертв землетрясения в Спитаке</a></td></tr><tr><td><img src="mcgallery/20161220123759Без-имени-1.jpg" alt="В Армении есть труднопроходимые дороги: местами наблюдается гололедица"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28539&amp;lang=2'>В Армении есть труднопроходимые дороги: местами наблюдается гололедица</a></td></tr><tr><td><img src="images/SourceImage/sotk1.jpg" alt="GeoProMining сообщает о новом этапе развития Сотского месторождения в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28538&amp;lang=2'>GeoProMining сообщает о новом этапе развития Сотского месторождения в Армении</a></td></tr><tr><td><img src="mcgallery/20171207110753Без-имени-1.jpg" alt="Налбандян и Мамедъяров договорились встретиться в начале 2018 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28537&amp;lang=2'>Налбандян и Мамедъяров договорились встретиться в начале 2018 года</a></td></tr><tr><td><img src="mcgallery/20161209034030Без-имени-1.jpg" alt="В Вене стартовала встреча глав МИД Армении и Азербайджана"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28536&amp;lang=2'>В Вене стартовала встреча глав МИД Армении и Азербайджана</a></td></tr><tr><td><img src="mcgallery/20171128034242Без-имени-1.jpg" alt="Шармазанов послу Литвы: Арцах отделился от СССР и провозгласил свою  независимость на тех же правовых основах, что Армения и Литва"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28535&amp;lang=2'>Шармазанов послу Литвы: Арцах отделился от СССР и провозгласил свою  независимость на тех же правовых основах, что Армения и Литва</a></td></tr><tr><td><img src="mcgallery/20161214065545Без-имени-1.jpg" alt="АРАРАТБАНК стал лауреатом премии "Финансово-банковская элита Евразии" в номинации "Эталон надежности""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28534&amp;lang=2'>АРАРАТБАНК стал лауреатом премии "Финансово-банковская элита Евразии" в номинации "Эталон надежности"</a></td></tr><tr><td><img src="mcgallery/20171130053108Без-имени-1.jpg" alt="Давид Арутюнян: Основ для роспуска Совета старейшин Ванадзора нет"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28533&amp;lang=2'>Давид Арутюнян: Основ для роспуска Совета старейшин Ванадзора нет</a></td></tr><tr><td><img src="mcgallery/20170612103930Без-имени-1.jpg" alt="В Вене стартовала встреча Налбандяна с сопредседателями МГ ОБСЕ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28532&amp;lang=2'>В Вене стартовала встреча Налбандяна с сопредседателями МГ ОБСЕ</a></td></tr><tr><td><img src="mcgallery/20170204021124Без-имени-1.jpg" alt="Никол Пашинян: Закон о семейном насилии нужен Армении, поскольку под личной "национальных семейных традиций" зачастую подразумеваются и практикуются различные извращения"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28531&amp;lang=2'>Никол Пашинян: Закон о семейном насилии нужен Армении, поскольку под личной "национальных семейных традиций" зачастую подразумеваются и практикуются различные извращения</a></td></tr><tr><td><img src="mcgallery/20161214014152Без-имени-1.jpg" alt="Арпине Ованнисян: Решение Комитета министров Совета Европы о начале судебного разбирательства в отношении Азербайджана может привести к  исключению АР из СЕ"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28530&amp;lang=2'>Арпине Ованнисян: Решение Комитета министров Совета Европы о начале судебного разбирательства в отношении Азербайджана может привести к  исключению АР из СЕ</a></td></tr><tr><td><img src="mcgallery/20161205084443Без-имени-1.jpg" alt="В преддверии новогодних праздников Банк Анелик запустил акцию скидок по VISA и МasterCard"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28529&amp;lang=2'>В преддверии новогодних праздников Банк Анелик запустил акцию скидок по VISA и МasterCard</a></td></tr><tr><td><img src="mcgallery/20170406121935Без-имени-1.jpg" alt="Арпине Ованисян: Целью законодательных изменений в Армении является предотвращении случаев прерывания беременности по гендерному признаку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28528&amp;lang=2'>Арпине Ованисян: Целью законодательных изменений в Армении является предотвращении случаев прерывания беременности по гендерному признаку</a></td></tr><tr><td><img src="mcgallery/20170213020704Без-имени-1.jpg" alt="Благодаря Моуриньо Генрих Мхитарян может перебраться в Италию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28527&amp;lang=2'>Благодаря Моуриньо Генрих Мхитарян может перебраться в Италию</a></td></tr><tr><td><img src="mcgallery/20171206041136Без-имени-1.jpg" alt="Fitch Ratings присвоил облигациям Банка ACBA-Credit Agricole долгосрочный рейтинг "B+""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28526&amp;lang=2'>Fitch Ratings присвоил облигациям Банка ACBA-Credit Agricole долгосрочный рейтинг "B+"</a></td></tr><tr><td><img src="mcgallery/20171010042755ԱԿԲԱ-5.jpg" alt="Парламент Армении приступил к обсуждениям пакета законов, направленных на предотвращение семейного насилия"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28525&amp;lang=2'>Парламент Армении приступил к обсуждениям пакета законов, направленных на предотвращение семейного насилия</a></td></tr><tr><td><img src="mcgallery/20171206032523Без-имени-1.jpg" alt="Прогноз: Ожидать от венской встречи глав МИД фундаментальных изменений в переговорах по Карабаху не приходится"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28524&amp;lang=2'>Прогноз: Ожидать от венской встречи глав МИД фундаментальных изменений в переговорах по Карабаху не приходится</a></td></tr><tr><td><img src="mcgallery/20171206025326Без-имени-1.jpg" alt="ЮНЕСКО включил армянский танец "Кочари" в Репрезентативный список нематериального культурного наследия человечества"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28523&amp;lang=2'>ЮНЕСКО включил армянский танец "Кочари" в Репрезентативный список нематериального культурного наследия человечества</a></td></tr><tr><td><img src="mcgallery/20161221030250Без-имени-1.jpg" alt="Прогноз: Венская встреча глав МИД Армении и Азербайджана увенчается переговорами ради переговоров"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28522&amp;lang=2'>Прогноз: Венская встреча глав МИД Армении и Азербайджана увенчается переговорами ради переговоров</a></td></tr><tr><td><img src="mcgallery/20171206024742Без-имени-1.jpg" alt="Министр юстиции и представитель организации <Human rights watch>  обсудили вопросы, связанные с международным усыновлением"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28521&amp;lang=2'>Министр юстиции и представитель организации <Human rights watch>  обсудили вопросы, связанные с международным усыновлением</a></td></tr><tr><td><img src="articlegallery/20160901011208Без-имени-1.jpg" alt="Глава МИД Арцаха убежден: Россия не меняла свою позицию в пользу Баку во время "четырехдневной" апрельской войны 2016 года"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28520&amp;lang=2'>Глава МИД Арцаха убежден: Россия не меняла свою позицию в пользу Баку во время "четырехдневной" апрельской войны 2016 года</a></td></tr><tr><td><img src="mcgallery/20161215125105Без-имени-1.jpg" alt="Пашинян: Республиканская партия сделает все возможное, чтобы рядовой  гражданин всегда нуждался в 5-10 тысячах драмов и готов был продать  свой голос на выборах"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28519&amp;lang=2'>Пашинян: Республиканская партия сделает все возможное, чтобы рядовой  гражданин всегда нуждался в 5-10 тысячах драмов и готов был продать  свой голос на выборах</a></td></tr><tr><td><img src="mcgallery/20171206012917Без-имени-1.jpg" alt="Участники программы "Новые технологии в процессе развития общин" посетили школу "Айб""    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28518&amp;lang=2'>Участники программы "Новые технологии в процессе развития общин" посетили школу "Айб"</a></td></tr><tr><td><img src="mcgallery/20161121124958Без-имени-1.jpg" alt="Глава МИД НКР: Сегодняшние государственные границы Нагорного Карабаха не находятся за ее историческими пределами"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28517&amp;lang=2'>Глава МИД НКР: Сегодняшние государственные границы Нагорного Карабаха не находятся за ее историческими пределами</a></td></tr><tr><td><img src="mcgallery/20170123032324Без-имени-2.jpg" alt="МЧС Армении: Со второй половины дня 6 декабря и до второй половины дня  7 декабря по всей республики ожидаются осадки"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28516&amp;lang=2'>МЧС Армении: Со второй половины дня 6 декабря и до второй половины дня  7 декабря по всей республики ожидаются осадки</a></td></tr><tr><td><img src="mcgallery/20161026123350Без-имени-1.jpg" alt="Дети армян других стран смогут получить армянское гражданство в упрощенном порядке"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28515&amp;lang=2'>Дети армян других стран смогут получить армянское гражданство в упрощенном порядке</a></td></tr><tr><td><img src="mcgallery/20171012052604Без-имени-1.jpg" alt="Полиция Армении планирует создать базу данных ДНК преступников"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/><a href='http://arminfo.info/full_news.php?id=28514&amp;lang=2'>Полиция Армении планирует создать базу данных ДНК преступников</a></td></tr></table></div>
    </div></div>

</div>

</div>
<div  class="col-sm-12 col-md-2">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=100% height=220   class='hidden-xs'>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=100% height=220></embed>
     </object><br/><div class="panel panel-default">
      <div class="panel-heading">Интервью</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><td><a href='http://arminfo.info/full_news.php?id=28456&amp;lang=2'><img width="50" src="mcgallery/20171130055136Без-имени-1.jpg"  alt="Арман Меликян: Россия отнюдь не горит желанием “брать в долю” Турцию в разрешении Карабаха"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Арман Меликян: Россия отнюдь не горит желанием “брать в долю” Турцию в разрешении Карабаха</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28359&amp;lang=2'><img width="50" src="mcgallery/20161025055504Без-имени-1.jpg"  alt="Посол России: Надеемся, Армения сможет стать тем самым “мостом сотрудничества” между ЕС и ЕАЭС, между Западом и Востоком"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Посол России: Надеемся, Армения сможет стать тем самым “мостом сотрудничества” между ЕС и ЕАЭС, между Западом и Востоком</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28322&amp;lang=2'><img width="50" src="mcgallery/20171123120521Без-имени-1.jpg"  alt="Александр Искандарян : Брать предвыборные взятки и надеяться на революцию невозможно                      "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Александр Искандарян : Брать предвыборные взятки и надеяться на революцию невозможно                      </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28218&amp;lang=2'><img width="50" src="mcgallery/20171114055701Без-имени-1.jpg"  alt="Рубен Шугарян: Интернационализация человеческой совести в отношении Арцаха нуждается в масштабировании  "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Рубен Шугарян: Интернационализация человеческой совести в отношении Арцаха нуждается в масштабировании  </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28131&amp;lang=2'><img width="50" src="mcgallery/20171016025546Без-имени-1.jpg"  alt="Манвел Саркисян: За 25 лет люди потихоньку осознали, что они занимаются ерундой"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Манвел Саркисян: За 25 лет люди потихоньку осознали, что они занимаются ерундой</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28050&amp;lang=2'><img width="50" src="images/SourceImage/altunyan1.jpg"  alt="Левон Алтунян: Мы строим новую архитектуру армянской медицины"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Левон Алтунян: Мы строим новую архитектуру армянской медицины</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=28041&amp;lang=2'><img width="50" src="mcgallery/20171102014425630_360_1382534223-oleksiy-kolomiets.jpg"  alt="В отличие от Михаила Саакашвили путь Юлии Тимошенко в президенты Украины фактически открыт"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В отличие от Михаила Саакашвили путь Юлии Тимошенко в президенты Украины фактически открыт</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27946&amp;lang=2'><img width="50" src="mcgallery/201710261222071.jpg"  alt="Аркадий Тер-Тадевосян (Коммандос): Любой компромисс с Арцахом и Арменией для Ильхама Алиева равен политическому самоубийству"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Аркадий Тер-Тадевосян (Коммандос): Любой компромисс с Арцахом и Арменией для Ильхама Алиева равен политическому самоубийству</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27886&amp;lang=2'><img width="50" src="mcgallery/20161013121541Без-имени-1.jpg"  alt="Андрей Арешев: Мало говорить о достижении договоренностей по Карабаху, важно и нужно их имплементировать"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Андрей Арешев: Мало говорить о достижении договоренностей по Карабаху, важно и нужно их имплементировать</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27830&amp;lang=2'><img width="50" src="mcgallery/20171009122805Без-имени-1.jpg"  alt="Саргсян и Алиев в очередной раз предопределили в Женеве неопределенность вокруг Карабаха "    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Саргсян и Алиев в очередной раз предопределили в Женеве неопределенность вокруг Карабаха </a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27754&amp;lang=2'><img width="50" src="mcgallery/20171014013949Без-имени-1.jpg"  alt="Ованес Игитян: Армения слишком часто оглядывается на Москву"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ованес Игитян: Армения слишком часто оглядывается на Москву</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27726&amp;lang=2'><img width="50" src="mcgallery/20171012054049Без-имени-1.jpg"  alt="Владимир Бадалян: Туркменистан рассматривает вопрос поставок энергоресурсов в Армению через Иран"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Владимир Бадалян: Туркменистан рассматривает вопрос поставок энергоресурсов в Армению через Иран</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27628&amp;lang=2'><img width="50" src="mcgallery/20171007110003Без-имени-1.jpg"  alt="Ильгар Велизаде:  Не считаться с политической реальностью, повсеместно создаваемой в мире призраком сепаратизма, уже нельзя"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ильгар Велизаде:  Не считаться с политической реальностью, повсеместно создаваемой в мире призраком сепаратизма, уже нельзя</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27577&amp;lang=2'><img width="50" src="mcgallery/20171003042235Без-имени-1.jpg"  alt="Авигдор Эскин: Вследствие референдумов в Курдистане и Каталонии давление на Армению в вопросе Карабаха может ослабнуть"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Авигдор Эскин: Вследствие референдумов в Курдистане и Каталонии давление на Армению в вопросе Карабаха может ослабнуть</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27546&amp;lang=2'><img width="50" src="mcgallery/20171002013926Без-имени-1.jpg"  alt="Гагик Арутюнян: Россия, Иран и Китай вспомнили о своем великом прошлом во многом благодаря США"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Гагик Арутюнян: Россия, Иран и Китай вспомнили о своем великом прошлом во многом благодаря США</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27453&amp;lang=2'><img width="50" src="mcgallery/20170925042955Без-имени-1.jpg"  alt="Максим Сучков: Качественная и системная реализация российских проектов по развитию Армении исключит нервную реакцию Москвы на то, что «там задумали американцы»"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Максим Сучков: Качественная и системная реализация российских проектов по развитию Армении исключит нервную реакцию Москвы на то, что «там задумали американцы»</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27417&amp;lang=2'><img width="50" src="mcgallery/20170922122131Без-имени-1.jpg"  alt="Зардушт Ализаде: Ильхаму Алиеву Сечин в Азербайджане не нужен"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Зардушт Ализаде: Ильхаму Алиеву Сечин в Азербайджане не нужен</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27282&amp;lang=2'><img width="50" src="mcgallery/20170125021628Без-имени-1.jpg"  alt="Исключать, обусловленного давлением Москвы, отказа Армении от договора с Евросоюзом не приходится"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Исключать, обусловленного давлением Москвы, отказа Армении от договора с Евросоюзом не приходится</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=27021&amp;lang=2'><img width="50" src="mcgallery/20170824024428Без-имени-1.jpg"  alt="Тимур Уразаев: Являясь членом ЕАЭС, Армения также как и Казахстан априори являются факторами для своих партнеров в других странах ЕАЭС."    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Тимур Уразаев: Являясь членом ЕАЭС, Армения также как и Казахстан априори являются факторами для своих партнеров в других странах ЕАЭС.</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=26878&amp;lang=2'><img width="50" src="mcgallery/20170615025114David-Harutyunyan-1.jpg"  alt="Агаси Енокян: Антироссийские санкции США несут Армении, как негатив, так и позитив"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Агаси Енокян: Антироссийские санкции США несут Армении, как негатив, так и позитив</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=26732&amp;lang=2'><img width="50" src="mcgallery/20161202120343Без-имени-1.jpg"  alt="Мецаморская АЭС функционирует под контролем МАГАТЭ и на этом можно поставить точку"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Мецаморская АЭС функционирует под контролем МАГАТЭ и на этом можно поставить точку</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=26697&amp;lang=2'><img width="50" src="mcgallery/20170721121936Без-имени-1.jpg"  alt="Расим Мусабеков: Покупая российское оружие, Азербайджан подкупает Россию"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Расим Мусабеков: Покупая российское оружие, Азербайджан подкупает Россию</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=26627&amp;lang=2'><img width="50" src="mcgallery/20170717033255Без-имени-2.jpg"  alt="Ахмет Ярлыкапов: Складывающаяся вокруг терроризма ситуация должна вызывать тревогу и в Армении"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ахмет Ярлыкапов: Складывающаяся вокруг терроризма ситуация должна вызывать тревогу и в Армении</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=26596&amp;lang=2'><img width="50" src="images/SourceImage/xudoliy1.jpg"  alt="GeoProMining-десять лет работы на благо страны,в авангарде золотодобычи"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>GeoProMining-десять лет работы на благо страны,в авангарде золотодобычи</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=26540&amp;lang=2'><img width="50" src="mcgallery/20170711044009Без-имени-1.jpg"  alt="Эдуард Абрамян: “Армянскую” политику администрации Трампа во многом формирует реакция Еревана на инвестиционное предложение Вашингтона"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдуард Абрамян: “Армянскую” политику администрации Трампа во многом формирует реакция Еревана на инвестиционное предложение Вашингтона</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=26424&amp;lang=2'><img width="50" src="mcgallery/20170630053555Без-имени-1.jpg"  alt="Авигдор Эскин: Для Израиля конструктивные отношения Армении и Ирана не минус, а плюс"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Авигдор Эскин: Для Израиля конструктивные отношения Армении и Ирана не минус, а плюс</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=26345&amp;lang=2'><img width="50" src="articlegallery/20170522042426DSC_0713.jpg"  alt="Игорь Назарук: Когда ЕАЭС заработает на полную мощь, тогда вопросы экспорта и межкооперационных связей получат новый существенный импульс в развитии"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Игорь Назарук: Когда ЕАЭС заработает на полную мощь, тогда вопросы экспорта и межкооперационных связей получат новый существенный импульс в развитии</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=26333&amp;lang=2'><img width="50" src="mcgallery/20170626030936Без-имени-1.jpg"  alt="Масис Маилян: Участие в процессе урегулирования позволит Арцаху взять долю ответственности за поддержание региональной стабильности"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Масис Маилян: Участие в процессе урегулирования позволит Арцаху взять долю ответственности за поддержание региональной стабильности</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=26332&amp;lang=2'><img width="50" src="mcgallery/20170624033459Без-имени-1.jpg"  alt="Айк Демоян : Вкупе с Диаспорой, Армения вполне способна стать фактором международной политики"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Айк Демоян : Вкупе с Диаспорой, Армения вполне способна стать фактором международной политики</a></td></tr><td><a href='http://arminfo.info/full_news.php?id=26239&amp;lang=2'><img width="50" src="mcgallery/20161018034517Без-имени-1.jpg"  alt="Сергей Маркедонов: Пока Турция в НАТО, ЕС нуждается в энергоресурсах Азербайджана, а США не дружат с Ираном, Россия для Армении безальтернативна"    class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Сергей Маркедонов: Пока Турция в НАТО, ЕС нуждается в энергоресурсах Азербайджана, а США не дружат с Ираном, Россия для Армении безальтернативна</a></td></tr></table></div>
    </div><div class="panel panel-default">
      <div class="panel-heading">Комментируемые</div>
      <div class="panel-body" style="font-size:12px;max-height:1000px;overflow:auto;overflow-x:hidden;"><table  class='table table-striped table-hover'><tr><td><a href='http://arminfo.info/full_news.php?id=28482&amp;lang=2'><img width="50" src="mcgallery/20170620121757Без-имени-1.jpg"  alt="Эрдоган привел Армении Грузию как пример сотрудничества с соседями" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эрдоган привел Армении Грузию как пример сотрудничества с соседями</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28442&amp;lang=2'><img width="50" src="mcgallery/20171129052402Без-имени-1.jpg"  alt="Постоянная комиссия Парламента отклонила проект фракции "Елк" о выходе Армении из ЕАЭС" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Постоянная комиссия Парламента отклонила проект фракции "Елк" о выходе Армении из ЕАЭС</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28438&amp;lang=2'><img width="50" src="mcgallery/20171129050326Без-имени-1.jpg"  alt="Армянская делегация в ПАЧЭС в знак протеста покинула зал заседаний" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армянская делегация в ПАЧЭС в знак протеста покинула зал заседаний</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28333&amp;lang=2'><img width="50" src="mcgallery/20171122050747Без-имени-1.jpg"  alt="“Дипломатия тостов” как путь для евроинтеграции Армении" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>“Дипломатия тостов” как путь для евроинтеграции Армении</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28300&amp;lang=2'><img width="50" src="mcgallery/20171120041234Без-имени-1.jpg"  alt="Правящая партия Армении отмалчивается относительно обвинений телеканала Минобороны России в приверженности РПА к фашизму" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Правящая партия Армении отмалчивается относительно обвинений телеканала Минобороны России в приверженности РПА к фашизму</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28298&amp;lang=2'><img width="50" src="mcgallery/20170925043536Без-имени-1.jpg"  alt="Шармазанов белорусскому коллеге: Игнорирование Геноцида армян породило гитлеровский фашизм" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов белорусскому коллеге: Игнорирование Геноцида армян породило гитлеровский фашизм</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28201&amp;lang=2'><img width="50" src="mcgallery/20170925043536Без-имени-1.jpg"  alt="Шармазанов азербайджанскому коллеге: Проводить параллели между карабахским, курдским и каталонским процессами алогично и неграмотно" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов азербайджанскому коллеге: Проводить параллели между карабахским, курдским и каталонским процессами алогично и неграмотно</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28194&amp;lang=2'><img width="50" src="mcgallery/20171111033202Без-имени-1.jpg"  alt="Эдмон Марукян: Армения пережила регресс в различных областях не подписав соглашение с ЕС в 2013 году" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эдмон Марукян: Армения пережила регресс в различных областях не подписав соглашение с ЕС в 2013 году</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28169&amp;lang=2'><img width="50" src="mcgallery/20171005054720IMG_7674.jpg"  alt="Шармазанов: Если мир не признает самоопределение Арцаха, то он не должен признавать и самоопределение советских республик" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов: Если мир не признает самоопределение Арцаха, то он не должен признавать и самоопределение советских республик</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28158&amp;lang=2'><img width="50" src="mcgallery/20171109055402Без-имени-1.jpg"  alt="Начальник Госслужбы безопасности пищевых продуктов Армении считает нецелесообразным реализацию ГМО-продукции на территории республики" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Начальник Госслужбы безопасности пищевых продуктов Армении считает нецелесообразным реализацию ГМО-продукции на территории республики</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28155&amp;lang=2'><img width="50" src="mcgallery/20171109041551Без-имени-1.jpg"  alt="Армения с декабря 2017 года начнет вакцинацию девочек в возрасте 13 лет от папилломавируса" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения с декабря 2017 года начнет вакцинацию девочек в возрасте 13 лет от папилломавируса</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28151&amp;lang=2'><img width="50" src="mcgallery/20161202120343Без-имени-1.jpg"  alt="Аналитик: Сдача арцахских территорий в результате сделки Путин-Эрдоган обеспечить долговременную реализацию армянских интересов неспособна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Аналитик: Сдача арцахских территорий в результате сделки Путин-Эрдоган обеспечить долговременную реализацию армянских интересов неспособна</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28139&amp;lang=2'><img width="50" src="mcgallery/20171108042411Без-имени-1.jpg"  alt="Эксперт: Нашей целью является не борьба с ГМО-компаниями, а принятие законов, защищающих интересы армянских фермеров и потребителей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Эксперт: Нашей целью является не борьба с ГМО-компаниями, а принятие законов, защищающих интересы армянских фермеров и потребителей</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28130&amp;lang=2'><img width="50" src="mcgallery/20171108124150Без-имени-1.jpg"  alt="В Ереване находится пилотажная группа сверхсовременных истребителей" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Ереване находится пилотажная группа сверхсовременных истребителей</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=28010&amp;lang=2'><img width="50" src="images/SourceImage/sharm1.jpg"  alt="Шармазанов: Для Армении неприемлемы попытки Баку придать карабахскому конфликту религиозный характер" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Шармазанов: Для Армении неприемлемы попытки Баку придать карабахскому конфликту религиозный характер</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=27999&amp;lang=2'><img width="50" src="mcgallery/20161215125105Без-имени-1.jpg"  alt="Никол Пашинян: Министр обороны вместо казармы "отслужил" в качестве референта Сержа Саргсяна" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Никол Пашинян: Министр обороны вместо казармы "отслужил" в качестве референта Сержа Саргсяна</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=27998&amp;lang=2'><img width="50" src="mcgallery/201710300329531.jpg"  alt="Усилиями армянских депкругов была пресечена очередная попытка Пакистана принять участие в заседании ПА ОДКБ в качестве наблюдателя" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Усилиями армянских депкругов была пресечена очередная попытка Пакистана принять участие в заседании ПА ОДКБ в качестве наблюдателя</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=27994&amp;lang=2'><img width="50" src="mcgallery/20171030010536f596c9238dc59b_596c9238dc5da.thumb.png"  alt="Ереван в очередной раз посоветовал Эрдогану держаться подальше от карабахской проблемы" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Ереван в очередной раз посоветовал Эрдогану держаться подальше от карабахской проблемы</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=27967&amp;lang=2'><img width="50" src="mcgallery/2017102702524422854670_1812747368754348_452274209_n.jpg"  alt="Признание парламентом Мексики независимости Арцаха при правильной работе не за горами" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Признание парламентом Мексики независимости Арцаха при правильной работе не за горами</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=27951&amp;lang=2'><img width="50" src="images/SourceImage/АСотничеко3.jpg"  alt="Прогноз: Подписание Соглашения с ЕС выделит Армению среди стран ЕАЭС, ОДКБ и СНГ " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Подписание Соглашения с ЕС выделит Армению среди стран ЕАЭС, ОДКБ и СНГ </a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=27938&amp;lang=2'><img width="50" src="images/SourceImage/foto_parlament_papki_11.jpg"  alt="Законопроект об отмене отсрочки от воинской службы стал предметом острых дебатов в армянском парламенте" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Законопроект об отмене отсрочки от воинской службы стал предметом острых дебатов в армянском парламенте</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=27885&amp;lang=2'><img width="50" src="mcgallery/201710230432491.jpg"  alt="Российская военная база в Армении продолжает оснащаться новым вооружением: в соединение поставлены разведкомплексы "Радиолампа"" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Российская военная база в Армении продолжает оснащаться новым вооружением: в соединение поставлены разведкомплексы "Радиолампа"</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=27620&amp;lang=2'><img width="50" src="mcgallery/20171005055649IMG_7674.jpg"  alt="Давид Арутюнян: Законопроект против домашнего насилия в Армении - насущная необходимость" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Давид Арутюнян: Законопроект против домашнего насилия в Армении - насущная необходимость</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=27525&amp;lang=2'><img width="50" src="mcgallery/20171002124541Без-имени-1.jpg"  alt="Глава Нацсъезда западных армян: Турция не передаст Азербайджану 4 представителей интеллигенции, посетивших Арцах" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Глава Нацсъезда западных армян: Турция не передаст Азербайджану 4 представителей интеллигенции, посетивших Арцах</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=27473&amp;lang=2'><img width="50" src="mcgallery/20161214020340Без-имени-1.jpg"  alt="Прогноз: Пример Азербайджана указывает, что как геополитический проект Курдистан вполне может сложиться" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Прогноз: Пример Азербайджана указывает, что как геополитический проект Курдистан вполне может сложиться</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=27201&amp;lang=2'><img width="50" src="mcgallery/20160912013449Без-имени-1.jpg"  alt="Соединенные Штаты помогут Армении оценить ущерб от пожаров" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Соединенные Штаты помогут Армении оценить ущерб от пожаров</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=27156&amp;lang=2'><img width="50" src="mcgallery/20160921082014Без-имени-2.jpg"  alt="Армения примет участие в учениях "Боевое содружество 2017" в рамках СНГ на фоне отказа от участия в учениях НАТО" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Армения примет участие в учениях "Боевое содружество 2017" в рамках СНГ на фоне отказа от участия в учениях НАТО</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=27046&amp;lang=2'><img width="50" src="mcgallery/20170616044633Без-имени-1.jpg"  alt="17-22 сентября в Армении пройдет первый международный фестиваль Россия-Армения – мост дружбы «Главное отчизне служить» имени А.Бабаджаняна " class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>17-22 сентября в Армении пройдет первый международный фестиваль Россия-Армения – мост дружбы «Главное отчизне служить» имени А.Бабаджаняна </a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=26832&amp;lang=2'><img width="50" src="mcgallery/20170615045754Без-имени-1.jpg"  alt="В Армении число курильщиков к 2020 году сократится на 3-5%" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>В Армении число курильщиков к 2020 году сократится на 3-5%</a></td></tr><tr><td><a href='http://arminfo.info/full_news.php?id=26798&amp;lang=2'><img width="50" src="mcgallery/20170728041715Без-имени-1.jpg"  alt="Подведены итоги шестидневного бизнес-форума Sevan Startup Summit 2017" class="img-thumbnail col-xs-5 col-sm-4 col-md-5" style="margin:5px;"/>Подведены итоги шестидневного бизнес-форума Sevan Startup Summit 2017</a></td></tr></table></div></div><div class="panel panel-default">
      <div class="panel-heading">Поиск по дням</div>
      <div class="panel-body"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe><br/><a href='databydate.php?y=2013' style='font-size:12px;text-decoration:none;' target='_parent'>2013</a> , <a href='databydate.php?y=2014' style='font-size:12px;text-decoration:none;' target='_parent'>2014</a></div></div><br/><a href=http://www.m-info.am target='_blank'><img src='banners/20170327055046.gif' border=0 width='100%' height='200' alt=''/></a><br /><br/><br/>    
</div>

<div style="clear:both;"></div>

<footer>

﻿<p style="padding:6px; margin:0px; color:#FFF;float:left; font-size:11px;">
&copy; 1991-2017 Любое использование материалов АрмИнфо допускается не иначе как с письменного разрешения их правообладателя — ООО "Адженси оф рейтинг маркетинг информейшн".<br/>
Под использованием понимается любое полное или частичное воспроизведение, распространение, доведение до всеобщего сведения, в том числе и вовлечение Материалов в мониторинг СМИ и любые другие способы использования, независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели.<br/>
Использование Материалов сайтов www.arminfo.am, www.arminfo.info,  www.finport.am и www.finport.info с нарушением этих условий означает, что материалы используются неправомерно, что является нарушением прав Правообладателя и влечет за собой ответственность, предусмотренную действующим законодательством РА.</p> 
<div style="float:right;margin-top:3px;">


</div>
 <a href="#top" class="back-top text-center" onclick="$(&#39;body,html&#39;).animate({scrollTop:0},500); return false" style="display: none;">
    	<i class="fa fa-angle-double-up"></i>
    </a>


</footer>


</body>
</html>